
<!DOCTYPE html>
<html lang="ru">
            <head>
    <title>Националисты с дымовыми шашками напали на ресторан Queen country club</title><meta name="description" content="Радикалы 1 августа забросали дымовыми шашками ресторан Queen country club, расположенный под Киевом" /><meta name="news_keywords" content="Радикалы, новости Киевской области, Конча-Заспа, ресторан, российские артисты" class="js-meta"/><link rel="canonical" href="https://strana.ua/news/346755-natsionalisty-s-dymovymi-shashkami-napali-na-restoran-queen-country-club.html" />    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

            <link rel="preload" href="https://strana.ua/user/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
        
    <link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com/" crossorigin>
    <link rel="preload" as="image" href="https://strana.ua/user/img/logo.png">
    <link rel="preconnect dns-prefetch" href="https://www.google-analytics.com/" crossorigin>
    <link rel="preconnect dns-prefetch" href="https://counter.yadro.ru/" crossorigin>  
    
            <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://strana.ua/news/346755-natsionalisty-s-dymovymi-shashkami-napali-na-restoran-queen-country-club.html"        },
        "headline": "Радикалы забросали дымовыми шашками ресторан &quot;Queen country club&quot; в Конча-Заспе. Фото",
        "datePublished": "2021-08-02T08:22:00+03:00",
        "dateModified": "2021-08-02T08:23:06+03:00",

                    
        
                                                                    
                    "image": [
                                                                                "/img/forall/u/10/88/QIP Shot - Screen 7859.png",
                                                                                                    "https://img.strana.ua/img/article/3467/natsionalisty-s-dymovymi-55_main.jpeg"
                                                ],
        
        

                    "author": [{"@type": "Person","name": "Александр Максюк"}],
        
                    "description": "Радикалы 1 августа забросали дымовыми шашками ресторан Queen country club, расположенный под Киевом",
                "publisher": {
            "@type": "Organization",
            "name": "Strana.ua",
            "logo": {
                "@type": "ImageObject",
                "url": "https://strana.ua/user/img/logo.png",
                "width": 338,
                "height": 60
            }
        }
    }
    </script>


    <meta name="twitter:site" content="@StranaUA">
    <meta property="fb:pages" content="225855087749367" />
    <meta name="theme-color" content="#7d122e">
    
    <link rel="shortcut icon" href="/user/img/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="60x60" href="/user/img/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/user/img/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/user/img/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/user/img/touch-icon-ipad-retina.png">

    
                
            
        <meta property="og:title" content="Радикалы забросали дымовыми шашками ресторан &quot;Queen country club&quot; в Конча-Заспе. Фото" class="js-meta"/>
        <meta property="og:type" content="article" class="js-meta"/>
        <meta property="og:description" content="" class="js-meta"/>
        <meta property="og:url" content="https://strana.ua/news/346755-natsionalisty-s-dymovymi-shashkami-napali-na-restoran-queen-country-club.html" class="js-meta"/>

                    <meta property="og:image" content="https://img.strana.ua/img/article/3467/55_social_text.jpeg" class="js-meta"/>
            <meta property="og:image:width" content="719" class="js-meta"/>
            <meta property="og:image:height" content="378" class="js-meta"/>
            <link rel="image_src" href="https://img.strana.ua/img/article/3467/55_social_text.jpeg" class="js-meta"/>
        
        <meta name="twitter:card" content="summary_large_image" class="js-meta">
        <meta name="twitter:title" content="Радикалы забросали дымовыми шашками ресторан &quot;Queen country club&quot; в Конча-Заспе. Фото" class="js-meta">
        <meta name="twitter:description" content="Радикалы 1 августа забросали дымовыми шашками ресторан Queen country club, расположенный под Киевом" class="js-meta">
                    <meta name="twitter:image" content="https://img.strana.ua/img/article/3467/55_social_text.jpeg" class="js-meta"/>
        
                                    <link rel="amphtml" href="https://amp.strana.ua/news/346755-natsionalisty-s-dymovymi-shashkami-napali-na-restoran-queen-country-club.html" class="js-meta">
                        
    
    
    <link rel="stylesheet" href="/user/css/normalize.min.css">
    
    
    
    <!--<link rel="stylesheet" href="/user/css/strana_fix-new-4.css">-->
    

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        };
    </script>

    
        
        

        
            
            
            
            
            
                
                

            
                
            
                
                
            
            
            
        
    
    
    
    <link rel="stylesheet" href="/user/css/main-v3.css" >
<link rel="stylesheet" href="/user/css/strana_fix-v9.css" ></head>

        <body>
        <div class="container sbody" id="adpartner_branding">
            

                                                <div class="sunsite_actions top-banner" data-action="banners" data-place="1" data-page="2265"></div>
                                        <header>
    <div class="header-row">
        <div class="info-right clearfix">
            <div class="social-box-top">
                <div class="addthis_inline_follow_toolbox"></div>
            </div>
            <div class="top-search" id="search-you">
                <form class="js-search-fm" role="search" method="get" action="/search.html">
                    <div class="search-form">
                        <label><input type="text" class="search-field" placeholder="Поиск..." value="" name="query"></label>
                        <button type="submit" class="btn btn-default search-submit"><i class="fa fa-search"> </i></button>
                    </div>
                </form>
            </div>
            <script>
                load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                    $('.js-search-fm').on('submit', function(event){
                        event.preventDefault();
                        $form = $(this);
                        var value = $form.find('[name="query"]').val();
                        if(value){
                            window.History.pushState(null, document.title, decodeURIComponent($form.attr('action') + '?query=' + value));
                        }
                    });
                });
            </script>
        </div>
    </div>

    <div class="header-main hidden-xs">
        <a class="logo js-refresh-page" data-page="2265" href="/"><img width="338" height="65" src="/user/img/logo.png" alt="strana.ua"></a>

        
                    <div class="promo-news">
                <div class="img">
                    <a href="/news/346533-hde-chaus-kak-sudja-pojavilsja-v-ukraine-i-snova-propal-v-nedrakh-sbu.html">
                                                                        <img width="100" height="67" data-src="https://img.strana.ua/img/article/3467/22_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
                    </a>
                </div>
                <div class="text">
                    <a href="/news/346533-hde-chaus-kak-sudja-pojavilsja-v-ukraine-i-snova-propal-v-nedrakh-sbu.html">"Чаус может отправить в тюрьму и Порошенко, и Зеленского". Почему СБУ и НАБУ устроили битву за судью</a>
                </div>
            </div>
                    <div class="promo-news">
                <div class="img">
                    <a href="/news/346553-daniljuk-i-milovanov-podralis-v-chem-prichina-konflikta-dvukh-sorosjat.html">
                                                                        <img width="100" height="67" data-src="https://img.strana.ua/img/article/3466/75_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
                    </a>
                </div>
                <div class="text">
                    <a href="/news/346553-daniljuk-i-milovanov-podralis-v-chem-prichina-konflikta-dvukh-sorosjat.html">"Потом он начал обзываться". Зачем Данилюк дал в глаз Милованову на своем дне рождения </a>
                </div>
            </div>
            </div>
    <nav class="clearfix">
        <a class="mob-logo js-refresh-page" data-page="2265" href="/"><img src="/user/img/logo.png" alt="strana.ua"></a>
        <div class="mob-toggle">
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
        </div>
        <div class="search">
            <i class="fa fa-search"></i>
        </div>
        <form class="js-search-fm" action="/search.html">
            <input type="text" name="query">
            <button type="submit">
                <i class="fa fa-search"></i>
            </button>
        </form>

        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                <li class="active"><a  href="/news.html">Новости</a></li>
                                                            <li class=""><a  href="/articles.html">Статьи</a></li>
                                                            <li class=""><a  href="/articles/interview.html">Интервью</a></li>
                                                            <li class=""><a  href="/opinions.html">Лента Соцсетей</a></li>
                                                            <li class=""><a  href="/video.html">Видео</a></li>
                                                            <li class=""><a  href="/s/ataka-na-stranu.html">Атака на Страну</a></li>
                                                            <li class=""><a  href="/s/coronavirus.html">Коронавирус</a></li>
                                                            <li class=""><a  href="/finance.html">Деньги</a></li>
                                                            <li class=""><a  href="/showbiz.html">Шоу-бизнес</a></li>
                                                            <li class=""><a  href="/s/olimpiada2021.html">Олимпиада</a></li>
                    </ul>
    </nav>
    
    <style>
        nav ul a.s-hot-link{
            color: #7d0126;
        }

        nav ul .active a.s-hot-link, nav ul a.s-hot-link:hover{
            color: #fff;
        }
    </style>

    
            
        <div class="main-header-news">
            <div class="col1">
                                    <div class="link-text">
                        <a href="/finance/346713-alfa-bank-kupit-monobank-peredel-ukrainskoho-rynka-i-ataka-na-privatbank.html">Альфа-Банк готовится к покупке Монобанка. Цель - обойти "Приватбанк" и стать лидером на кредитном рынке</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/345739-kak-v-ukraine-moshennichajut-s-nedvizhimostju-skhemy-obmana-s-kvartirami.html">Штрафы для хозяев и квартира в подарок. Как в Украине обманывают с недвижимостью. Семь главных схем</a>
                    </div>
                                            </div><div class="col2">
                                                        <div class="link-text">
                        <a href="/news/346670-chto-rasskazyvajut-ukrainskie-turisty-ob-otdykhe-v-turtsii-vo-vremja-pozharov-.html">"Везде пепел и запах гари, в аэропорт везут на катере". Отдыхающие в Турции украинцы рассказали о пожарах</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/346449-v-hermanii-vyshla-kniha-s-rasskazom-o-konfliktakh-merkel-s-putinym-iz-za-ukrainy-pri-chem-zdes-vybory-.html">"Меркель боялась быть униженной Путиным". Что написано про Украину в биографической книге о канцлере Германии</a>
                    </div>
                                                </div>
        </div>
    
    
    
            <div class="header-slider blogs-under-header visible-xs owl-carousel owl-theme">
                                                <div class="item" style="padding:0 5%">
                        <div class="promo-news">
                            <a href="/news/345745-1998-hod-v-istorii-ukrainy-hlavnye-sobytija-i-fotohrafii.html" style="font-size:17px;font-weight:700;">Первый обвал гривны, ставка Кучмы на Донбасс, "красные" выборы в Раду, потоп на Закарпатье. Украина в 1998 году</a>
                        </div>
                    </div>
                                                        <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/news/346533-hde-chaus-kak-sudja-pojavilsja-v-ukraine-i-snova-propal-v-nedrakh-sbu.html" style="font-size:17px;font-weight:400;">"Чаус может отправить в тюрьму и Порошенко, и Зеленского". Почему СБУ и НАБУ устроили битву за судью</a>
                    </div>
                </div>
                            <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/news/346553-daniljuk-i-milovanov-podralis-v-chem-prichina-konflikta-dvukh-sorosjat.html" style="font-size:17px;font-weight:400;">"Потом он начал обзываться". Зачем Данилюк дал в глаз Милованову на своем дне рождения </a>
                    </div>
                </div>
                    </div>
        <script>
            load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                var on_mobile_load = function(){
                    if($(window).width() < 768) {
                        load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.min.css', '/user/css/owl.theme.default.min.css'], function () {
                            $(".header-slider").owlCarousel({
                                items: 1,
                                loop: true,
                                nav: false,
                                dots: false,
                                navText: '',
                                autoplay: true
                            });
                        });

                        return true;
                    }
                    return false;
                };

                if(!on_mobile_load()) {
                    $(window).on('resize', function () {
                        on_mobile_load();
                    });
                }

                $('.js-refresh-page').on('click', function (e) {
                    var page = $(this).data('page');

                    if(parseInt(page) == 1000){
                        e.preventDefault();
                        loadPage($(this).attr('href'));
                    }
                })
            });
         </script>
    </header>

            
                                <a data-absnum="346755" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
    <script type="text/javascript">
        function sunsite_action_stat(data){}
    </script>
    <section class="main">
        <div class="main-right-column">
            

        <div class="right-top-news hidden-xs">
        <div class="title-rubric hidden-xs">Главное</div>
        <div class="right-top-news-image">
            <a href="/news/345745-1998-hod-v-istorii-ukrainy-hlavnye-sobytija-i-fotohrafii.html">
                <img width="300" height="178" data-src="https://img.strana.ua/img/article/3467/57_promo_3.jpeg" src="/user/img/cap/wrap_730x411.png" itemprop="image">
            </a>
        </div>
        <div class="right-top-news-title">
            <a href="/news/345745-1998-hod-v-istorii-ukrainy-hlavnye-sobytija-i-fotohrafii.html" data-edit="345745,2265">
                Первый обвал гривны, ставка Кучмы на Донбасс, "красные" выборы в Раду, потоп на Закарпатье. Украина в 1998 году
            </a>
        </div>
        <div class="right-top-news-subtitle">
            
        </div>
    </div>

                    <div class="sunsite_actions" data-action="banners" data-place="2" data-all="1" data-page="2265"></div>
                

    <div class="live-block">
        <div class="title-rubric live">Видео</div>

                <article class="photo-news">
            <div class="main-img">
                <a href="/video/346474-kak-otrazjatsja-na-ukraine-perehovory-ssha-i-rossii-vypusk-jasnoponjatno-s-olesej-medvedevoj.html">
                    <img width="300" height="178" data-src="https://img.strana.ua/img/article/3464/78_promo_10.jpeg" src="/user/img/cap/wrap_730x411.png">
                </a>
                <div class="video-icon">
                    <a href="/video/346474-kak-otrazjatsja-na-ukraine-perehovory-ssha-i-rossii-vypusk-jasnoponjatno-s-olesej-medvedevoj.html">
                        <i class="fa fa-play-circle-o" aria-hidden="true"></i>
                    </a>
                </div>
            </div>
            <div class="text-photo-news">
                <div class="title">
                    <a href="/video/346474-kak-otrazjatsja-na-ukraine-perehovory-ssha-i-rossii-vypusk-jasnoponjatno-s-olesej-medvedevoj.html" data-edit="346474,2280">
                        Как отразятся на Украине ядерные переговоры США и России. Новый выпуск "Ясно.Понятно" с Олесей Медведевой
                    </a>
                </div>
            </div>
        </article>
    </div>

                


<div class="popular-block">
    <div class="title-rubric">Популярное</div>

            <div class="popular-news">
            <div class="number">1</div>
            <div class="text-popular">
                <a href="/news/345335-olimpiada-2021-medalnyj-zachet-kakie-medali-poluchila-ukraina-v-tokio.html" class="link-popular" data-edit="345335,2265">
                    Все медали Олимпиады-2020 по видам спорта и странам. Обновляется
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">2</div>
            <div class="text-popular">
                <a href="/news/345739-kak-v-ukraine-moshennichajut-s-nedvizhimostju-skhemy-obmana-s-kvartirami.html" class="link-popular" data-edit="345739,2265">
                    Штрафы для хозяев и квартира в подарок. Как в Украине обманывают с недвижимостью. Семь главных схем
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">3</div>
            <div class="text-popular">
                <a href="/news/346610-koronavirus-v-ijule-ukhudshenie-v-ssha-sderzhannyj-optimizm-v-rossii-i-velikobritanii.html" class="link-popular" data-edit="346610,2265">
                    Ситуация пошла по худшему из сценариев. Чего миру ждать от коронавируса в августе
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">4</div>
            <div class="text-popular">
                <a href="/news/346733-zelenskoho-zametili-v-supermarkete-pokupajushchim-tri-butylki-vina-.html" class="link-popular" data-edit="346733,2265">
                    "Превращение Зе в Порошенко завершилось". Президента заметили в супермаркете, покупающим три бутылки вина 
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">5</div>
            <div class="text-popular">
                <a href="/news/346449-v-hermanii-vyshla-kniha-s-rasskazom-o-konfliktakh-merkel-s-putinym-iz-za-ukrainy-pri-chem-zdes-vybory-.html" class="link-popular" data-edit="346449,2265">
                    "Меркель боялась быть униженной Путиным". Что написано про Украину в биографической книге о канцлере Германии
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
    </div>
        

        <div class="social-news">
        <div class="title-rubric">
            <a href="/articles/private-life.html">Частная жизнь</a>
        </div>
        <div class="socialnews-image">
            <a href="/articles/private-life/346025-ani-lorak-dast-dva-bolshikh-kontserta-v-odesse.html">
                <img width="300" height="178" data-src="https://img.strana.ua/img/article/3460/77_promo_9.jpeg" src="/user/img/cap/wrap_300x178_promo9.png">
            </a>
        </div>

        <div class="socialnews-title">
            <a href="/articles/private-life/346025-ani-lorak-dast-dva-bolshikh-kontserta-v-odesse.html" data-edit="346025,2267">Впервые за семь лет Ани Лорак выступит в Украине и споет все свои хиты</a>
        </div>
        <div class="socialnews-subtitle">Организатор концертов в Одессе планирует усиленную охрану в связи с угрозами националистов</div>
    </div>



                    
        
                    <div class="sunsite_actions" data-action="banners" data-place="6" data-page="2265"></div>
            
            <div id="stick-banner-top"></div>
            <div id="stick-banner" class="sunsite_actions" data-action="banners" data-place="4" data-page="2265"></div>
            
            <div class="sunsite_actions" data-action="banners" data-place="17" data-page="2265"></div>
    </div>

        <div class="article" id="main-center-column">
            <div class="breadcrumbs hidden-xs">
                                                                                                                                                            <a  href="/news.html" title="">
                        Новости
                    </a> »
                                                                                                                                                    <a  href="/news/346755-natsionalisty-s-dymovymi-shashkami-napali-na-restoran-queen-country-club.html" title="">
                        Радикалы забросали дымовыми шашками ресторан "Queen country club" в Конча-Заспе. Фото
                    </a>
                                        </div>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
        var title = '';
        var href = '';
        var itemprop = '';
        var name = '';

        $('.hybrideLink').each(function(){
            var linkText = '';
            href = $(this).find('span').data('href');
            itemprop = $(this).find('span').data('itemprop');
            title = $(this).find('span').data('title');
            name = $(this).find('span').data('name');

            linkText += '<a itemprop="'+ itemprop +'" href="'+ href +'" title="'+ title +'">';
            linkText += '<span itemprop="title">';
            linkText += name;
            linkText +=	'</span></a>';
            $(this).html(linkText);
        });
    });
</script>
            <div class="article-content">
                    
    <div class="newsfeed" id="js-sticky-bar">
        <div class="sidebar__innner">
            <div class="addthis_inline_share_toolbox"></div>

            <div class="title-rubric">Читайте также</div>
            <ul class="list-newsfeed left-read-more-art">
                                                        <li>
                        <a href="https://kiev.strana.ua/346444-aktivisty-napadajut-na-uchastnikov-lhbt-rejva.html">В Киеве под Офисом президента на участников рейва за права ЛГБТ нападают радикалы. Фото, видео</a>
                    </li>
                                                        <li>
                        <a href="https://kiev.strana.ua/344925-v-kieve-pravye-podralis-s-levymi-v-metro-video.html">В метро "Крещатик" праворадикалы подрались с левыми. Потасовку пытался прекратить вооруженный кавказец. Видео</a>
                    </li>
                                                        <li>
                        <a href="/news/340683-k-domu-sudi-konstitutsionnoho-suda-prishli-aktivisty.html">Радикалы во главе с лидером С14 Карасем устроили митинг у дома судьи КС Кривенко и обклеили здание листовками</a>
                    </li>
                            </ul>
                            <div class="sunsite_actions" data-action="banners" data-all="1" data-place="11" data-page="2265"></div>
                    </div>
    </div>

    <script>
        load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
            if ($(window).width() > 992) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    $('#js-sticky-bar').theiaStickySidebar({
                        additionalMarginTop: 30
                    });
                });
            }
        });
    </script>

                <div class="articles">
                    <div class="article-title article-edit">
                        <h1 class="article" data-edit="346755,2265">Радикалы забросали дымовыми шашками ресторан "Queen country club" в Конча-Заспе. Фото</h1>
                        
                    </div>
                    <div class="article-meta">
                                                    <span class="author-article date" itemprop="author">
                                <a href="/hgraph/authors/29.html">Александр Максюк</a>                            </span>
                                                                            <time class="date">08:22,
                                <span class="strana-adate" data-time="2021-08-02 08:22:00">
                                    
                                    <a href="/archive/day=2021-8-2.html">сегодня</a>
                                </span>
                            </time>
                                                <div class="clearfix"></div>
                    </div>
                    <div class="article-text" style="margin-left:0" id="article-text">
                                                    <div class="article-image" data-hyb-ssp-in-image-overlay="5e7aef8a7bc72f7438385cb4">
                                
                                <img loading="lazy" width="605" height="340" src="https://img.strana.ua/img/article/3467/natsionalisty-s-dymovymi-55_main.jpeg" itemprop="image">
                            </div>
                                                            <div class="caption">
                                    <i class="fa fa-camera" aria-hidden="true"></i>Радикалы напали на ресторан под Киевом. Фото: PavlovskyNews
                                </div>
                                                                            <div id="article-body">
                                                        
                            
                            <p>В воскресенье, 1 августа, радикалы забросали шашками и обклеили оскорбительными стикерами загородный ресторанный комплекс "Queen country club", который находится в Конча-Заспе.&nbsp;</p>
<p>Об этом сообщает&nbsp;PavlovskyNews.</p>
<p>Акция была направлена против владельца ресторана бизнесмена Александра Орлова, который является гражданином России. Националисты обвиняют его в том, что он устраивает в Украине гастроли звездам, которые побывали в аннексированном Крыму и которые в целом поддерживают политику России.&nbsp;</p>
<p>Отметим, что ресторанный комплекс "Queen country club" принадлежит российской Bulldozer group, бенифициаром которой и является Орлов. Всего в Украине есть двенадцать их заведений: в том числе базы отдыха, рестораны и клубы.</p><div class="mob-ban"><div class="sunsite_actions" data-action="banners" data-place="35" data-all="1" data-page="2265"></div></div>
<p>
<script async="" src="https://telegram.org/js/telegram-widget.js?15" data-telegram-post="pavlovskynews/10884" data-width="100%"></script>
</p>
<p>Напомним,&nbsp;<a href="https://kiev.strana.ua/340522-v-kieve-prokhodit-kontsert-repera-basty-.html" rel="nofollow">в конце июня в Киеве проходил концерт рэпера Басты, туда подтянулись националисты и бросили дымовые шашки</a>. Впрочем, тогда на выступление артиста, несмотря на резкую критику со стороны правых, все равно пришло немало киевлян и гостей столицы.&nbsp;</p>
<p>Также мы писали о том, что&nbsp;<a href="/news/337657-pod-lvovom-natskorpus-pomeshal-vozlozhit-tsvety-k-pamjatniku-pushkinu.html">во Львовской области радикалы не дали российским дипломатам возложить цветы к монументу поэту Александру Пушкину</a>.</p>

                            
                        </div>

                                <div class="article-afterbody" >
        
                    <a href="https://t.me/stranaua" target="_blank">Подпишитесь на телеграм-канал Политика Страны</a>, чтобы получать ясную, понятную и быструю аналитику по политическим событиям в Украине.
            </div>

                        <div class="clearfix"></div>
                        <div class="addthis_inline_share_toolbox"></div>

                    </div>
                </div>
            </div>
                <div class="tags breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
        Темы:
        
                            <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/radikaly.html"><span class="tag" itemprop="name">Радикалы</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/radikaly.html"/>
                <meta itemprop="position" content="1"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/novosti-kievskoj-oblasti.html"><span class="tag" itemprop="name">новости Киевской области</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/novosti-kievskoj-oblasti.html"/>
                <meta itemprop="position" content="2"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/koncha-zaspa.html"><span class="tag" itemprop="name">Конча-Заспа</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/koncha-zaspa.html"/>
                <meta itemprop="position" content="3"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/restoran.html"><span class="tag" itemprop="name">ресторан</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/restoran.html"/>
                <meta itemprop="position" content="4"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/rossijskie-artisty.html"><span class="tag" itemprop="name">российские артисты</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/rossijskie-artisty.html"/>
                <meta itemprop="position" content="5"/>
            </span>
                        </div>
            <div class="sunsite_actions" data-action="banners" data-place="16" data-page="2265"></div>
        <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
    

                            <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
                
                
<div class="sunsite_actions" data-action="banners" data-place="26" data-all="1" data-page="2265"></div>
                                        <!-- Composite Start -->
                <div id="M349835ScriptRootC675801">
                        <div id="M349835PreloadC675801"> </div>
                        <script>
                        load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                                if(parseInt(getCookie('dis_ads')) != 1) {
                                        (function(){
                                        var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
                                        var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M349835ScriptRootC675801")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                                        catch(e){var iw=d;var c=d[gi]("M349835ScriptRootC675801");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675801;c[ac](dv);
                                        var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/s/t/strana.ua.675801.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                                }
                        });
                        </script>
                </div>
                <!-- Composite End -->
        
                <div class="sunsite_actions" data-action="banners" data-place="8" data-all="1" data-page="2265"></div>
            
            


    <div class="article-main-news" id="">
        <div class="title-rubric">
            <a href="/articles.html">Главные статьи</a>
        </div>
                    <div class="row">
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/346493-chto-znachit-reshenie-nkre-po-elektroenerhii-v-den-tarifnoho-snbo.html">
                                <img width="251" height="150" data-src="https://img.strana.ua/img/article/3467/23_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/346493-chto-znachit-reshenie-nkre-po-elektroenerhii-v-den-tarifnoho-snbo.html">"Электроэнергия подорожает вдвое"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Что значит решение НКРЭ по электричеству в день тарифного СНБО</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/interview/344142-73-letnjaja-model-elena-volk-devochki-prikhodjat-v-kluby-dlja-sema-a-ja-chtoby-poimet-ikh-vsekh.html">
                                <img width="251" height="150" data-src="https://img.strana.ua/img/article/3466/77_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/interview/344142-73-letnjaja-model-elena-volk-devochki-prikhodjat-v-kluby-dlja-sema-a-ja-chtoby-poimet-ikh-vsekh.html">73-летняя модель Елена Волк: "С ровесницами-бабульками мне неинтересно. Лучше дружить с пацанами"
                                </a>
                            </div>
                            <div class="subtitle-top-news"></div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/346476-v-spiski-sanktsij-snbo-vnesli-eshche-trekh-chelovek-chto-o-nikh-izvestno.html">
                                <img width="251" height="150" data-src="https://img.strana.ua/img/article/3466/76_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/346476-v-spiski-sanktsij-snbo-vnesli-eshche-trekh-chelovek-chto-o-nikh-izvestno.html">Двое одесситов и Саша Немец
                                </a>
                            </div>
                            <div class="subtitle-top-news">Кто попал в новый список "контрабандистов" СНБО</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
                    <div class="row">
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/346247-chto-oznachaet-nachalo-perehovorov-ssha-i-rossii-po-stabilnosti-.html">
                                <img width="251" height="150" data-src="https://img.strana.ua/img/article/3466/39_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/346247-chto-oznachaet-nachalo-perehovorov-ssha-i-rossii-po-stabilnosti-.html">"Холодный мир ценой Украины"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Что означает начало переговоров России и США о стратегической стабильности </div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/345331-1996-hod-v-istorii-ukrainy-vvedenie-hrivny-i-konstitutsii-chto-eshche-bylo.html">
                                <img width="251" height="150" data-src="https://img.strana.ua/img/article/3466/8_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/345331-1996-hod-v-istorii-ukrainy-vvedenie-hrivny-i-konstitutsii-chto-eshche-bylo.html">Рождение гривны и Конституции, расстрелы на Донбассе
                                </a>
                            </div>
                            <div class="subtitle-top-news">Что происходило в Украине в 1996 году</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/346304-pochemu-azs-massovo-perepisyvajut-tsenniki-i-hrozjatsja-ostanovit-prodazhi-topliva.html">
                                <img width="251" height="150" data-src="https://img.strana.ua/img/article/3465/91_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/346304-pochemu-azs-massovo-perepisyvajut-tsenniki-i-hrozjatsja-ostanovit-prodazhi-topliva.html">Газ - по 20, с бензином проблемы. 
                                </a>
                            </div>
                            <div class="subtitle-top-news">Почему АЗС переписывают ценники и грозятся остановить продажи топлива</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
            </div>


                            <div class="sunsite_actions" data-action="banners" data-place="12" data-page="2265"></div>
                    </div>
    </section>
    <section class="blocks">
        

    <div class="blogs">
        <div class="title-rubric"><a href="/opinions.html">Лента соцсетей</a></div>
        <div class="opinions">
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/346730-kejs-s-chausom-prodemonstriroval-chto-ukraina-ostaetsja-nepravovym-hosudarstvom.html"><img data-src="https://img.strana.ua/img/article/3467/30_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/346730-kejs-s-chausom-prodemonstriroval-chto-ukraina-ostaetsja-nepravovym-hosudarstvom.html">
                                Андрей Головачев
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/346730-kejs-s-chausom-prodemonstriroval-chto-ukraina-ostaetsja-nepravovym-hosudarstvom.html" data-edit="346730,2276">Кейс с Чаусом продемонстрировал, что Украина остается неправовым государством
                            </a>
                        </div>
                        <div class="opinion-subtitle">И президент, и все силовые структуры - вне закона</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/346728-saudity-navodnili-karpaty-i-ostavljajut-tam-milliony-dollarov.html"><img data-src="https://img.strana.ua/img/article/3467/28_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/346728-saudity-navodnili-karpaty-i-ostavljajut-tam-milliony-dollarov.html">
                                Юрий Романенко
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/346728-saudity-navodnili-karpaty-i-ostavljajut-tam-milliony-dollarov.html" data-edit="346728,2276">Саудиты наводнили Карпаты и оставляют там миллионы долларов
                            </a>
                        </div>
                        <div class="opinion-subtitle">Это пример того, как могла бы процветать Украина, если бы была свободной</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/346726-dumaete-kredit-na-pokupku-katerov-britantsy-dali-chtoby-nam-pomoch.html"><img data-src="https://img.strana.ua/img/article/3467/26_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/346726-dumaete-kredit-na-pokupku-katerov-britantsy-dali-chtoby-nam-pomoch.html">
                                Павел Вернивский
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/346726-dumaete-kredit-na-pokupku-katerov-britantsy-dali-chtoby-nam-pomoch.html" data-edit="346726,2276">Думаете, кредит на покупку катеров британцы дали, чтобы нам помочь?
                            </a>
                        </div>
                        <div class="opinion-subtitle">Как бы не так! Они хотели помочь своему производителю катеров</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/346706-vmesto-hosudarstva-v-ukraine-ostalis-feodalnye-knjazhestva.html"><img data-src="https://img.strana.ua/img/article/3467/6_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/346706-vmesto-hosudarstva-v-ukraine-ostalis-feodalnye-knjazhestva.html">
                                Геннадий Друзенко
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/346706-vmesto-hosudarstva-v-ukraine-ostalis-feodalnye-knjazhestva.html" data-edit="346706,2276">Вместо государства в Украине остались феодальные княжества
                            </a>
                        </div>
                        <div class="opinion-subtitle">Битва за судью Чаусу это прекрасно продемонстрировала</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                    </div>
    </div>

        


    <div class="select-news hidden-xs">
        <div class="title-rubric"><a>Деньги</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/346713-alfa-bank-kupit-monobank-peredel-ukrainskoho-rynka-i-ataka-na-privatbank.html"><img width="277" height="165" data-src="https://img.strana.ua/img/article/3467/13_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/346713-alfa-bank-kupit-monobank-peredel-ukrainskoho-rynka-i-ataka-na-privatbank.html" data-edit="346713,2391">
                            Альфа-Банк готовится к покупке Монобанка. Цель - обойти "Приватбанк" и стать лидером на кредитном рынке
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/346487-chto-budet-s-kursom-dollara-v-ukraine-v-avhuste-2021-hoda.html"><img width="277" height="165" data-src="https://img.strana.ua/img/article/3464/87_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/346487-chto-budet-s-kursom-dollara-v-ukraine-v-avhuste-2021-hoda.html" data-edit="346487,2391">
                            Аграрии на пару с иностранцами опустили доллар. Что будет с курсом в августе
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/346310-kurs-dollara-v-ukraine-upal-bez-nbu-na-fone-snizhenija-aktivnosti-na-valjutnykh-torhakh.html"><img width="277" height="165" data-src="https://img.strana.ua/img/article/3463/10_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/346310-kurs-dollara-v-ukraine-upal-bez-nbu-na-fone-snizhenija-aktivnosti-na-valjutnykh-torhakh.html" data-edit="346310,2391">
                            Доллар подешевел без НБУ на фоне снижения активности на валютных торгах
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/346135-pokupki-akhmetova-sprovotsirovali-podorozhanie-dollara-posle-padenija-kursa.html"><img width="277" height="165" data-src="https://img.strana.ua/img/article/3461/35_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/346135-pokupki-akhmetova-sprovotsirovali-podorozhanie-dollara-posle-padenija-kursa.html" data-edit="346135,2391">
                            Покупки Ахметова спровоцировали подорожание доллара после нескольких дней падения курса
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                    </div>
    </div>



    <div class="select-news hidden-xs">
        <div class="title-rubric"><a>Выбор страны</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/istorii/307269-stepan-bandera-i-varshavskij-protsess-za-chto-sudili-budushcheho-lidera-oun.html"><img width="277" height="165" data-src="https://img.strana.ua/img/article/3110/16_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/istorii/307269-stepan-bandera-i-varshavskij-protsess-za-chto-sudili-budushcheho-lidera-oun.html" data-edit="307269,2273">
                            Варшавский процесс
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Как Степана Бандеру приговорили к смерти и при чем здесь языковой вопрос</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/analysis/309249-prohnozy-na-2021-chto-izmenitsja-v-ukrainskoj-politike-v-novom-hodu.html"><img width="277" height="165" data-src="https://img.strana.ua/img/article/3110/14_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/analysis/309249-prohnozy-na-2021-chto-izmenitsja-v-ukrainskoj-politike-v-novom-hodu.html" data-edit="309249,2268">
                            Год ключевого решения Зеленского и давление из Вашингтона
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Главные политические прогнозы-2021 для Украины</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/308681-strana-pobyvala-na-pokhoronakh-mera-kharkova-hennadija-kernesa.html"><img width="277" height="165" data-src="https://img.strana.ua/img/article/3110/13_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/308681-strana-pobyvala-na-pokhoronakh-mera-kharkova-hennadija-kernesa.html" data-edit="308681,2266">
                            Красная дорожка Кернеса
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Похороны мэра Харькова глазами его сына и "Страны"</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/295812-sovetskie-shtaty-ameriki-pochemu-v-ssha-stanovitsja-vse-bolshe-storonnikov-sotsializma-i-fanatov-sssr.html"><img width="277" height="165" data-src="https://img.strana.ua/img/article/3023/96_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/295812-sovetskie-shtaty-ameriki-pochemu-v-ssha-stanovitsja-vse-bolshe-storonnikov-sotsializma-i-fanatov-sssr.html" data-edit="295812,2266">
                            Советские Штаты Америки
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Почему в США становится все больше сторонников социализма и фанатов СССР</div>
                </div>
                                    </div>
    </div>

    </section>

    <script type="text/javascript">
        load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
            if (typeof window._tx === "undefined") {
                var s = document.createElement("script");
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://st.onlygip.tech/ssp.js";
                (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);
            }
            window._tx = window._tx || {};
            window._tx.cmds = window._tx.cmds || [];
            window._tx.cmds.push(function () {
                window._tx.init();
            });
        });
    </script>
            
                            <div id="strana-recomended"></div>
                                    <div class="sunsite_actions" data-action="banners" data-place="5" data-page="2265"></div>
                                        <footer>
     <div class="logo">
                     <a href="/"><img width="200" height="38" src="/user/img/logo.png"></a>
                 <div class="clearfix"></div>
     </div>
     <div class="menu">
        <ul>
            <li>Наши контакты: <a href="mailto:info@strana.ua">info@strana.ua</a></li>
            <li><a href="/about.html">О нас</a></li>
            <li><a href="/archive.html">Архив материалов</a></li>
        </ul>
        <div class="f-advert">
            По вопросам размещения рекламы обращайтесь
            <a href="mailto:adv@strana.ua">adv@strana.ua</a>
        </div>
        <div class="footertext">© 2016-2021, <a href="https://strana.ua">СТРАНА.ua</a>. Все права защищены. <br>Частичное или полное использование материалов интернет-издания "СТРАНА.ua" разрешается только при условии прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на сайте <a href="https://strana.ua">strana.ua</a><br>Любое копирование, публикация, перепечатка или воспроизведение информации, содержащей ссылку на «Интерфакс-Украина», запрещается.<a style="width: 1px; heigth: 1px; opacity:0; cursor: pointer" href="https://strana.ua/actions/dis">.</a>
     </div>
    <div id="counter-block">
        <table style="margin: 0 auto;">
            <tr>
                <td id="live-internet-counter">
                    <a href="//www.liveinternet.ru/click;StranaUA" target="_blank" rel="nofollow">
                        <img src="//counter.yadro.ru/logo;StranaUA?44.1" title="LiveInternet" alt="" border="0" width="31" height="31"/>
                    </a>
                </td>
                
            </tr>
        </table>
        
        <div id="counter-script"></div>
    </div>

    
</footer>
            
                            <div class="sunsite_actions" data-action="banners" data-place="19" data-page="2265"></div>
                <div class="sunsite_actions" data-action="banners" data-all="1" data-place="20" data-page="2265"></div>
            
                            <script>
                    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                        addthis_init();
                    });
                </script>
            
            
            <script type="text/javascript">
                new Image().src = "//counter.yadro.ru/hit;StranaUA?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,150))+
                ";"+Math.random();
            </script>
            <script type="text/javascript">
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-73640038-1', 'auto');
                ga('send', 'pageview');
            </script>
            
        </div>
        <i data-action="profile" class="sunsite_actions" style="display:none;"></i>

        
        
        <script type="text/javascript">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</script>

        <script src="/user/js/sunsite-front.min.js" defer></script>

        
        
        
            
                
                    
                        
                    
                
            
        
        


                                    <!-- start intext content banner for strana.ua -->
                <div id="adpartner-vunit-3321">
                    <script>
                        if(parseInt(getCookie('dis_ads')) != 1) {
                            var head = document.getElementsByTagName('head')[0];
                            var script = document.createElement('script');
                            script.type = 'text/javascript';
                            script.src = "//a4p.adpartner.pro/vunit?id=3321&" + Math.random();
                            head.appendChild(script);
                        }
                    </script>
                </div>

                <!-- start z banner for strana.ua -->
                <div id="adpartner-htmlunit-6120">
                    <script>
                        var head = document.getElementsByTagName('head')[0];
                        var script = document.createElement('script');
                        script.type = 'text/javascript';
                        script.async = true;
                        script.src = "//a4p.adpartner.pro/htmlunit?id=6120&" + Math.random();
                        head.appendChild(script);
                    </script>
                </div>
                <!-- end z banner for strana.ua -->
                    
        <!-- end intext content banner for strana.ua -->
        
        
        

        
        
        
        
    </body>
</html>
