
<!DOCTYPE html>
<html lang="ru">
            <head>
    <title>Полиция Гаити задержала предполагаемого заказчика убийства президента Жовенеля Моиза</title><meta name="description" content="Полиция Гаити сообщила о задержании одного из предполагаемых заказчиков убийства президента страны" /><meta name="news_keywords" content="убийство президента Гаити, Жовенель Моиз, Гаити, Убийство" class="js-meta"/><link rel="canonical" href="https://strana.ua/news/343194-politsija-haiti-zaderzhala-predpolahaemoho-zakazchikaubijstva-prezidenta-zhovenelja-moiza.html" />    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

            <link rel="preload" href="https://strana.ua/user/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
        
    <link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com/" crossorigin>
    <link rel="preload" as="image" href="https://strana.ua/user/img/logo.png">
    <link rel="preconnect dns-prefetch" href="https://www.google-analytics.com/" crossorigin>
    <link rel="preconnect dns-prefetch" href="https://counter.yadro.ru/" crossorigin>  
    
            <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://strana.ua/news/343194-politsija-haiti-zaderzhala-predpolahaemoho-zakazchikaubijstva-prezidenta-zhovenelja-moiza.html"        },
        "headline": "Полиция Гаити задержала предполагаемого заказчика убийства президента страны ",
        "datePublished": "2021-07-12T11:22:58+03:00",
        "dateModified": "2021-07-12T11:22:58+03:00",

                    
        
                                                                    
                    "image": [
                                                                                "/img/forall/u/11/65/1740395232_0_273_2200_1511_1920x0_80_0_0_8fc077bf1bbbd7f522a34b40a03cd08b.jpg",
                                                                                                    "https://img.strana.ua/img/article/3431/politsija-haiti-zaderzhala-94_main.jpeg"
                                                ],
        
        

                    "author": [{"@type": "Person","name": "Полина Пронина"}],
        
                    "description": "Полиция Гаити сообщила о задержании одного из предполагаемых заказчиков убийства президента страны",
                "publisher": {
            "@type": "Organization",
            "name": "Strana.ua",
            "logo": {
                "@type": "ImageObject",
                "url": "https://strana.ua/user/img/logo.png",
                "width": 338,
                "height": 60
            }
        }
    }
    </script>


    <meta name="twitter:site" content="@StranaUA">
    <meta property="fb:pages" content="225855087749367" />
    <meta name="theme-color" content="#7d122e">
    
    <link rel="shortcut icon" href="/user/img/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="60x60" href="/user/img/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/user/img/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/user/img/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/user/img/touch-icon-ipad-retina.png">

    
                
            
        <meta property="og:title" content="Полиция Гаити задержала предполагаемого заказчика убийства президента страны " class="js-meta"/>
        <meta property="og:type" content="article" class="js-meta"/>
        <meta property="og:description" content="" class="js-meta"/>
        <meta property="og:url" content="https://strana.ua/news/343194-politsija-haiti-zaderzhala-predpolahaemoho-zakazchikaubijstva-prezidenta-zhovenelja-moiza.html" class="js-meta"/>

                    <meta property="og:image" content="https://img.strana.ua/img/article/3431/94_social_text.jpeg" class="js-meta"/>
            <meta property="og:image:width" content="720" class="js-meta"/>
            <meta property="og:image:height" content="378" class="js-meta"/>
            <link rel="image_src" href="https://img.strana.ua/img/article/3431/94_social_text.jpeg" class="js-meta"/>
        
        <meta name="twitter:card" content="summary_large_image" class="js-meta">
        <meta name="twitter:title" content="Полиция Гаити задержала предполагаемого заказчика убийства президента страны " class="js-meta">
        <meta name="twitter:description" content="Полиция Гаити сообщила о задержании одного из предполагаемых заказчиков убийства президента страны" class="js-meta">
                    <meta name="twitter:image" content="https://img.strana.ua/img/article/3431/94_social_text.jpeg" class="js-meta"/>
        
                                    <link rel="amphtml" href="https://amp.strana.ua/news/343194-politsija-haiti-zaderzhala-predpolahaemoho-zakazchikaubijstva-prezidenta-zhovenelja-moiza.html" class="js-meta">
                        
    
    
    <link rel="stylesheet" href="/user/css/normalize.min.css">
    
    
    
    <!--<link rel="stylesheet" href="/user/css/strana_fix-new-4.css">-->
    

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        };
    </script>

    
        
        

        
            
            
            
            
            
                
                

            
                
            
                
                
            
            
            
        
    
    
    
    <link rel="stylesheet" href="/user/css/main-v2.css" >
<link rel="stylesheet" href="/user/css/strana_fix-v9.css" ></head>

        <body>
        <div class="container sbody" id="adpartner_branding">
            

                                                <div class="sunsite_actions top-banner" data-action="banners" data-place="1" data-page="2265"></div>
                                        <header>
    <div class="header-row">
        <div class="info-right clearfix">
            <div class="social-box-top">
                <div class="addthis_inline_follow_toolbox"></div>
            </div>
            <div class="top-search" id="search-you">
                <form class="js-search-fm" role="search" method="get" action="/search.html">
                    <div class="search-form">
                        <label><input type="text" class="search-field" placeholder="Поиск..." value="" name="query"></label>
                        <button type="submit" class="btn btn-default search-submit"><i class="fa fa-search"> </i></button>
                    </div>
                </form>
            </div>
            <script>
                load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                    $('.js-search-fm').on('submit', function(event){
                        event.preventDefault();
                        $form = $(this);
                        var value = $form.find('[name="query"]').val();
                        if(value){
                            window.History.pushState(null, document.title, decodeURIComponent($form.attr('action') + '?query=' + value));
                        }
                    });
                });
            </script>
        </div>
    </div>

    <div class="header-main hidden-xs">
        <a class="logo js-refresh-page" data-page="2265" href="/"><img width="338" height="65" src="/user/img/logo.png" alt="strana.ua"></a>

        
                    <div class="promo-news">
                <div class="img">
                    <a href="/news/342841-vezd-i-prozhivanie-v-rossii-2021-analiz-zakonoproekta-mvd-rf-.html">
                                                                        <img width="100" height="67" data-src="https://img.strana.ua/img/article/3431/87_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
                    </a>
                </div>
                <div class="text">
                    <a href="/news/342841-vezd-i-prozhivanie-v-rossii-2021-analiz-zakonoproekta-mvd-rf-.html">Будущим гражданам – зеленый свет, остальным – ужесточение. Как РФ хочет поменять правила для мигрантов</a>
                </div>
            </div>
                    <div class="promo-news">
                <div class="img">
                    <a href="/news/342760-kuznja-na-rybalskom-poroshenko-prodavala-armii-brakovannye-katera-detali.html">
                                                                        <img width="100" height="67" data-src="https://img.strana.ua/img/article/3429/55_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
                    </a>
                </div>
                <div class="text">
                    <a href="/news/342760-kuznja-na-rybalskom-poroshenko-prodavala-armii-brakovannye-katera-detali.html">Обокрали армию на полмиллиарда. Как "Кузня" Порошенко продавала флоту бракованные катера</a>
                </div>
            </div>
            </div>
    <nav class="clearfix">
        <a class="mob-logo js-refresh-page" data-page="2265" href="/"><img src="/user/img/logo.png" alt="strana.ua"></a>
        <div class="mob-toggle">
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
        </div>
        <div class="search">
            <i class="fa fa-search"></i>
        </div>
        <form class="js-search-fm" action="/search.html">
            <input type="text" name="query">
            <button type="submit">
                <i class="fa fa-search"></i>
            </button>
        </form>

        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                <li class="active"><a  href="/news.html">Новости</a></li>
                                                            <li class=""><a  href="/articles.html">Статьи</a></li>
                                                            <li class=""><a  href="/articles/interview.html">Интервью</a></li>
                                                            <li class=""><a  href="/opinions.html">Лента Соцсетей</a></li>
                                                            <li class=""><a  href="/video.html">Видео</a></li>
                                                            <li class=""><a  href="/s/ataka-na-stranu.html">Атака на Страну</a></li>
                                                            <li class=""><a  href="/s/coronavirus.html">Коронавирус</a></li>
                                                            <li class=""><a  href="/finance.html">Деньги</a></li>
                                                            <li class=""><a  href="/showbiz.html">Шоу-бизнес</a></li>
                                                            <li class=""><a  href="/s/euro2020.html">Евро 2020</a></li>
                    </ul>
    </nav>
    
    <style>
        nav ul a.s-hot-link{
            color: #7d0126;
        }

        nav ul .active a.s-hot-link, nav ul a.s-hot-link:hover{
            color: #fff;
        }
    </style>

    
            
        <div class="main-header-news">
            <div class="col1">
                                    <div class="link-text">
                        <a href="/sport/football/343132-anhlija-italija-smotret-onlajn-transljatsiju-finala-evro-2020.html">Сборная Италии обыграла Англию в финале Евро-2020. Как это было</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/343171-v-dnepre-umer-malchik-misha-kotoroho-zarezal-otchim.html">"Я могу сделать больно детям". Что произошло в селе под Кривым Рогом, где отчим пытал и убил 2-летнего малыша</a>
                    </div>
                                            </div><div class="col2">
                                                        <div class="link-text">
                        <a href="/showbiz/343055-vitalina-musienko-i-svjatoslav-vakarchuk-istorija-znakomstva-v-kakikh-otnoshenijakh-sostojat-foto-i-biohrafija.html">Тайная пассия и "творческие отношения". Что известно о личной жизни Вакарчука после его развода</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/342962-vezd-v-es-dlja-ukraintsev-v-ijule-2021-spisok-stran-kuda-puskajut-posle-vaktsinatsii.html">Как украинцам попасть в ЕС по безвизу после вакцинации. Полный список стран и требований</a>
                    </div>
                                                </div>
        </div>
    
    
    
            <div class="header-slider blogs-under-header visible-xs owl-carousel owl-theme">
                                                <div class="item" style="padding:0 5%">
                        <div class="promo-news">
                            <a href="/news/343175-chto-oznachaet-pobeda-partii-sandu-na-dosrochnykh-vyborakh-v-parlament-moldovy-.html" style="font-size:17px;font-weight:700;">"Зеленский в юбке". Что означает для Молдовы и Украины победа партии президента Санду на выборах в парламент</a>
                        </div>
                    </div>
                                                        <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/news/342841-vezd-i-prozhivanie-v-rossii-2021-analiz-zakonoproekta-mvd-rf-.html" style="font-size:17px;font-weight:400;">Будущим гражданам – зеленый свет, остальным – ужесточение. Как РФ хочет поменять правила для мигрантов</a>
                    </div>
                </div>
                            <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/news/342760-kuznja-na-rybalskom-poroshenko-prodavala-armii-brakovannye-katera-detali.html" style="font-size:17px;font-weight:400;">Обокрали армию на полмиллиарда. Как "Кузня" Порошенко продавала флоту бракованные катера</a>
                    </div>
                </div>
                    </div>
        <script>
            load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                var on_mobile_load = function(){
                    if($(window).width() < 768) {
                        load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.min.css', '/user/css/owl.theme.default.min.css'], function () {
                            $(".header-slider").owlCarousel({
                                items: 1,
                                loop: true,
                                nav: false,
                                dots: false,
                                navText: '',
                                autoplay: true
                            });
                        });

                        return true;
                    }
                    return false;
                };

                if(!on_mobile_load()) {
                    $(window).on('resize', function () {
                        on_mobile_load();
                    });
                }

                $('.js-refresh-page').on('click', function (e) {
                    var page = $(this).data('page');

                    if(parseInt(page) == 1000){
                        e.preventDefault();
                        loadPage($(this).attr('href'));
                    }
                })
            });
         </script>
    </header>

            
                                <a data-absnum="343194" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
    <script type="text/javascript">
        function sunsite_action_stat(data){}
    </script>
    <section class="main">
        <div class="main-right-column">
            

        <div class="right-top-news hidden-xs">
        <div class="title-rubric hidden-xs">Главное</div>
        <div class="right-top-news-image">
            <a href="/news/343175-chto-oznachaet-pobeda-partii-sandu-na-dosrochnykh-vyborakh-v-parlament-moldovy-.html">
                <img width="300" height="178" data-src="https://img.strana.ua/img/article/3431/93_promo_3.jpeg" src="/user/img/cap/wrap_730x411.png" itemprop="image">
            </a>
        </div>
        <div class="right-top-news-title">
            <a href="/news/343175-chto-oznachaet-pobeda-partii-sandu-na-dosrochnykh-vyborakh-v-parlament-moldovy-.html" data-edit="343175,2265">
                "Зеленский в юбке". Что означает для Молдовы и Украины победа партии президента Санду на выборах в парламент
            </a>
        </div>
        <div class="right-top-news-subtitle">
            
        </div>
    </div>

                    <div class="sunsite_actions" data-action="banners" data-place="2" data-all="1" data-page="2265"></div>
                

    <div class="live-block">
        <div class="title-rubric live">Видео</div>

                <article class="photo-news">
            <div class="main-img">
                <a href="/video/342870-chto-budet-s-afhanistanom-posle-ukhoda-ssha-vypusk-jasnoponjatno-s-olesej-medvedevoj.html">
                    <img width="300" height="178" data-src="https://img.strana.ua/img/article/3428/73_promo_10.jpeg" src="/user/img/cap/wrap_730x411.png">
                </a>
                <div class="video-icon">
                    <a href="/video/342870-chto-budet-s-afhanistanom-posle-ukhoda-ssha-vypusk-jasnoponjatno-s-olesej-medvedevoj.html">
                        <i class="fa fa-play-circle-o" aria-hidden="true"></i>
                    </a>
                </div>
            </div>
            <div class="text-photo-news">
                <div class="title">
                    <a href="/video/342870-chto-budet-s-afhanistanom-posle-ukhoda-ssha-vypusk-jasnoponjatno-s-olesej-medvedevoj.html" data-edit="342870,2280">
                        Что будет с Афганистаном и Центральной Азией после бегства США. Выпуск "Ясно.Понятно" с Олесей Медведевой
                    </a>
                </div>
            </div>
        </article>
    </div>

                


<div class="popular-block">
    <div class="title-rubric">Популярное</div>

            <div class="popular-news">
            <div class="number">1</div>
            <div class="text-popular">
                <a href="/news/343097-nazvana-data-oslablenija-zhary-v-ukraine-kohda-zakonchitsja-zharkoe-leto.html" class="link-popular" data-edit="343097,2265">
                    Синоптик сообщила, до какого числа в Украине продержится аномальная жара
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">2</div>
            <div class="text-popular">
                <a href="/news/343016-chetvertaja-volna-koronavirusa-kak-hotovitsja-mir.html" class="link-popular" data-edit="343016,2265">
                    Снова переполненные больницы и закрытые рестораны. Почему в мире готовятся к четвертой волне коронавируса
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">3</div>
            <div class="text-popular">
                <a href="/news/343133-parfenov-otkazalsja-nazyvat-ukraintsev-i-rossijan-odnim-narodom.html" class="link-popular" data-edit="343133,2265">
                    "Не хочу быть таким же". Парфенов заявил, что украинцы и россияне не один народ
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">4</div>
            <div class="text-popular">
                <a href="/news/343104-kohda-polnostju-dostrojat-severnyj-potok-2-i-dobavjat-transportirovku-vodoroda.html" class="link-popular" data-edit="343104,2265">
                    "Северный поток-2" полностью достроят к концу августа и через 10 лет добавят транспортировку водорода
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">5</div>
            <div class="text-popular">
                <a href="/news/343103-polza-prostykh-fizicheskikh-uprazhnenij-dlja-borby-s-prezhdevremennoj-smertju.html" class="link-popular" data-edit="343103,2265">
                    Медики объяснили украинцам, как спастись от преждевременной смерти при помощи простых физических упражнений
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
    </div>
        

        <div class="social-news">
        <div class="title-rubric">
            <a href="/articles/private-life.html">Частная жизнь</a>
        </div>
        <div class="socialnews-image">
            <a href="/articles/private-life/342805-shoumen-dzhedzhula-publichno-ruhaetsja-s-zhenoj-julej.html">
                <img width="300" height="178" data-src="https://img.strana.ua/img/article/3428/38_promo_9.jpeg" src="/user/img/cap/wrap_300x178_promo9.png">
            </a>
        </div>

        <div class="socialnews-title">
            <a href="/articles/private-life/342805-shoumen-dzhedzhula-publichno-ruhaetsja-s-zhenoj-julej.html" data-edit="342805,2267">"Юля переселилась на ПМЖ в Инстаграм". Шоумен Андрей Джеджула и его жена выясняют публично отношения</a>
        </div>
        <div class="socialnews-subtitle">Супруга назвала Андрея неадекватом и чудовищем, а он ее – провокатором</div>
    </div>



                    
        
                    <div class="sunsite_actions" data-action="banners" data-place="6" data-page="2265"></div>
            
            <div id="stick-banner-top"></div>
            <div id="stick-banner" class="sunsite_actions" data-action="banners" data-place="4" data-page="2265"></div>
            
            <div class="sunsite_actions" data-action="banners" data-place="17" data-page="2265"></div>
    </div>

        <div class="article" id="main-center-column">
            <div class="breadcrumbs hidden-xs">
                                                                                                                                                            <a  href="/news.html" title="">
                        Новости
                    </a> »
                                                                                                                                                    <a  href="/news/343194-politsija-haiti-zaderzhala-predpolahaemoho-zakazchikaubijstva-prezidenta-zhovenelja-moiza.html" title="">
                        Полиция Гаити задержала предполагаемого заказчика убийства президента страны 
                    </a>
                                        </div>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
        var title = '';
        var href = '';
        var itemprop = '';
        var name = '';

        $('.hybrideLink').each(function(){
            var linkText = '';
            href = $(this).find('span').data('href');
            itemprop = $(this).find('span').data('itemprop');
            title = $(this).find('span').data('title');
            name = $(this).find('span').data('name');

            linkText += '<a itemprop="'+ itemprop +'" href="'+ href +'" title="'+ title +'">';
            linkText += '<span itemprop="title">';
            linkText += name;
            linkText +=	'</span></a>';
            $(this).html(linkText);
        });
    });
</script>
            <div class="article-content">
                    
    <div class="newsfeed" id="js-sticky-bar">
        <div class="sidebar__innner">
            <div class="addthis_inline_share_toolbox"></div>

            <div class="title-rubric">Читайте также</div>
            <ul class="list-newsfeed left-read-more-art">
                                                        <li>
                        <a href="/news/343160-patrony-i-avtonomera-dominikany-politsija-haiti-objavila-ob-areste-odnoho-iz-orhanizatorov-ubijstva-prezidenta.html">Патроны и автономера Доминиканы. Полиция Гаити объявила об аресте одного из организаторов убийства президента</a>
                    </li>
                                                        <li>
                        <a href="/news/343084-prezident-haiti-pered-smertju-podverhsja-pytkam.html">Президента Гаити пытали перед убийством - премьер Клод Жозеф</a>
                    </li>
                                                        <li>
                        <a href="/news/343080-haiti-smert-zhovenelja-moiza-hosdep-otpravil-na-haiti-svoju-delehatsiju.html">Госдеп США направил на Гаити дипломатический спецдесант после убийства президента Моиза</a>
                    </li>
                            </ul>
                            <div class="sunsite_actions" data-action="banners" data-all="1" data-place="11" data-page="2265"></div>
                    </div>
    </div>

    <script>
        load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
            if ($(window).width() > 992) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    $('#js-sticky-bar').theiaStickySidebar({
                        additionalMarginTop: 30
                    });
                });
            }
        });
    </script>

                <div class="articles">
                    <div class="article-title article-edit">
                        <h1 class="article" data-edit="343194,2265">Полиция Гаити задержала предполагаемого заказчика убийства президента страны </h1>
                        
                    </div>
                    <div class="article-meta">
                                                    <span class="author-article date" itemprop="author">
                                <a href="/hgraph/authors/1175.html">Полина Пронина</a>                            </span>
                                                                            <time class="date">11:22,
                                <span class="strana-adate" data-time="2021-07-12 11:22:58">
                                    
                                    <a href="/archive/day=2021-7-12.html">сегодня</a>
                                </span>
                            </time>
                                                <div class="clearfix"></div>
                    </div>
                    <div class="article-text" style="margin-left:0" id="article-text">
                                                    <div class="article-image" data-hyb-ssp-in-image-overlay="5e7aef8a7bc72f7438385cb4">
                                
                                <img loading="lazy" width="605" height="340" src="https://img.strana.ua/img/article/3431/politsija-haiti-zaderzhala-94_main.jpeg" itemprop="image">
                            </div>
                                                            <div class="caption">
                                    <i class="fa fa-camera" aria-hidden="true"></i>В Гаити задержали одного из вероятных заказчиков убийства президента страны. Фото: РИА Новости 
                                </div>
                                                                            <div id="article-body">
                                                        
                            
                            <p>Полиция Гаити сообщила о задержании одного из предполагаемых заказчиков&nbsp;<a href="/news/342672-kak-v-ubijstve-prezidenta-haiti-pojavilsja-inostrannyj-sled.html" target="_blank" rel="noopener">убийства президента страны</a>&nbsp;Жовенеля Моиза.</p>
<p>Об этом <a href="https://www.dw.com/ru/v-gaiti-zaderzhan-predpolagaemyj-zakazchik-ubijstva-prezidenta-strany/a-58235144" target="_blank" rel="nofollow">сообщает</a>&nbsp;DW со ссылкой на главу полиции Гаити Леона Чарльза.</p>
<p>Речь идет о враче родом из Гаити, который проживал в американском штате Флорида. По словам Чарльза, подозреваемые в убийстве главы государства звонили врачу после нападения.</p>
<p>Как предполагает полиция, он нанял частную венесуэльскую охранную фирму, имеющую офис во Флориде, изначально для собственной охраны.</p>
                                <!-- start 300x300 for strana.ua -->
                                <div class="mob-ban"><div id="adpartner-htmlunit-7211">
                                    <script>
                                        var head = document.getElementsByTagName('head')[0];
                                        var script = document.createElement('script');
                                        script.type = 'text/javascript';
                                        script.async = true;
                                        script.src = "//a4p.adpartner.pro/htmlunit?id=7211&" + Math.random();
                                        head.appendChild(script);
                                    </script>
                                </div></div>
                                <!-- end 300x300 for strana.ua -->
                                
<p>По данным полиции, среди 21 задержанного по делу об убийстве Моиза врач стал уже третьим уроженцем Гаити, имеющим гражданство США. Двое других также живут во Флориде. Остальные 18 задержанных имеют гражданство Колумбии.</p>
<p>Напомним,&nbsp;в ночь на 7 июля группа людей проникла на территорию резиденции президента страны. В результате нападения <a href="/news/342409-v-haiti-neizvestnye-zastrelili-prezidenta.html" target="_blank" rel="noopener">53-летний&nbsp;Жовенель Моиз получил&nbsp;смертельное ранение</a>. Его жена получила огнестрельное ранение.&nbsp;</p>
<p>Позже, 10 июля сенат Гаити в своей резолюции <a href="/news/342973-vlasti-haiti-objavili-spikera-lambera-vremennym-prezidentom-strany.html" target="_blank" rel="noopener">провозгласил председателя сената Жозефа Ламбера&nbsp;временным президентом</a>.</p>

                            
                        </div>

                                <div class="article-afterbody" >
        
                    <a href="https://t.me/stranaua" target="_blank">Подпишитесь на телеграм-канал Политика Страны</a>, чтобы получать ясную, понятную и быструю аналитику по политическим событиям в Украине.
            </div>

                        <div class="clearfix"></div>
                        <div class="addthis_inline_share_toolbox"></div>

                    </div>
                </div>
            </div>
                <div class="tags breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
        Темы:
        
                            <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/ubijstvo-prezidenta-haiti.html"><span class="tag" itemprop="name">убийство президента Гаити</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/ubijstvo-prezidenta-haiti.html"/>
                <meta itemprop="position" content="1"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/zhovenel-moiz.html"><span class="tag" itemprop="name">Жовенель Моиз</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/zhovenel-moiz.html"/>
                <meta itemprop="position" content="2"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/gaiti.html"><span class="tag" itemprop="name">Гаити</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/gaiti.html"/>
                <meta itemprop="position" content="3"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/ubijstvo.html"><span class="tag" itemprop="name">Убийство</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/ubijstvo.html"/>
                <meta itemprop="position" content="4"/>
            </span>
                        </div>
            <div class="sunsite_actions" data-action="banners" data-place="16" data-page="2265"></div>
        <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
    

                            <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
                
                
<div class="sunsite_actions" data-action="banners" data-place="26" data-all="1" data-page="2265"></div>
                                        <!-- Composite Start -->
                <div id="M349835ScriptRootC675801">
                        <div id="M349835PreloadC675801"> </div>
                        <script>
                        load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                                if(parseInt(getCookie('dis_ads')) != 1) {
                                        (function(){
                                        var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
                                        var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M349835ScriptRootC675801")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                                        catch(e){var iw=d;var c=d[gi]("M349835ScriptRootC675801");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675801;c[ac](dv);
                                        var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/s/t/strana.ua.675801.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                                }
                        });
                        </script>
                </div>
                <!-- Composite End -->
        
                <div class="sunsite_actions" data-action="banners" data-place="8" data-all="1" data-page="2265"></div>
            
            


    <div class="article-main-news" id="">
        <div class="title-rubric">
            <a href="/articles.html">Главные статьи</a>
        </div>
                    <div class="row">
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/342655-povorot-na-pekin-pochemu-v-kieve-zakhoteli-rasshirjat-sotrudnichestvo-s-kitaem-.html">
                                <img width="251" height="150" data-src="https://img.strana.ua/img/article/3431/88_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/342655-povorot-na-pekin-pochemu-v-kieve-zakhoteli-rasshirjat-sotrudnichestvo-s-kitaem-.html">Китайский поворот Зеленского
                                </a>
                            </div>
                            <div class="subtitle-top-news">Почему Киев начал делать реверансы в сторону Пекина и при чем тут визит Зе в США</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/342887-rossijsko-kitajskaja-baza-na-lune-posjolok-robotov-mekhanicheskie-zmei-i-jadernyj-reaktor.html">
                                <img width="251" height="150" data-src="https://img.strana.ua/img/article/3430/50_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/342887-rossijsko-kitajskaja-baza-na-lune-posjolok-robotov-mekhanicheskie-zmei-i-jadernyj-reaktor.html">Посёлок роботов, механические змеи и ядерный реактор
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как Россия и Китай вместе собрались покорять Луну</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/342647-venhrija-zapretila-propahandu-lhbt-vvedut-li-sanktsii-es-protiv-budapeshta.html">
                                <img width="251" height="150" data-src="https://img.strana.ua/img/article/3429/56_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/342647-venhrija-zapretila-propahandu-lhbt-vvedut-li-sanktsii-es-protiv-budapeshta.html">"Приравнивается к порнографии"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Зачем Венгрия по примеру России запретила пропаганду ЛГБТ</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
                    <div class="row">
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/342749-delo-protiv-mikhaila-saakashvili-v-ukraine-zakonchilos-nichem.html">
                                <img width="251" height="150" data-src="https://img.strana.ua/img/article/3428/67_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/342749-delo-protiv-mikhaila-saakashvili-v-ukraine-zakonchilos-nichem.html">Месть Михо
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как после назначения Саакашвили главой исполкома реформ закрыли дело против него о госизмене   </div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/342646-v-bolharii-zaderzhan-sbezhavshij-iz-ukrainy-vor-v-zakone-nedelja.html">
                                <img width="251" height="150" data-src="https://img.strana.ua/img/article/3428/48_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/342646-v-bolharii-zaderzhan-sbezhavshij-iz-ukrainy-vor-v-zakone-nedelja.html">"В Лукьяновском СИЗО уже отремонтировали блатную хату"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Что означает для криминального мира задержание Недели</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/342268-erik-prins-osnovatel-blackwater-khotel-kupit-motor-sich-v-ukraine.html">
                                <img width="251" height="150" data-src="https://img.strana.ua/img/article/3428/28_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/342268-erik-prins-osnovatel-blackwater-khotel-kupit-motor-sich-v-ukraine.html">Забрать "Мотор Сич" и "Антонов" под США
                                </a>
                            </div>
                            <div class="subtitle-top-news">О чем основатель ЧВК Blackwater общался с людьми Зеленского в Киеве</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
            </div>


                            <div class="sunsite_actions" data-action="banners" data-place="12" data-page="2265"></div>
                    </div>
    </section>
    <section class="blocks">
        

    <div class="blogs">
        <div class="title-rubric"><a href="/opinions.html">Лента соцсетей</a></div>
        <div class="opinions">
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/343183-zalipaja-v-sotssetjakh-my-pytaemsja-preodolet-trevohu-depressiju-stress-odinochestvo.html"><img data-src="https://img.strana.ua/img/article/3431/83_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/343183-zalipaja-v-sotssetjakh-my-pytaemsja-preodolet-trevohu-depressiju-stress-odinochestvo.html">
                                Анатолий Ульянов
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/343183-zalipaja-v-sotssetjakh-my-pytaemsja-preodolet-trevohu-depressiju-stress-odinochestvo.html" data-edit="343183,2276">Залипая в соцсетях, мы пытаемся преодолеть тревогу, депрессию, стресс, одиночество
                            </a>
                        </div>
                        <div class="opinion-subtitle">Все это - часть глобального психокризиса</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/343181-u-zelenskoho-tri-varianta-dejstvij-v-sfere-zhkkh-na-blizhajshie-mesjatsy.html"><img data-src="https://img.strana.ua/img/article/3431/81_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/343181-u-zelenskoho-tri-varianta-dejstvij-v-sfere-zhkkh-na-blizhajshie-mesjatsy.html">
                                Александр Скубченко
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/343181-u-zelenskoho-tri-varianta-dejstvij-v-sfere-zhkkh-na-blizhajshie-mesjatsy.html" data-edit="343181,2276">У Зеленского - три варианта действий в сфере ЖКХ на ближайшие месяцы
                            </a>
                        </div>
                        <div class="opinion-subtitle">Но почти нет сомнений, что там уже определились и пойдут на рост тарифов</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/343166-po-svoej-suti-final-evro-napominal-ukrainskie-vybory.html"><img data-src="https://img.strana.ua/img/article/3431/66_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/343166-po-svoej-suti-final-evro-napominal-ukrainskie-vybory.html">
                                Роман Сулима
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/343166-po-svoej-suti-final-evro-napominal-ukrainskie-vybory.html" data-edit="343166,2276">По своей сути, финал Евро напоминал украинские выборы
                            </a>
                        </div>
                        <div class="opinion-subtitle">Определяться с симпатиями тоже приходилось по принципу из двух зол </div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/343164-vchera-vecherom-luchshe-vsekh-bylo-shotlandtsam.html"><img data-src="https://img.strana.ua/img/article/3431/64_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/343164-vchera-vecherom-luchshe-vsekh-bylo-shotlandtsam.html">
                                Василий Апасов
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/343164-vchera-vecherom-luchshe-vsekh-bylo-shotlandtsam.html" data-edit="343164,2276">Вчера вечером лучше всех было шотландцам
                            </a>
                        </div>
                        <div class="opinion-subtitle">У них был повод порадоваться при любом исходе финала футбольного Евро</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                    </div>
    </div>

        


    <div class="select-news hidden-xs">
        <div class="title-rubric"><a>Деньги</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/342904-podkljuchenie-bankov-k-avtomaticheskoj-sisteme-aresta-schetov-nbu-ne-objazatelno.html"><img width="277" height="165" data-src="https://img.strana.ua/img/article/3429/4_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/342904-podkljuchenie-bankov-k-avtomaticheskoj-sisteme-aresta-schetov-nbu-ne-objazatelno.html" data-edit="342904,2391">
                            НБУ назвал необязательным подключение банков к системе автоматического ареста счетов. Что это значит?
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/342885-kurs-dollara-v-ukraine-podorozhal-na-pokupkakh-inostrantsev-i-nadezhdakh-na-mvf.html"><img width="277" height="165" data-src="https://img.strana.ua/img/article/3428/85_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/342885-kurs-dollara-v-ukraine-podorozhal-na-pokupkakh-inostrantsev-i-nadezhdakh-na-mvf.html" data-edit="342885,2391">
                            Доллар снова подорожал на покупках иностранцев. Рынок обсуждает "подарок" в  $2,7 млрд от МВФ
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/342687-kurs-dollara-vyros-na-valjutnykh-pokupkakh-sitibanka-i-nervoznosti-v-mire.html"><img width="277" height="165" data-src="https://img.strana.ua/img/article/3426/87_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/342687-kurs-dollara-vyros-na-valjutnykh-pokupkakh-sitibanka-i-nervoznosti-v-mire.html" data-edit="342687,2391">
                            Курс доллара подрос на валютных покупках иностранцев и нервозности в мире
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/342504-kak-ukrepili-v-ukraine-hrivnju-za-schet-valjutnykh-prodazh-ahrariev-i-slukhov-ot-mvf.html"><img width="277" height="165" data-src="https://img.strana.ua/img/article/3425/4_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/342504-kak-ukrepili-v-ukraine-hrivnju-za-schet-valjutnykh-prodazh-ahrariev-i-slukhov-ot-mvf.html" data-edit="342504,2391">
                            Гривню укрепили за счет валютных продаж аграриев, рынки не поверили в скорое получение Украиной транша от МВФ
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                    </div>
    </div>



    <div class="select-news hidden-xs">
        <div class="title-rubric"><a>Выбор страны</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/istorii/307269-stepan-bandera-i-varshavskij-protsess-za-chto-sudili-budushcheho-lidera-oun.html"><img width="277" height="165" data-src="https://img.strana.ua/img/article/3110/16_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/istorii/307269-stepan-bandera-i-varshavskij-protsess-za-chto-sudili-budushcheho-lidera-oun.html" data-edit="307269,2273">
                            Варшавский процесс
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Как Степана Бандеру приговорили к смерти и при чем здесь языковой вопрос</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/analysis/309249-prohnozy-na-2021-chto-izmenitsja-v-ukrainskoj-politike-v-novom-hodu.html"><img width="277" height="165" data-src="https://img.strana.ua/img/article/3110/14_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/analysis/309249-prohnozy-na-2021-chto-izmenitsja-v-ukrainskoj-politike-v-novom-hodu.html" data-edit="309249,2268">
                            Год ключевого решения Зеленского и давление из Вашингтона
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Главные политические прогнозы-2021 для Украины</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/308681-strana-pobyvala-na-pokhoronakh-mera-kharkova-hennadija-kernesa.html"><img width="277" height="165" data-src="https://img.strana.ua/img/article/3110/13_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/308681-strana-pobyvala-na-pokhoronakh-mera-kharkova-hennadija-kernesa.html" data-edit="308681,2266">
                            Красная дорожка Кернеса
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Похороны мэра Харькова глазами его сына и "Страны"</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/295812-sovetskie-shtaty-ameriki-pochemu-v-ssha-stanovitsja-vse-bolshe-storonnikov-sotsializma-i-fanatov-sssr.html"><img width="277" height="165" data-src="https://img.strana.ua/img/article/3023/96_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/295812-sovetskie-shtaty-ameriki-pochemu-v-ssha-stanovitsja-vse-bolshe-storonnikov-sotsializma-i-fanatov-sssr.html" data-edit="295812,2266">
                            Советские Штаты Америки
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Почему в США становится все больше сторонников социализма и фанатов СССР</div>
                </div>
                                    </div>
    </div>

    </section>

    <script type="text/javascript">
        load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
            if (typeof window._tx === "undefined") {
                var s = document.createElement("script");
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://st.onlygip.tech/ssp.js";
                (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);
            }
            window._tx = window._tx || {};
            window._tx.cmds = window._tx.cmds || [];
            window._tx.cmds.push(function () {
                window._tx.init();
            });
        });
    </script>
            
                            <div id="strana-recomended"></div>
                                    <div class="sunsite_actions" data-action="banners" data-place="5" data-page="2265"></div>
                                        <footer>
     <div class="logo">
                     <a href="/"><img width="200" height="38" src="/user/img/logo.png"></a>
                 <div class="clearfix"></div>
     </div>
     <div class="menu">
        <ul>
            <li>Наши контакты: <a href="mailto:info@strana.ua">info@strana.ua</a></li>
            <li><a href="/about.html">О нас</a></li>
            <li><a href="/archive.html">Архив материалов</a></li>
        </ul>
        <div class="f-advert">
            По вопросам размещения рекламы обращайтесь
            <a href="mailto:adv@strana.ua">adv@strana.ua</a>
        </div>
        <div class="footertext">© 2016-2021, <a href="https://strana.ua">СТРАНА.ua</a>. Все права защищены. <br>Частичное или полное использование материалов интернет-издания "СТРАНА.ua" разрешается только при условии прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на сайте <a href="https://strana.ua">strana.ua</a><br>Любое копирование, публикация, перепечатка или воспроизведение информации, содержащей ссылку на «Интерфакс-Украина», запрещается.<a style="width: 1px; heigth: 1px; opacity:0; cursor: pointer" href="/actions/dis">.</a>
     </div>
    <div id="counter-block">
        <table style="margin: 0 auto;">
            <tr>
                <td id="live-internet-counter">
                    <a href="//www.liveinternet.ru/click;StranaUA" target="_blank" rel="nofollow">
                        <img src="//counter.yadro.ru/logo;StranaUA?44.1" title="LiveInternet" alt="" border="0" width="31" height="31"/>
                    </a>
                </td>
                
            </tr>
        </table>
        
        <div id="counter-script"></div>
    </div>

    
</footer>
            
                            <div class="sunsite_actions" data-action="banners" data-place="19" data-page="2265"></div>
                <div class="sunsite_actions" data-action="banners" data-all="1" data-place="20" data-page="2265"></div>
                                        <script>
                    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                        addthis_init();
                    });
                </script>
            
            
            <script type="text/javascript">
                new Image().src = "//counter.yadro.ru/hit;StranaUA?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,150))+
                ";"+Math.random();
            </script>
            <script type="text/javascript">
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-73640038-1', 'auto');
                ga('send', 'pageview');
            </script>
            
        </div>
        <i data-action="profile" class="sunsite_actions" style="display:none;"></i>

        
        
        <script type="text/javascript">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</script>

        <script src="/user/js/sunsite-front.min.js" defer></script>

        
        
        
            
                
                    
                        
                    
                
            
        
        


                                    <!-- start intext content banner for strana.ua -->
                <div id="adpartner-vunit-3321">
                    <script>
                        if(parseInt(getCookie('dis_ads')) != 1) {
                            var head = document.getElementsByTagName('head')[0];
                            var script = document.createElement('script');
                            script.type = 'text/javascript';
                            script.src = "//a4p.adpartner.pro/vunit?id=3321&" + Math.random();
                            head.appendChild(script);
                        }
                    </script>
                </div>

                <!-- start z banner for strana.ua -->
                <div id="adpartner-htmlunit-6120">
                    <script>
                        var head = document.getElementsByTagName('head')[0];
                        var script = document.createElement('script');
                        script.type = 'text/javascript';
                        script.async = true;
                        script.src = "//a4p.adpartner.pro/htmlunit?id=6120&" + Math.random();
                        head.appendChild(script);
                    </script>
                </div>
                <!-- end z banner for strana.ua -->
                    
        <!-- end intext content banner for strana.ua -->
        

        

                                    <script type='text/javascript'>
                    if(parseInt(getCookie('dis_ads')) != 1) {
                        var gptAdSlots = [];
                        googletag.cmd.push(function() {
                            var mobile = googletag.sizeMapping().
                            addSize([0, 0], []).
                            addSize([240, 320], [300, 250]).
                            addSize([1050, 200], []).
                            build();

                            var desktop = googletag.sizeMapping().
                            addSize([0, 0], []).
                            addSize([1050, 200], [[300, 600], [300, 400], [300, 300], [300, 250]]).
                            build();

                            gptAdSlots[0] = googletag.defineSlot('/17774365/strana.ua_300x250_mob1', [300, 250], 'div-gpt-ad-1470814787198-0')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[1] = googletag.defineSlot('/17774365/strana.ua_300x250_mob2', [300, 250], 'div-gpt-ad-1470814787198-1')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[2] = googletag.defineSlot('/17774365/strana.ua_300x250_mob3', [300, 250], 'div-gpt-ad-1470814787198-2')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[3] = googletag.defineSlot('/17774365/strana.ua_300x250_mob4', [300, 250], 'div-gpt-ad-1470814787198-3')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[4] = googletag.defineSlot('/17774365/strana.ua_300x600_desk', [[300, 250], [300, 400], [300, 300], [300, 600], [300, 500]], 'div-gpt-ad-1470814787198-4')
                            .defineSizeMapping(desktop)
                            .addService(googletag.pubads());

                            googletag.enableServices();
                        });
                    }
                </script>
                    
        
        
    </body>
</html>
