
<!DOCTYPE html>
<html lang="ru">
            <head>
    <title>Собянин запретил посещать рестораны непривитым от коронавируса москвичам</title><meta name="description" content="С 28 июня в рестораны Москвы будут пускать только при наличие отрицательного теста на коронавирус, вакцинации или переболевших ковидом" /><meta name="news_keywords" content="коронавирус, Москва, рестораны, вакцинация от коронавируса, Сергей Собянин" class="js-meta"/><link rel="canonical" href="https://strana.ua/news/339874-sobjanin-rasskazal-kto-smozhet-poseshchat-restorany-v-moskve.html" />    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

            <link rel="preload" href="https://strana.ua/user/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
        
    <link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com/" crossorigin>
    <link rel="preload" as="image" href="https://strana.ua/user/img/logo.png">
    <link rel="preconnect dns-prefetch" href="https://www.google-analytics.com/" crossorigin>
    <link rel="preconnect dns-prefetch" href="https://counter.yadro.ru/" crossorigin>  
    
            <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://strana.ua/news/339874-sobjanin-rasskazal-kto-smozhet-poseshchat-restorany-v-moskve.html"        },
        "headline": "С 28 июня в Москве запретят пускать в рестораны людей, которые не переболели Covid-19 или не вакцинировались",
        "datePublished": "2021-06-22T17:26:11+03:00",
        "dateModified": "2021-06-22T17:26:11+03:00",

                    
        
                                                                    
                    "image": [
                                                                                "/img/forall/u/11/62/QIP Shot - Screen 3492.png",
                                                                                                    "https://img.strana.ua/img/article/3398/sobjanin-rasskazal-kto-74_main.jpeg",
                                                                                                    "/img/forall/u/11/62/22-1-2new2.jpg"
                                                ],
        
        

                    "author": [{"@type": "Person","name": "Эллина Либцис"}],
        
                    "description": "С 28 июня в рестораны Москвы будут пускать только при наличие отрицательного теста на коронавирус, вакцинации или переболевших ковидом",
                "publisher": {
            "@type": "Organization",
            "name": "Strana.ua",
            "logo": {
                "@type": "ImageObject",
                "url": "https://strana.ua/user/img/logo.png",
                "width": 338,
                "height": 60
            }
        }
    }
    </script>


    <meta name="twitter:site" content="@StranaUA">
    <meta property="fb:pages" content="225855087749367" />
    <meta name="theme-color" content="#7d122e">
    
    <link rel="shortcut icon" href="/user/img/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="60x60" href="/user/img/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/user/img/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/user/img/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/user/img/touch-icon-ipad-retina.png">

    
                
            
        <meta property="og:title" content="С 28 июня в Москве запретят пускать в рестораны людей, которые не переболели Covid-19 или не вакцинировались" class="js-meta"/>
        <meta property="og:type" content="article" class="js-meta"/>
        <meta property="og:description" content="" class="js-meta"/>
        <meta property="og:url" content="https://strana.ua/news/339874-sobjanin-rasskazal-kto-smozhet-poseshchat-restorany-v-moskve.html" class="js-meta"/>

                    <meta property="og:image" content="https://img.strana.ua/img/article/3398/74_social_text.jpeg" class="js-meta"/>
            <meta property="og:image:width" content="720" class="js-meta"/>
            <meta property="og:image:height" content="378" class="js-meta"/>
            <link rel="image_src" href="https://img.strana.ua/img/article/3398/74_social_text.jpeg" class="js-meta"/>
        
        <meta name="twitter:card" content="summary_large_image" class="js-meta">
        <meta name="twitter:title" content="С 28 июня в Москве запретят пускать в рестораны людей, которые не переболели Covid-19 или не вакцинировались" class="js-meta">
        <meta name="twitter:description" content="С 28 июня в рестораны Москвы будут пускать только при наличие отрицательного теста на коронавирус, вакцинации или переболевших ковидом" class="js-meta">
                    <meta name="twitter:image" content="https://img.strana.ua/img/article/3398/74_social_text.jpeg" class="js-meta"/>
        
                                    <link rel="amphtml" href="https://amp.strana.ua/news/339874-sobjanin-rasskazal-kto-smozhet-poseshchat-restorany-v-moskve.html" class="js-meta">
                        
    
    
    <link rel="stylesheet" href="/user/css/normalize.min.css">
    
    
    
    <!--<link rel="stylesheet" href="/user/css/strana_fix-new-4.css">-->
    

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        };
    </script>

    
        
        

        
            
            
            
            
            
                
                

            
                
            
                
                
            
            
            
        
    
    
    
    <link rel="stylesheet" href="/user/css/main-v2.css" >
<link rel="stylesheet" href="/user/css/strana_fix-v7.css" ></head>

        <body>
        <div class="container sbody" id="adpartner_branding">
            

                                                <div class="sunsite_actions top-banner" data-action="banners" data-place="1" data-page="2265"></div>
                                        <header>
    <div class="header-row">
        <div class="info-right clearfix">
            <div class="social-box-top">
                <div class="addthis_inline_follow_toolbox"></div>
            </div>
            <div class="top-search" id="search-you">
                <form class="js-search-fm" role="search" method="get" action="/search.html">
                    <div class="search-form">
                        <label><input type="text" class="search-field" placeholder="Поиск..." value="" name="query"></label>
                        <button type="submit" class="btn btn-default search-submit"><i class="fa fa-search"> </i></button>
                    </div>
                </form>
            </div>
            <script>
                load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                    $('.js-search-fm').on('submit', function(event){
                        event.preventDefault();
                        $form = $(this);
                        var value = $form.find('[name="query"]').val();
                        if(value){
                            window.History.pushState(null, document.title, decodeURIComponent($form.attr('action') + '?query=' + value));
                        }
                    });
                });
            </script>
        </div>
    </div>

    <div class="header-main hidden-xs">
        <a class="logo js-refresh-page" data-page="2265" href="/"><img width="338" height="65" src="/user/img/logo.png" alt="strana.ua"></a>

        
                    <div class="promo-news">
                <div class="img">
                    <a href="/news/339687-jalta-navodnenie-v-krymu-chto-proiskhodit-21-ijunja-i-kak-likvidirujut-katastrofu.html">
                                                                        <img width="100" height="67" data-src="https://img.strana.ua/img/article/3398/51_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
                    </a>
                </div>
                <div class="text">
                    <a href="/news/339687-jalta-navodnenie-v-krymu-chto-proiskhodit-21-ijunja-i-kak-likvidirujut-katastrofu.html">Проблема с водой решена на год вперед. Что происходит в Крыму после наводнения</a>
                </div>
            </div>
                    <div class="promo-news">
                <div class="img">
                    <a href="/articles/istorii/335503-kak-nachinalas-vojna-hermanii-protiv-sssr-22-ijunja-1941-hoda.html">
                                                                        <img width="100" height="67" data-src="https://img.strana.ua/img/article/3397/72_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
                    </a>
                </div>
                <div class="text">
                    <a href="/articles/istorii/335503-kak-nachinalas-vojna-hermanii-protiv-sssr-22-ijunja-1941-hoda.html">Тайна июньской катастрофы 1941 года. Как и почему 80 лет назад Гитлер напал на СССР</a>
                </div>
            </div>
            </div>
    <nav class="clearfix">
        <a class="mob-logo js-refresh-page" data-page="2265" href="/"><img src="/user/img/logo.png" alt="strana.ua"></a>
        <div class="mob-toggle">
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
        </div>
        <div class="search">
            <i class="fa fa-search"></i>
        </div>
        <form class="js-search-fm" action="/search.html">
            <input type="text" name="query">
            <button type="submit">
                <i class="fa fa-search"></i>
            </button>
        </form>

        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                <li class="active"><a  href="/news.html">Новости</a></li>
                                                            <li class=""><a  href="/articles.html">Статьи</a></li>
                                                            <li class=""><a  href="/articles/interview.html">Интервью</a></li>
                                                            <li class=""><a  href="/opinions.html">Лента Соцсетей</a></li>
                                                            <li class=""><a  href="/video.html">Видео</a></li>
                                                            <li class=""><a  href="/s/ataka-na-stranu.html">Атака на Страну</a></li>
                                                            <li class=""><a  href="/s/coronavirus.html">Коронавирус</a></li>
                                                            <li class=""><a  href="/finance.html">Деньги</a></li>
                                                            <li class=""><a  href="/showbiz.html">Шоу-бизнес</a></li>
                                                            <li class=""><a  href="/s/euro2020.html">Евро 2020</a></li>
                    </ul>
    </nav>
    
    <style>
        nav ul a.s-hot-link{
            color: #7d0126;
        }

        nav ul .active a.s-hot-link, nav ul a.s-hot-link:hover{
            color: #fff;
        }
    </style>

    
            
        <div class="main-header-news">
            <div class="col1">
                                    <div class="link-text">
                        <a href="/news/339725-ischeznuvshij-ofitser-chertkov-moh-byt-ahentom-spetssluzhb-rossii.html">Должник или одесский Штирлиц? Почему до сих пор не могут найти пропавшего в Одессе начштаба морской охраны </a>
                    </div>
                                                        <div class="link-text">
                        <a href="/articles/analysis/339766-kak-sudebnaja-vlast-ukrainy-perekhodit-pod-kontrol-zapada.html">Механизм внешнего влияния. Как Запад хочет взять под контроль судебную систему Украины</a>
                    </div>
                                            </div><div class="col2">
                                                        <div class="link-text">
                        <a href="/news/339736-dorozhe-chem-do-kovida-pochemu-nachal-dorozhat-otdykh-v-turtsii-i-naskolko-eshche-mohut-vzletet-tseny.html">Дороже, чем до ковида. Почему начал быстро дорожать отдых в Турции и при чем здесь решения России</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/339648-shtamm-koronavirusa-delta-iz-indii-chto-on-delaet-v-rossii-i-kohda-zhdat-v-ukraine.html">"Он злее". Как в Россию проник штамм коронавируса "Дельта" и когда его ждать в Украине</a>
                    </div>
                                                </div>
        </div>
    
    
    
            <div class="header-slider blogs-under-header visible-xs owl-carousel owl-theme">
                                                <div class="item" style="padding:0 5%">
                        <div class="promo-news">
                            <a href="/news/339835-potop-v-krymu-i-kamnepad-v-vasilevke-chto-proiskhodit-v-jalte-reaktsija-porokhobotov.html" style="font-size:17px;font-weight:700;">Камни с неба. Как националисты обрадовались бедствию знаменитого крымско-татарского села Ай-Василь</a>
                        </div>
                    </div>
                                                        <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/news/339687-jalta-navodnenie-v-krymu-chto-proiskhodit-21-ijunja-i-kak-likvidirujut-katastrofu.html" style="font-size:17px;font-weight:400;">Проблема с водой решена на год вперед. Что происходит в Крыму после наводнения</a>
                    </div>
                </div>
                            <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/articles/istorii/335503-kak-nachinalas-vojna-hermanii-protiv-sssr-22-ijunja-1941-hoda.html" style="font-size:17px;font-weight:400;">Тайна июньской катастрофы 1941 года. Как и почему 80 лет назад Гитлер напал на СССР</a>
                    </div>
                </div>
                    </div>
        <script>
            load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                var on_mobile_load = function(){
                    if($(window).width() < 768) {
                        load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.min.css', '/user/css/owl.theme.default.min.css'], function () {
                            $(".header-slider").owlCarousel({
                                items: 1,
                                loop: true,
                                nav: false,
                                dots: false,
                                navText: '',
                                autoplay: true
                            });
                        });

                        return true;
                    }
                    return false;
                };

                if(!on_mobile_load()) {
                    $(window).on('resize', function () {
                        on_mobile_load();
                    });
                }

                $('.js-refresh-page').on('click', function (e) {
                    var page = $(this).data('page');

                    if(parseInt(page) == 1000){
                        e.preventDefault();
                        loadPage($(this).attr('href'));
                    }
                })
            });
         </script>
    </header>

            
                                <a data-absnum="339874" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
    <script type="text/javascript">
        function sunsite_action_stat(data){}
    </script>
    <section class="main">
        <div class="main-right-column">
            

        <div class="right-top-news hidden-xs">
        <div class="title-rubric hidden-xs">Главное</div>
        <div class="right-top-news-image">
            <a href="/news/339835-potop-v-krymu-i-kamnepad-v-vasilevke-chto-proiskhodit-v-jalte-reaktsija-porokhobotov.html">
                <img width="300" height="178" data-src="https://img.strana.ua/img/article/3398/85_promo_3.jpeg" src="/user/img/cap/wrap_730x411.png" itemprop="image">
            </a>
        </div>
        <div class="right-top-news-title">
            <a href="/news/339835-potop-v-krymu-i-kamnepad-v-vasilevke-chto-proiskhodit-v-jalte-reaktsija-porokhobotov.html" data-edit="339835,2265">
                Камни с неба. Как националисты обрадовались бедствию знаменитого крымско-татарского села Ай-Василь
            </a>
        </div>
        <div class="right-top-news-subtitle">
            
        </div>
    </div>

                    <div class="sunsite_actions" data-action="banners" data-place="2" data-all="1" data-page="2265"></div>
                

    <div class="live-block">
        <div class="title-rubric live">Видео</div>

                <article class="photo-news">
            <div class="main-img">
                <a href="/video/339373-pochemu-v-ssha-zahovorili-o-minske-2-i-avtonomii-donbassa.html">
                    <img width="300" height="178" data-src="https://img.strana.ua/img/article/3393/76_promo_10.jpeg" src="/user/img/cap/wrap_730x411.png">
                </a>
                <div class="video-icon">
                    <a href="/video/339373-pochemu-v-ssha-zahovorili-o-minske-2-i-avtonomii-donbassa.html">
                        <i class="fa fa-play-circle-o" aria-hidden="true"></i>
                    </a>
                </div>
            </div>
            <div class="text-photo-news">
                <div class="title">
                    <a href="/video/339373-pochemu-v-ssha-zahovorili-o-minske-2-i-avtonomii-donbassa.html" data-edit="339373,2280">
                        Почему в США заговорили о "Минске-2" и автономии Донбасса. Новый выпуск "Ясно.Понятно" с Олесей Медведевой
                    </a>
                </div>
            </div>
        </article>
    </div>

                


<div class="popular-block">
    <div class="title-rubric">Популярное</div>

            <div class="popular-news">
            <div class="number">1</div>
            <div class="text-popular">
                <a href="/news/339648-shtamm-koronavirusa-delta-iz-indii-chto-on-delaet-v-rossii-i-kohda-zhdat-v-ukraine.html" class="link-popular" data-edit="339648,2265">
                    "Он злее". Как в Россию проник штамм коронавируса "Дельта" и когда его ждать в Украине
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">2</div>
            <div class="text-popular">
                <a href="/news/339738-kuleba-usnul-posle-ocherednoho-dnja-foruma-v-antale.html" class="link-popular" data-edit="339738,2265">
                    Появилось фото Кулебы, спящего на полях дипломатического форума в Анталье
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">3</div>
            <div class="text-popular">
                <a href="/news/339736-dorozhe-chem-do-kovida-pochemu-nachal-dorozhat-otdykh-v-turtsii-i-naskolko-eshche-mohut-vzletet-tseny.html" class="link-popular" data-edit="339736,2265">
                    Дороже, чем до ковида. Почему начал быстро дорожать отдых в Турции и при чем здесь решения России
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">4</div>
            <div class="text-popular">
                <a href="/news/339790-22-ijunja-80-let-napadenija-na-sssr-chto-nemtsy-hotovili-dlja-ukraintsev.html" class="link-popular" data-edit="339790,2265">
                    "Выселить 65% населения Западной Украины". Что нацисты готовили для украинцев во время оккупации
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">5</div>
            <div class="text-popular">
                <a href="/news/339760-foto-donesenija-kohda-v-sssr-uznali-o-tochnoj-date-napadenii-hermanii.html" class="link-popular" data-edit="339760,2265">
                    Главный разведчик России сообщил, когда в СССР узнали о точной дате нападения Германии. Документ
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
    </div>
        

        <div class="social-news">
        <div class="title-rubric">
            <a href="/articles/private-life.html">Частная жизнь</a>
        </div>
        <div class="socialnews-image">
            <a href="/articles/private-life/339829-zheny-futbolistov-ukrainskoj-sbornoj-v-vyshivankakh-boleli-v-bukhareste.html">
                <img width="300" height="178" data-src="https://img.strana.ua/img/article/3398/54_promo_9.jpeg" src="/user/img/cap/wrap_300x178_promo9.png">
            </a>
        </div>

        <div class="socialnews-title">
            <a href="/articles/private-life/339829-zheny-futbolistov-ukrainskoj-sbornoj-v-vyshivankakh-boleli-v-bukhareste.html" data-edit="339829,2267">Горячий десант</a>
        </div>
        <div class="socialnews-subtitle">Как жены футболистов украинской сборной болели в Бухаресте. Самые яркие фото</div>
    </div>



                    
        
                    <div class="sunsite_actions" data-action="banners" data-place="6" data-page="2265"></div>
            
            <div id="stick-banner-top"></div>
            <div id="stick-banner" class="sunsite_actions" data-action="banners" data-place="4" data-page="2265"></div>
            
            <div class="sunsite_actions" data-action="banners" data-place="17" data-page="2265"></div>
    </div>

        <div class="article" id="main-center-column">
            <div class="breadcrumbs hidden-xs">
                                                                                                                                                            <a  href="/news.html" title="">
                        Новости
                    </a> »
                                                                                                                                                    <a  href="/news/339874-sobjanin-rasskazal-kto-smozhet-poseshchat-restorany-v-moskve.html" title="">
                        С 28 июня в Москве запретят пускать в рестораны людей, которые не переболели Covid-19 или не вакцинировались
                    </a>
                                        </div>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
        var title = '';
        var href = '';
        var itemprop = '';
        var name = '';

        $('.hybrideLink').each(function(){
            var linkText = '';
            href = $(this).find('span').data('href');
            itemprop = $(this).find('span').data('itemprop');
            title = $(this).find('span').data('title');
            name = $(this).find('span').data('name');

            linkText += '<a itemprop="'+ itemprop +'" href="'+ href +'" title="'+ title +'">';
            linkText += '<span itemprop="title">';
            linkText += name;
            linkText +=	'</span></a>';
            $(this).html(linkText);
        });
    });
</script>
            <div class="article-content">
                    
    <div class="newsfeed" id="js-sticky-bar">
        <div class="sidebar__innner">
            <div class="addthis_inline_share_toolbox"></div>

            <div class="title-rubric">Читайте также</div>
            <ul class="list-newsfeed left-read-more-art">
                                                        <li>
                        <a href="/news/339862-v-nhs-zajavili-chto-na-busternuju-vaktsinatsiju-naselenija-ot-covid-19-mozhet-ujti-do-10-let.html">В Британии считают, что ежегодную ревакцинацую от коронавируса нужно будет проводить еще 10 лет</a>
                    </li>
                                                        <li>
                        <a href="https://kiev.strana.ua/339853-tsentr-vaktsinatsii-v-mvts-budet-rabotat-26-27-ijunja.html">Центр вакцинации от коронавируса в киевском МВЦ будет работать на этих выходных</a>
                    </li>
                                                        <li>
                        <a href="/news/339840-u-zelenskoho-khotjat-ohranichit-mihratsiju-mezhdu-ukrainoj-i-stranami-hde-huljaet-delta.html">У Зеленского готовят ограничения для стран, где распространен штамм коронавируса "Дельта"</a>
                    </li>
                            </ul>
                            <div class="sunsite_actions" data-action="banners" data-all="1" data-place="11" data-page="2265"></div>
                    </div>
    </div>

    <script>
        load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
            if ($(window).width() > 992) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    $('#js-sticky-bar').theiaStickySidebar({
                        additionalMarginTop: 30
                    });
                });
            }
        });
    </script>

                <div class="articles">
                    <div class="article-title article-edit">
                        <h1 class="article" data-edit="339874,2265">С 28 июня в Москве запретят пускать в рестораны людей, которые не переболели Covid-19 или не вакцинировались</h1>
                        
                    </div>
                    <div class="article-meta">
                                                    <span class="author-article date" itemprop="author">
                                <a href="/hgraph/authors/1162.html">Эллина Либцис</a>                            </span>
                                                                            <time class="date">17:26,
                                <span class="strana-adate" data-time="2021-06-22 17:26:11">
                                    
                                    <a href="/archive/day=2021-6-22.html">сегодня</a>
                                </span>
                            </time>
                                                <div class="clearfix"></div>
                    </div>
                    <div class="article-text" style="margin-left:0" id="article-text">
                                                    <div class="article-image" data-hyb-ssp-in-image-overlay="5e7aef8a7bc72f7438385cb4">
                                
                                <img loading="lazy" width="605" height="340" src="https://img.strana.ua/img/article/3398/sobjanin-rasskazal-kto-74_main.jpeg" itemprop="image">
                            </div>
                                                            <div class="caption">
                                    <i class="fa fa-camera" aria-hidden="true"></i>Не все москвичи смогут посещать рестораны и другие заведения общественного питания. Фото: pixnio
                                </div>
                                                                            <div id="article-body">
                                                        
                            
                            <p>Начиная с 28 июня в Москве, где недавно ввели <a href="/news/338954-vaktsinatsija-v-moskve-kto-i-pochemu-dolzhen-sdelat-privivku-prinuditelno-.html">принудительную вакцинацию от коронавируса</a>, введут новые ограничения. Посещать заведения общественного питания можно будет только привитым от коронавируса, переболевшим Cоvid-19 в течение полугода или имеющим отрицательный результат ПЦР-теста,&nbsp;действительный в течение трех дней.</p>
<p>Об этом <a href="https://www.sobyanin.ru/koronavirus-vremennyi-poryadok-posescheniya-restoranov-i-drugie-resheniya-22-06-21" rel="nofollow">сообщил мэр</a> российской столицы Сергей Собянин в своем блоге.</p>
<p>Наличие защиты от коронавируса будет подтверждаться QR-кодом, получить который можно будет из электронной медицинской карты Москвы.&nbsp;Никакие бумажные справки или сертификаты приниматься не будут.</p>
<p>Рестораны и кафе Москвы должны будут&nbsp;создать систему проверки QR-кодов. Заведения, где это требование выполнено не будет, смогут работать на доставку или на вынос, но не принимать гостей.</p>
                                <!-- start 300x300 for strana.ua -->
                                <div class="mob-ban"><div id="adpartner-htmlunit-7211">
                                    <script>
                                        var head = document.getElementsByTagName('head')[0];
                                        var script = document.createElement('script');
                                        script.type = 'text/javascript';
                                        script.async = true;
                                        script.src = "//a4p.adpartner.pro/htmlunit?id=7211&" + Math.random();
                                        head.appendChild(script);
                                    </script>
                                </div></div>
                                <!-- end 300x300 for strana.ua -->
                                
<p>"Кроме того,&nbsp;с 22 июня 2021 г. вводится временный запрет на проведение концертных, зрелищных, развлекательных и спортивных мероприятий с одновременным присутствием более 500 человек &ndash; как на открытом воздухе, так и в зданиях, строениях, сооружениях", - написал Собянин.</p>
<p>Фан-зоны и танцполы должны быть закрыты независимо от количества участников мероприятия. Исключение будет сделано в том случае, если организаторы создадут <a href="/news/339259-sobjanin-rasskazal-kak-budut-rabotat-beskovidnye-restorany-v-moskve.html">свободную от коронавируса зону</a> и будут допускать только тех, у кого есть&nbsp;QR-коды.</p>
<p><img itemprop="photo" loading="lazy" src="/img/forall/u/11/62/22-1-2new2.jpg" alt="Кто сможет ходить в кафе в российской столице. Скриншот из блога Собянина" width="1601" height="1001" /></p>
<p>Напомним,&nbsp;<a href="/news/339648-shtamm-koronavirusa-delta-iz-indii-chto-on-delaet-v-rossii-i-kohda-zhdat-v-ukraine.html">в Россию проник штамм коронавируса "Дельта"</a>.</p>
<p>Также сообщалось, что&nbsp;<a href="/news/339709-v-sankt-peterburhe-v-kovidnom-otdelenii-bolnitsy-patsientov-razmeshchajut-na-polu-v-koridore.html">в российском Петербурге коронавирусных больных укладывают прямо в коридорах больницы</a>.</p>
                                        <div class="mob-ban"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                        <ins class="adsbygoogle"
                                        style="display:inline-block;max-width:336px;width:100%;max-height:600px"
                                        data-ad-client="ca-pub-2133930531084912"
                                        data-ad-slot="7199937636"
                                        data-ad-format="auto"
                                        data-full-width-responsive="true"></ins>
                                    <script>
                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                    </script></div>

                            
                        </div>

                                <div class="article-afterbody"  style="background: #2375e3; color: white" >
        
                    <a  style="color: white"  target="_blank" rel="nofollow" href="https://news.google.com/publications/CAAqIggKIhxDQklTRHdnTWFnc0tDWE4wY21GdVlTNTFZU2dBUAE">Читайте Страну в Google News - нажмите Подписаться</a>
            </div>

                        <div class="clearfix"></div>
                        <div class="addthis_inline_share_toolbox"></div>

                    </div>
                </div>
            </div>
                <div class="tags breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
        Темы:
        
                            <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/koronavirus.html"><span class="tag" itemprop="name">коронавирус</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/koronavirus.html"/>
                <meta itemprop="position" content="1"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/moskva.html"><span class="tag" itemprop="name">Москва</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/moskva.html"/>
                <meta itemprop="position" content="2"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/restorany.html"><span class="tag" itemprop="name">рестораны</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/restorany.html"/>
                <meta itemprop="position" content="3"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/vaktsinatsija-ot-koronavirusa.html"><span class="tag" itemprop="name">вакцинация от коронавируса</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/vaktsinatsija-ot-koronavirusa.html"/>
                <meta itemprop="position" content="4"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/sergej-sobyanin.html"><span class="tag" itemprop="name">Сергей Собянин</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/sergej-sobyanin.html"/>
                <meta itemprop="position" content="5"/>
            </span>
                        </div>
            <div class="sunsite_actions" data-action="banners" data-place="16" data-page="2265"></div>
        <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
    

                            <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
                
                
<div class="sunsite_actions" data-action="banners" data-place="26" data-all="1" data-page="2265"></div>
                                        <!-- Composite Start -->
                <div id="M349835ScriptRootC675801">
                        <div id="M349835PreloadC675801"> </div>
                        <script>
                        load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                                if(parseInt(getCookie('dis_ads')) != 1) {
                                        (function(){
                                        var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
                                        var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M349835ScriptRootC675801")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                                        catch(e){var iw=d;var c=d[gi]("M349835ScriptRootC675801");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675801;c[ac](dv);
                                        var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/s/t/strana.ua.675801.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                                }
                        });
                        </script>
                </div>
                <!-- Composite End -->
        
                <div class="sunsite_actions" data-action="banners" data-place="8" data-all="1" data-page="2265"></div>
            
            


    <div class="article-main-news" id="">
        <div class="title-rubric">
            <a href="/articles.html">Главные статьи</a>
        </div>
                    <div class="row">
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/339363-povysjat-li-medikam-zarplaty-do-20-tysjach.html">
                                <img width="251" height="150" data-src="https://img.strana.ua/img/article/3398/52_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/339363-povysjat-li-medikam-zarplaty-do-20-tysjach.html">"Если найдут 100 миллиардов"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Повысят ли медикам зарплаты до 20 тысяч, как пообещал Зеленский</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/339410-titanovaja-tsep-kak-ssha-podbirajutsja-k-aktivam-firtasha-i-prichem-tut-heneral-fsb-.html">
                                <img width="251" height="150" data-src="https://img.strana.ua/img/article/3397/73_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/339410-titanovaja-tsep-kak-ssha-podbirajutsja-k-aktivam-firtasha-i-prichem-tut-heneral-fsb-.html">Передел под "Боинг"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как связаны последние санкции СНБО с "титановым" проектом США и при чем тут генерал ФСБ</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/339137-hde-otdykhat-ukraintsu-letom-2021-hoda-kakie-strany-otkryty-i-kakie-pravila-vezda.html">
                                <img width="251" height="150" data-src="https://img.strana.ua/img/article/3396/89_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/339137-hde-otdykhat-ukraintsu-letom-2021-hoda-kakie-strany-otkryty-i-kakie-pravila-vezda.html">С вакциной или с тестом
                                </a>
                            </div>
                            <div class="subtitle-top-news">Какие страны и на каких условиях пускают украинцев летом 2021 года</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
                    <div class="row">
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/339371-firtash-sanktsii-zza-chto-ikh-vveli-i-otberut-li-oblhazy.html">
                                <img width="251" height="150" data-src="https://img.strana.ua/img/article/3396/57_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/339371-firtash-sanktsii-zza-chto-ikh-vveli-i-otberut-li-oblhazy.html">"Уже предлагают продать бизнес с дисконтом в 70%"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Что означают санкции СНБО против Фирташа и Фукса</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/339314-jazykovoj-skandal-s-kharkovskoj-studentkoj-marharitoj-maltsevoj-vse-podrobnosti.html">
                                <img width="251" height="150" data-src="https://img.strana.ua/img/article/3396/56_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/339314-jazykovoj-skandal-s-kharkovskoj-studentkoj-marharitoj-maltsevoj-vse-podrobnosti.html">"Ты враг украинского народа"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как в Харькове травят и хотят уволить беременную девушку за критику украинизации</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/339256-minskie-sohlashenija-i-vstrecha-bajdena-s-putinym-chto-udalos-reshit.html">
                                <img width="251" height="150" data-src="https://img.strana.ua/img/article/3395/49_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/339256-minskie-sohlashenija-i-vstrecha-bajdena-s-putinym-chto-udalos-reshit.html">Автономия Донбасса и старт переговоров с Украиной
                                </a>
                            </div>
                            <div class="subtitle-top-news">Что США и Россия решили по Минским соглашениям</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
            </div>


                            <div class="sunsite_actions" data-action="banners" data-place="12" data-page="2265"></div>
                    </div>
    </section>
    <section class="blocks">
        

    <div class="blogs">
        <div class="title-rubric"><a href="/opinions.html">Лента соцсетей</a></div>
        <div class="opinions">
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/339888-daleko-ne-vse-belye-pjatna-1941-hoda-izucheny-i-objasneny.html"><img data-src="https://img.strana.ua/img/article/3398/88_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/339888-daleko-ne-vse-belye-pjatna-1941-hoda-izucheny-i-objasneny.html">
                                Александр Рябоконь
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/339888-daleko-ne-vse-belye-pjatna-1941-hoda-izucheny-i-objasneny.html" data-edit="339888,2276">Далеко не все белые пятна 1941 года изучены и объяснены
                            </a>
                        </div>
                        <div class="opinion-subtitle">Это вопрос к поколению забывчивых. К зигующим недоариям вопросов нет</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/339884-priedet-kakaja-to-tetja-motja-iz-vashinhtona-i-budet-otbirat-nam-sudej.html"><img data-src="https://img.strana.ua/img/article/3398/84_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/339884-priedet-kakaja-to-tetja-motja-iz-vashinhtona-i-budet-otbirat-nam-sudej.html">
                                Алексей Романов
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/339884-priedet-kakaja-to-tetja-motja-iz-vashinhtona-i-budet-otbirat-nam-sudej.html" data-edit="339884,2276">Приедет какая-то тетя Мотя из Вашингтона - и будет отбирать нам судей
                            </a>
                        </div>
                        <div class="opinion-subtitle">Получается, вот за что стоял и скакал Майдан</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/339882-kohda-u-komandy-net-ihry-ee-sudba-vsehda-zavisit-ot-koho-to-druhoho.html"><img data-src="https://img.strana.ua/img/article/3398/82_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/339882-kohda-u-komandy-net-ihry-ee-sudba-vsehda-zavisit-ot-koho-to-druhoho.html">
                                Евгений Черняк
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/339882-kohda-u-komandy-net-ihry-ee-sudba-vsehda-zavisit-ot-koho-to-druhoho.html" data-edit="339882,2276">Когда у команды нет игры, ее судьба всегда зависит от кого-то другого
                            </a>
                        </div>
                        <div class="opinion-subtitle">В такое положение попала сейчас и сборная Украины</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/339877-tselju-hermanskoho-vtorzhenija-v-sssr-bylo-ekonomicheskoe-ohrablenie.html"><img data-src="https://img.strana.ua/img/article/3398/77_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/339877-tselju-hermanskoho-vtorzhenija-v-sssr-bylo-ekonomicheskoe-ohrablenie.html">
                                Андрей Манчук
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/339877-tselju-hermanskoho-vtorzhenija-v-sssr-bylo-ekonomicheskoe-ohrablenie.html" data-edit="339877,2276">Целью германского вторжения в СССР было экономическое ограбление
                            </a>
                        </div>
                        <div class="opinion-subtitle">Об этом говорит известный немецкий исследователь</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                    </div>
    </div>

        


    <div class="select-news hidden-xs">
        <div class="title-rubric"><a>Деньги</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/339384-dollar-podorozhal-na-pokupkakh-inostrantsev-obvale-kursa-evro-i-vyplatakh-po-nds.html"><img width="277" height="165" data-src="https://img.strana.ua/img/article/3393/84_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/339384-dollar-podorozhal-na-pokupkakh-inostrantsev-obvale-kursa-evro-i-vyplatakh-po-nds.html" data-edit="339384,2391">
                            Доллар быстро дорожает на покупках иностранцев и обвале евро. Что будет с курсом после Троицы
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/339196-inostrantsy-podnjali-kurs-dollara-v-ukraine-dlja-vyplaty-dividendov.html"><img width="277" height="165" data-src="https://img.strana.ua/img/article/3391/96_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/339196-inostrantsy-podnjali-kurs-dollara-v-ukraine-dlja-vyplaty-dividendov.html" data-edit="339196,2391">
                            Иностранцы взвинтили курс доллара из-за вывода дивидендов, а НБУ усугубил ситуацию старой ставкой
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/338975-dollar-podorozhal-v-ukraine-posle-valjutnykh-pokupok-inostrantsev.html"><img width="277" height="165" data-src="https://img.strana.ua/img/article/3389/75_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/338975-dollar-podorozhal-v-ukraine-posle-valjutnykh-pokupok-inostrantsev.html" data-edit="338975,2391">
                            Доллар подорожал из-за валютных покупок иностранцев, получивших гривню от Минфина
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/338787-pochemu-kurs-dollara-v-ukraine-rezko-nachal-rasti-posle-prodolzhitelnoho-snizhenija.html"><img width="277" height="165" data-src="https://img.strana.ua/img/article/3387/87_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/338787-pochemu-kurs-dollara-v-ukraine-rezko-nachal-rasti-posle-prodolzhitelnoho-snizhenija.html" data-edit="338787,2391">
                            "Загонщики оленей загнали сами себя". Почему доллар резко подорожал после продолжительного снижения
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                    </div>
    </div>



    <div class="select-news hidden-xs">
        <div class="title-rubric"><a>Выбор страны</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/istorii/307269-stepan-bandera-i-varshavskij-protsess-za-chto-sudili-budushcheho-lidera-oun.html"><img width="277" height="165" data-src="https://img.strana.ua/img/article/3110/16_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/istorii/307269-stepan-bandera-i-varshavskij-protsess-za-chto-sudili-budushcheho-lidera-oun.html" data-edit="307269,2273">
                            Варшавский процесс
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Как Степана Бандеру приговорили к смерти и при чем здесь языковой вопрос</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/analysis/309249-prohnozy-na-2021-chto-izmenitsja-v-ukrainskoj-politike-v-novom-hodu.html"><img width="277" height="165" data-src="https://img.strana.ua/img/article/3110/14_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/analysis/309249-prohnozy-na-2021-chto-izmenitsja-v-ukrainskoj-politike-v-novom-hodu.html" data-edit="309249,2268">
                            Год ключевого решения Зеленского и давление из Вашингтона
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Главные политические прогнозы-2021 для Украины</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/308681-strana-pobyvala-na-pokhoronakh-mera-kharkova-hennadija-kernesa.html"><img width="277" height="165" data-src="https://img.strana.ua/img/article/3110/13_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/308681-strana-pobyvala-na-pokhoronakh-mera-kharkova-hennadija-kernesa.html" data-edit="308681,2266">
                            Красная дорожка Кернеса
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Похороны мэра Харькова глазами его сына и "Страны"</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/295812-sovetskie-shtaty-ameriki-pochemu-v-ssha-stanovitsja-vse-bolshe-storonnikov-sotsializma-i-fanatov-sssr.html"><img width="277" height="165" data-src="https://img.strana.ua/img/article/3023/96_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/295812-sovetskie-shtaty-ameriki-pochemu-v-ssha-stanovitsja-vse-bolshe-storonnikov-sotsializma-i-fanatov-sssr.html" data-edit="295812,2266">
                            Советские Штаты Америки
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Почему в США становится все больше сторонников социализма и фанатов СССР</div>
                </div>
                                    </div>
    </div>

    </section>

    <script type="text/javascript">
        load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
            if (typeof window._tx === "undefined") {
                var s = document.createElement("script");
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://st.onlygip.tech/ssp.js";
                (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);
            }
            window._tx = window._tx || {};
            window._tx.cmds = window._tx.cmds || [];
            window._tx.cmds.push(function () {
                window._tx.init();
            });
        });
    </script>
            
                            <div id="strana-recomended"></div>
                                    <div class="sunsite_actions" data-action="banners" data-place="5" data-page="2265"></div>
                                        <footer>
     <div class="logo">
                     <a href="/"><img width="200" height="38" src="/user/img/logo.png"></a>
                 <div class="clearfix"></div>
     </div>
     <div class="menu">
        <ul>
            <li>Наши контакты: <a href="mailto:info@strana.ua">info@strana.ua</a></li>
            <li><a href="/about.html">О нас</a></li>
            <li><a href="/archive.html">Архив материалов</a></li>
        </ul>
        <div class="f-advert">
            По вопросам размещения рекламы обращайтесь
            <a href="mailto:adv@strana.ua">adv@strana.ua</a>
        </div>
        <div class="footertext">© 2016-2021, <a href="https://strana.ua">СТРАНА.ua</a>. Все права защищены. <br>Частичное или полное использование материалов интернет-издания "СТРАНА.ua" разрешается только при условии прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на сайте <a href="https://strana.ua">strana.ua</a><br>Любое копирование, публикация, перепечатка или воспроизведение информации, содержащей ссылку на «Интерфакс-Украина», запрещается.<a style="width: 1px; heigth: 1px; opacity:0; cursor: pointer" href="/actions/dis">.</a>
     </div>
    <div id="counter-block">
        <table style="margin: 0 auto;">
            <tr>
                <td id="live-internet-counter">
                    <a href="//www.liveinternet.ru/click;StranaUA" target="_blank" rel="nofollow">
                        <img src="//counter.yadro.ru/logo;StranaUA?44.1" title="LiveInternet" alt="" border="0" width="31" height="31"/>
                    </a>
                </td>
                
            </tr>
        </table>
        
        <div id="counter-script"></div>
    </div>

    
</footer>
            
                            <div class="sunsite_actions" data-action="banners" data-place="19" data-page="2265"></div>
                <div class="sunsite_actions" data-action="banners" data-all="1" data-place="20" data-page="2265"></div>
                                        <script>
                    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                        addthis_init();
                    });
                </script>
            
            
            <script type="text/javascript">
                new Image().src = "//counter.yadro.ru/hit;StranaUA?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,150))+
                ";"+Math.random();
            </script>
            <script type="text/javascript">
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-73640038-1', 'auto');
                ga('send', 'pageview');
            </script>
            
        </div>
        <i data-action="profile" class="sunsite_actions" style="display:none;"></i>

        
        
        <script type="text/javascript">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</script>

        <script src="/user/js/sunsite-front.min.js" defer></script>

        
        
        
            
                
                    
                        
                    
                
            
        
        


                                    <!-- start intext content banner for strana.ua -->
                <div id="adpartner-vunit-3321">
                    <script>
                        if(parseInt(getCookie('dis_ads')) != 1) {
                            var head = document.getElementsByTagName('head')[0];
                            var script = document.createElement('script');
                            script.type = 'text/javascript';
                            script.src = "//a4p.adpartner.pro/vunit?id=3321&" + Math.random();
                            head.appendChild(script);
                        }
                    </script>
                </div>

                <!-- start z banner for strana.ua -->
                <div id="adpartner-htmlunit-6120">
                    <script>
                        var head = document.getElementsByTagName('head')[0];
                        var script = document.createElement('script');
                        script.type = 'text/javascript';
                        script.async = true;
                        script.src = "//a4p.adpartner.pro/htmlunit?id=6120&" + Math.random();
                        head.appendChild(script);
                    </script>
                </div>
                <!-- end z banner for strana.ua -->
                    
        <!-- end intext content banner for strana.ua -->
        

        

                                    <script type='text/javascript'>
                    if(parseInt(getCookie('dis_ads')) != 1) {
                        var gptAdSlots = [];
                        googletag.cmd.push(function() {
                            var mobile = googletag.sizeMapping().
                            addSize([0, 0], []).
                            addSize([240, 320], [300, 250]).
                            addSize([1050, 200], []).
                            build();

                            var desktop = googletag.sizeMapping().
                            addSize([0, 0], []).
                            addSize([1050, 200], [[300, 600], [300, 400], [300, 300], [300, 250]]).
                            build();

                            gptAdSlots[0] = googletag.defineSlot('/17774365/strana.ua_300x250_mob1', [300, 250], 'div-gpt-ad-1470814787198-0')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[1] = googletag.defineSlot('/17774365/strana.ua_300x250_mob2', [300, 250], 'div-gpt-ad-1470814787198-1')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[2] = googletag.defineSlot('/17774365/strana.ua_300x250_mob3', [300, 250], 'div-gpt-ad-1470814787198-2')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[3] = googletag.defineSlot('/17774365/strana.ua_300x250_mob4', [300, 250], 'div-gpt-ad-1470814787198-3')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[4] = googletag.defineSlot('/17774365/strana.ua_300x600_desk', [[300, 250], [300, 400], [300, 300], [300, 600], [300, 500]], 'div-gpt-ad-1470814787198-4')
                            .defineSizeMapping(desktop)
                            .addService(googletag.pubads());

                            googletag.enableServices();
                        });
                    }
                </script>
                    
        
        
    </body>
</html>
