
<!DOCTYPE html>
<html lang="ru">
            <head>
    <title>Илон Маск впервые показал новый космический корабль Starship SN16</title><meta name="description" content="SpaceX будет стремиться подтвердить, что первый успешный полёт не был случайностью" /><meta name="news_keywords" content="Илон Маск, Space X , космос, астронавты, Tesla" class="js-meta"/><link rel="canonical" href="https://strana.ua/news/335882-ilon-mask-vpervye-pokazal-novyj-kosmicheskij-korabl-starship-sn16.html" />    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

            <link rel="preload" href="https://strana.ua/user/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
        
    <link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com/" crossorigin>
    <link rel="preload" as="image" href="https://strana.ua/user/img/logo.png">
    <link rel="preconnect dns-prefetch" href="https://www.google-analytics.com/" crossorigin>
    <link rel="preconnect dns-prefetch" href="https://counter.yadro.ru/" crossorigin>  
    
            <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://strana.ua/news/335882-ilon-mask-vpervye-pokazal-novyj-kosmicheskij-korabl-starship-sn16.html"        },
        "headline": "Илон Маск впервые показал новый космический корабль Starship SN16. Фото",
        "datePublished": "2021-05-29T17:26:24+03:00",
        "dateModified": "2021-05-29T17:26:24+03:00",

                    
        
                                                                    
                    "image": [
                                                                                "/img/forall/u/0/44/1(873).jpg",
                                                                                                    "https://img.strana.ua/img/article/3358/ilon-mask-vpervye-82_main.jpeg",
                                                                                                    "/img/forall/u/11/52/Знімок_екрана_2021-05-29_о_17.22_.22_.png"
                                                ],
        
        

                    "author": [{"@type": "Person","name": "Игорь Кулик"}],
        
                    "description": "SpaceX будет стремиться подтвердить, что первый успешный полёт не был случайностью",
                "publisher": {
            "@type": "Organization",
            "name": "Strana.ua",
            "logo": {
                "@type": "ImageObject",
                "url": "https://strana.ua/user/img/logo.png",
                "width": 338,
                "height": 60
            }
        }
    }
    </script>


    <meta name="twitter:site" content="@StranaUA">
    <meta property="fb:pages" content="225855087749367" />
    <meta name="theme-color" content="#7d122e">
    
    <link rel="shortcut icon" href="/user/img/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="60x60" href="/user/img/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/user/img/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/user/img/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/user/img/touch-icon-ipad-retina.png">

    
                
            
        <meta property="og:title" content="Илон Маск впервые показал новый космический корабль Starship SN16. Фото" class="js-meta"/>
        <meta property="og:type" content="article" class="js-meta"/>
        <meta property="og:description" content="" class="js-meta"/>
        <meta property="og:url" content="https://strana.ua/news/335882-ilon-mask-vpervye-pokazal-novyj-kosmicheskij-korabl-starship-sn16.html" class="js-meta"/>

                    <meta property="og:image" content="https://img.strana.ua/img/article/3358/82_social_text.jpeg" class="js-meta"/>
            <meta property="og:image:width" content="720" class="js-meta"/>
            <meta property="og:image:height" content="378" class="js-meta"/>
            <link rel="image_src" href="https://img.strana.ua/img/article/3358/82_social_text.jpeg" class="js-meta"/>
        
        <meta name="twitter:card" content="summary_large_image" class="js-meta">
        <meta name="twitter:title" content="Илон Маск впервые показал новый космический корабль Starship SN16. Фото" class="js-meta">
        <meta name="twitter:description" content="SpaceX будет стремиться подтвердить, что первый успешный полёт не был случайностью" class="js-meta">
                    <meta name="twitter:image" content="https://img.strana.ua/img/article/3358/82_social_text.jpeg" class="js-meta"/>
        
                                    <link rel="amphtml" href="https://amp.strana.ua/news/335882-ilon-mask-vpervye-pokazal-novyj-kosmicheskij-korabl-starship-sn16.html" class="js-meta">
                        
    
    
    <link rel="stylesheet" href="/user/css/normalize.min.css">
    
    
    
    <!--<link rel="stylesheet" href="/user/css/strana_fix-new-4.css">-->
    

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        };
    </script>

    
        
        

        
            
            
            
            
            
                
                

            
                
            
                
                
            
            
            
        
    
    
    
    <link rel="stylesheet" href="/user/css/main-v2.css" >
<link rel="stylesheet" href="/user/css/strana_fix-v7.css" ></head>

        <body>
        <div class="container sbody" id="adpartner_branding">
            

                                                <div class="sunsite_actions top-banner" data-action="banners" data-place="1" data-page="2265"></div>
                                        <header>
    <div class="header-row">
        <div class="info-right clearfix">
            <div class="social-box-top">
                <div class="addthis_inline_follow_toolbox"></div>
            </div>
            <div class="top-search" id="search-you">
                <form class="js-search-fm" role="search" method="get" action="/search.html">
                    <div class="search-form">
                        <label><input type="text" class="search-field" placeholder="Поиск..." value="" name="query"></label>
                        <button type="submit" class="btn btn-default search-submit"><i class="fa fa-search"> </i></button>
                    </div>
                </form>
            </div>
            <script>
                load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                    $('.js-search-fm').on('submit', function(event){
                        event.preventDefault();
                        $form = $(this);
                        var value = $form.find('[name="query"]').val();
                        if(value){
                            window.History.pushState(null, document.title, decodeURIComponent($form.attr('action') + '?query=' + value));
                        }
                    });
                });
            </script>
        </div>
    </div>

    <div class="header-main hidden-xs">
        <a class="logo js-refresh-page" data-page="2265" href="/"><img width="338" height="65" src="/user/img/logo.png" alt="strana.ua"></a>

        
                    <div class="promo-news">
                <div class="img">
                    <a href="/articles/analysis/335591-komu-vyhodno-vvedenie-v-slavjanske-voenno-hrazhdanskoj-administratsii.html">
                                                                        <img width="100" height="67" data-src="https://img.strana.ua/img/article/3357/30_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
                    </a>
                </div>
                <div class="text">
                    <a href="/articles/analysis/335591-komu-vyhodno-vvedenie-v-slavjanske-voenno-hrazhdanskoj-administratsii.html">Власть в Славянске переходит к военным. Почему в городе лишают полномочий мэра и горсовет</a>
                </div>
            </div>
                    <div class="promo-news">
                <div class="img">
                    <a href="/articles/analysis/335545-pochemu-na-kievskom-rynke-nedvizhimosti-nachalsja-azhiotazh.html">
                                                                        <img width="100" height="67" data-src="https://img.strana.ua/img/article/3356/97_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
                    </a>
                </div>
                <div class="text">
                    <a href="/articles/analysis/335545-pochemu-na-kievskom-rynke-nedvizhimosti-nachalsja-azhiotazh.html">Инвесторы и блатные. Кто гонит вверх цены на недвижимость в Киеве и почему за квартирами стоят очереди</a>
                </div>
            </div>
            </div>
    <nav class="clearfix">
        <a class="mob-logo js-refresh-page" data-page="2265" href="/"><img src="/user/img/logo.png" alt="strana.ua"></a>
        <div class="mob-toggle">
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
        </div>
        <div class="search">
            <i class="fa fa-search"></i>
        </div>
        <form class="js-search-fm" action="/search.html">
            <input type="text" name="query">
            <button type="submit">
                <i class="fa fa-search"></i>
            </button>
        </form>

        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                <li class="active"><a  href="/news.html">Новости</a></li>
                                                            <li class=""><a  href="/articles.html">Статьи</a></li>
                                                            <li class=""><a  href="/articles/interview.html">Интервью</a></li>
                                                            <li class=""><a  href="/opinions.html">Лента Соцсетей</a></li>
                                                            <li class=""><a  href="/video.html">Видео</a></li>
                                                            <li class=""><a  href="/s/ataka-na-stranu.html">Атака на Страну</a></li>
                                                            <li class=""><a  href="/s/coronavirus.html">Коронавирус</a></li>
                                                            <li class=""><a  href="/finance.html">Деньги</a></li>
                                                            <li class=""><a  href="/showbiz.html">Шоу-бизнес</a></li>
                                                            <li class=""><a  href="/sport.html">Спорт</a></li>
                    </ul>
    </nav>
    
    <style>
        nav ul a.s-hot-link{
            color: #7d0126;
        }

        nav ul .active a.s-hot-link, nav ul a.s-hot-link:hover{
            color: #fff;
        }
    </style>

    
            
        <div class="main-header-news">
            <div class="col1">
                                    <div class="link-text">
                        <a href="/articles/analysis/335765-zelenskij-nachinaet-novuju-vojnu-s-akhmetovym-kto-pobedit.html">"Банковая хочет перевернуть ситуацию". Почему у Ахметова разладились отношения с Зе и к чему это приведет</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/335755-viktor-hvozd-pohib-v-ehipte-chto-izvestno-o-henerale-razvedki.html">Черный день на Красном море. Как в Египте погиб бывший глава украинской разведки и что о нем известно</a>
                    </div>
                                            </div><div class="col2">
                                                        <div class="link-text">
                        <a href="/articles/interview/335702-nju-model-natalja-chuprina-posle-holoho-foto-v-dubae-zajavila-chto-ee-iznasilovali-v-dnepre.html">Участница скандальной ню-фотосессии в Дубае заявила об изнасиловании. Ее обвинили в вымогательстве </a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/335344-delo-protiv-dzhuliani-chto-oznachaet-dostup-k-elektronnoj-pochte-lutsenko-.html">Проверят Деркача, Луценко и Порошенко. По кому ударит возбуждение дела о вмешательстве Украины в выборы США</a>
                    </div>
                                                </div>
        </div>
    
    
    
            <div class="header-slider blogs-under-header visible-xs owl-carousel owl-theme">
                                                <div class="item" style="padding:0 5%">
                        <div class="promo-news">
                            <a href="/news/335761-vaktsinatsija-v-mvts-kiev-koho-privivajut-cherez-prohrammu-dija-hlavnoe-o-vaktsine-coronavac-.html" style="font-size:17px;font-weight:700;">Прививают всех, но мало кто хочет. Как в Украине открылись первые центры массовой вакцинации </a>
                        </div>
                    </div>
                                                        <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/articles/analysis/335591-komu-vyhodno-vvedenie-v-slavjanske-voenno-hrazhdanskoj-administratsii.html" style="font-size:17px;font-weight:400;">Власть в Славянске переходит к военным. Почему в городе лишают полномочий мэра и горсовет</a>
                    </div>
                </div>
                            <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/articles/analysis/335545-pochemu-na-kievskom-rynke-nedvizhimosti-nachalsja-azhiotazh.html" style="font-size:17px;font-weight:400;">Инвесторы и блатные. Кто гонит вверх цены на недвижимость в Киеве и почему за квартирами стоят очереди</a>
                    </div>
                </div>
                    </div>
        <script>
            load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                var on_mobile_load = function(){
                    if($(window).width() < 768) {
                        load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.min.css', '/user/css/owl.theme.default.min.css'], function () {
                            $(".header-slider").owlCarousel({
                                items: 1,
                                loop: true,
                                nav: false,
                                dots: false,
                                navText: '',
                                autoplay: true
                            });
                        });

                        return true;
                    }
                    return false;
                };

                if(!on_mobile_load()) {
                    $(window).on('resize', function () {
                        on_mobile_load();
                    });
                }

                $('.js-refresh-page').on('click', function (e) {
                    var page = $(this).data('page');

                    if(parseInt(page) == 1000){
                        e.preventDefault();
                        loadPage($(this).attr('href'));
                    }
                })
            });
         </script>
    </header>

            
                                <a data-absnum="335882" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
    <script type="text/javascript">
        function sunsite_action_stat(data){}
    </script>
    <section class="main">
        <div class="main-right-column">
            

        <div class="right-top-news hidden-xs">
        <div class="title-rubric hidden-xs">Главное</div>
        <div class="right-top-news-image">
            <a href="/news/335761-vaktsinatsija-v-mvts-kiev-koho-privivajut-cherez-prohrammu-dija-hlavnoe-o-vaktsine-coronavac-.html">
                <img width="300" height="178" data-src="https://img.strana.ua/img/article/3358/76_promo_3.jpeg" src="/user/img/cap/wrap_730x411.png" itemprop="image">
            </a>
        </div>
        <div class="right-top-news-title">
            <a href="/news/335761-vaktsinatsija-v-mvts-kiev-koho-privivajut-cherez-prohrammu-dija-hlavnoe-o-vaktsine-coronavac-.html" data-edit="335761,2265">
                Прививают всех, но мало кто хочет. Как в Украине открылись первые центры массовой вакцинации 
            </a>
        </div>
        <div class="right-top-news-subtitle">
            
        </div>
    </div>

                    <div class="sunsite_actions" data-action="banners" data-place="2" data-all="1" data-page="2265"></div>
                

    <div class="live-block">
        <div class="title-rubric live">Видео</div>

                <article class="photo-news">
            <div class="main-img">
                <a href="/video/335796-kak-poroshenko-sbezhal-ot-doprosa-na-donbass-vypusk-jasnoponjatno-s-olesej-medvedevoj.html">
                    <img width="300" height="178" data-src="https://img.strana.ua/img/article/3358/0_promo_10.jpeg" src="/user/img/cap/wrap_730x411.png">
                </a>
                <div class="video-icon">
                    <a href="/video/335796-kak-poroshenko-sbezhal-ot-doprosa-na-donbass-vypusk-jasnoponjatno-s-olesej-medvedevoj.html">
                        <i class="fa fa-play-circle-o" aria-hidden="true"></i>
                    </a>
                </div>
            </div>
            <div class="text-photo-news">
                <div class="title">
                    <a href="/video/335796-kak-poroshenko-sbezhal-ot-doprosa-na-donbass-vypusk-jasnoponjatno-s-olesej-medvedevoj.html" data-edit="335796,2280">
                        Как Порошенко сбежал от допроса угощать клубникой ВСУ. Новый выпуск "Ясно.Понятно" с Олесей Медведевой
                    </a>
                </div>
            </div>
        </article>
    </div>

                


<div class="popular-block">
    <div class="title-rubric">Популярное</div>

            <div class="popular-news">
            <div class="number">1</div>
            <div class="text-popular">
                <a href="/news/335755-viktor-hvozd-pohib-v-ehipte-chto-izvestno-o-henerale-razvedki.html" class="link-popular" data-edit="335755,2265">
                    Черный день на Красном море. Как в Египте погиб бывший глава украинской разведки и что о нем известно
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">2</div>
            <div class="text-popular">
                <a href="/articles/interview/335702-nju-model-natalja-chuprina-posle-holoho-foto-v-dubae-zajavila-chto-ee-iznasilovali-v-dnepre.html" class="link-popular" data-edit="335702,2274">
                    Участница скандальной ню-фотосессии в Дубае заявила об изнасиловании. Ее обвинили в вымогательстве 
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">3</div>
            <div class="text-popular">
                <a href="/articles/analysis/335765-zelenskij-nachinaet-novuju-vojnu-s-akhmetovym-kto-pobedit.html" class="link-popular" data-edit="335765,2268">
                    "Банковая хочет перевернуть ситуацию". Почему у Ахметова разладились отношения с Зе и к чему это приведет
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">4</div>
            <div class="text-popular">
                <a href="/news/335819-na-zakarpate-pjanye-politsejskie-izdevalis-nad-devushkoj.html" class="link-popular" data-edit="335819,2265">
                    На Закарпатье пьяные полицейские издевались над девушкой на АЗС при свидетелях
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">5</div>
            <div class="text-popular">
                <a href="/news/335785-video-s-porno-vecherinki-hrechina-v-dubae-s-devushkami-iz-ukrainy-publikuet-strana.html" class="link-popular" data-edit="335785,2265">
                    В форме украинских копов подносят белый порошок. Появилось видео с порно-вечеринки в Дубае с Виталием Гречиным
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
    </div>
        

        <div class="social-news">
        <div class="title-rubric">
            <a href="/articles/private-life.html">Частная жизнь</a>
        </div>
        <div class="socialnews-image">
            <a href="/articles/private-life/335681-mikhail-poplavskij-otstroil-ohromnuju-rezidentsiju-vozle-bortnicheskoj-stantsii-aeratsii.html">
                <img width="300" height="178" data-src="https://img.strana.ua/img/article/3357/76_promo_9.jpeg" src="/user/img/cap/wrap_300x178_promo9.png">
            </a>
        </div>

        <div class="socialnews-title">
            <a href="/articles/private-life/335681-mikhail-poplavskij-otstroil-ohromnuju-rezidentsiju-vozle-bortnicheskoj-stantsii-aeratsii.html" data-edit="335681,2267">"Поющий ректор" Поплавский отстроил огромную резиденцию возле Бортнической станции аэрации</a>
        </div>
        <div class="socialnews-subtitle"></div>
    </div>



                    
        
                    <div class="sunsite_actions" data-action="banners" data-place="6" data-page="2265"></div>
            
            <div id="stick-banner-top"></div>
            <div id="stick-banner" class="sunsite_actions" data-action="banners" data-place="4" data-page="2265"></div>
            
            <div class="sunsite_actions" data-action="banners" data-place="17" data-page="2265"></div>
    </div>

        <div class="article" id="main-center-column">
            <div class="breadcrumbs hidden-xs">
                                                                                                                                                            <a  href="/news.html" title="">
                        Новости
                    </a> »
                                                                                                                                                    <a  href="/news/335882-ilon-mask-vpervye-pokazal-novyj-kosmicheskij-korabl-starship-sn16.html" title="">
                        Илон Маск впервые показал новый космический корабль Starship SN16. Фото
                    </a>
                                        </div>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
        var title = '';
        var href = '';
        var itemprop = '';
        var name = '';

        $('.hybrideLink').each(function(){
            var linkText = '';
            href = $(this).find('span').data('href');
            itemprop = $(this).find('span').data('itemprop');
            title = $(this).find('span').data('title');
            name = $(this).find('span').data('name');

            linkText += '<a itemprop="'+ itemprop +'" href="'+ href +'" title="'+ title +'">';
            linkText += '<span itemprop="title">';
            linkText += name;
            linkText +=	'</span></a>';
            $(this).html(linkText);
        });
    });
</script>
            <div class="article-content">
                    
    <div class="newsfeed" id="js-sticky-bar">
        <div class="sidebar__innner">
            <div class="addthis_inline_share_toolbox"></div>

            <div class="title-rubric">Читайте также</div>
            <ul class="list-newsfeed left-read-more-art">
                                                        <li>
                        <a href="/finance/335050-bitkoin-nachal-dorozhat-iz-za-tvita-ilona-maska.html">Курс биткоина в понедельник пошел в рост после твита Маска о майнинге криптовалюты</a>
                    </li>
                                                        <li>
                        <a href="/news/334736-amerikanskij-milliarder-ilon-mask-predpochitaet-kriptovaljutu-fiatnym-denham.html">Илон Маск сделал выбор между обычными деньгами и криптовалютой</a>
                    </li>
                                                        <li>
                        <a href="/opinions/334709-chto-moh-by-postroit-ilon-mask-v-ukraine-hde-eho-tak-ljubjat.html">Что мог бы построить Илон Маск в Украине, где его так любят?</a>
                    </li>
                            </ul>
                            <div class="sunsite_actions" data-action="banners" data-all="1" data-place="11" data-page="2265"></div>
                    </div>
    </div>

    <script>
        load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
            if ($(window).width() > 992) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    $('#js-sticky-bar').theiaStickySidebar({
                        additionalMarginTop: 30
                    });
                });
            }
        });
    </script>

                <div class="articles">
                    <div class="article-title article-edit">
                        <h1 class="article" data-edit="335882,2265">Илон Маск впервые показал новый космический корабль Starship SN16. Фото</h1>
                        
                    </div>
                    <div class="article-meta">
                                                    <span class="author-article date" itemprop="author">
                                <a href="/hgraph/authors/1087.html">Игорь Кулик</a>                            </span>
                                                                            <time class="date">17:26,
                                <span class="strana-adate" data-time="2021-05-29 17:26:24">
                                    
                                    <a href="/archive/day=2021-5-29.html">сегодня</a>
                                </span>
                            </time>
                                                <div class="clearfix"></div>
                    </div>
                    <div class="article-text" style="margin-left:0" id="article-text">
                                                    <div class="article-image" data-hyb-ssp-in-image-overlay="5e7aef8a7bc72f7438385cb4">
                                
                                <img loading="lazy" width="605" height="340" src="https://img.strana.ua/img/article/3358/ilon-mask-vpervye-82_main.jpeg" itemprop="image">
                            </div>
                                                            <div class="caption">
                                    <i class="fa fa-camera" aria-hidden="true"></i>Судьба предшественника этого аппарата, SN15, пока неизвестна. Фото: Твиттер
                                </div>
                                                                            <div id="article-body">
                                                        
                            
                            <p>Основатель компаний Tesla и SpaceX Илон Маск опубликовал на своей страничке в социальной сети Twitter фотографию нового космического корабля Starship SN16, который может быть запущен в ближайшее время.</p>
<p><img itemprop="photo" loading="lazy" src="/img/forall/u/11/52/Знімок_екрана_2021-05-29_о_17.22_.22_.png" alt="Илон Маск показал новый космический корабль Starship. Скриншот" width="890" height="1394" /></p>
<p>В начале мая прототип корабля Starship SN15 полностью&nbsp;успешно завершил испытательный полет, сначала взлетев, а затем совершив посадку в Бока-Чика, штат Техас. После этого знаменательного события Илон Маск сказал, что SN15 может быть повторно запущен "в ближайшее время".</p>
<p>Пока что касательно Starship SN15 новой информации нет, но компания готовится к запуску Starship SN16. Рядом с космическим кораблем находится ракета-носитель, которая должна вывести корабль в космос.</p>
<p>Предположительно, Starship SN15 или Starship SN16 будут повторно запущены по той же траектории полета, так как SpaceX будет стремиться подтвердить, что первый успешный полёт не был случайностью.</p>
                                <!-- start 300x300 for strana.ua -->
                                <div class="mob-ban"><div id="adpartner-htmlunit-7211">
                                    <script>
                                        var head = document.getElementsByTagName('head')[0];
                                        var script = document.createElement('script');
                                        script.type = 'text/javascript';
                                        script.async = true;
                                        script.src = "//a4p.adpartner.pro/htmlunit?id=7211&" + Math.random();
                                        head.appendChild(script);
                                    </script>
                                </div></div>
                                <!-- end 300x300 for strana.ua -->
                                
<p>Даты нового запуска пока что нет. На неё будут влиять погодные условия и прочие факторы.</p>
<p>Ранее "Страна" рассказывала, что&nbsp;<a href="/news/334481-ilon-mask-schitaet-chto-na-krasnoj-planete-nuzhno-postroit-horod.html">Илон Маск не отрицает существование инопланетян и считает, что пришло время строить город на Марсе.</a></p>
<p>Также мы писали о том, как&nbsp;<a href="/news/333189-sostojanie-maska-umenshilos-na-20-5-mlrd-iz-za-eho-uchastija-v-shou.html">Илон Маск потерял $20,5 млрд из-за участия в юмористическом шоу</a>.&nbsp;</p>

                            
                        </div>

                                <div class="article-afterbody" >
        
                    <a href="https://t.me/stranaua" target="_blank">Подпишитесь на телеграм-канал Политика Страны</a>, чтобы получать ясную, понятную и быструю аналитику по политическим событиям в Украине.
            </div>

                        <div class="clearfix"></div>
                        <div class="addthis_inline_share_toolbox"></div>

                    </div>
                </div>
            </div>
                <div class="tags breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
        Темы:
        
                            <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/ilon-mask.html"><span class="tag" itemprop="name">Илон Маск</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/ilon-mask.html"/>
                <meta itemprop="position" content="1"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/space-x-.html"><span class="tag" itemprop="name">Space X </span></a>
                <meta itemprop="item" content="https://strana.ua/tags/space-x-.html"/>
                <meta itemprop="position" content="2"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/kosmos.html"><span class="tag" itemprop="name">космос</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/kosmos.html"/>
                <meta itemprop="position" content="3"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/astronavty.html"><span class="tag" itemprop="name">астронавты</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/astronavty.html"/>
                <meta itemprop="position" content="4"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/tesla.html"><span class="tag" itemprop="name">Tesla</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/tesla.html"/>
                <meta itemprop="position" content="5"/>
            </span>
                        </div>
            <div class="sunsite_actions" data-action="banners" data-place="16" data-page="2265"></div>
        <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
    

                            <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
                
                
<div class="sunsite_actions" data-action="banners" data-place="26" data-all="1" data-page="2265"></div>
                                        <!-- Composite Start -->
                <div id="M349835ScriptRootC675801">
                        <div id="M349835PreloadC675801"> </div>
                        <script>
                        load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                                if(parseInt(getCookie('dis_ads')) != 1) {
                                        (function(){
                                        var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
                                        var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M349835ScriptRootC675801")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                                        catch(e){var iw=d;var c=d[gi]("M349835ScriptRootC675801");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675801;c[ac](dv);
                                        var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/s/t/strana.ua.675801.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                                }
                        });
                        </script>
                </div>
                <!-- Composite End -->
        
                <div class="sunsite_actions" data-action="banners" data-place="8" data-all="1" data-page="2265"></div>
            
            


    <div class="article-main-news" id="">
        <div class="title-rubric">
            <a href="/articles.html">Главные статьи</a>
        </div>
                    <div class="row">
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/335259-verkhovnaja-rada-prinjala-zakon-o-nakazanii-za-voennye-prestuplenija.html">
                                <img width="251" height="150" data-src="https://img.strana.ua/img/article/3357/31_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/335259-verkhovnaja-rada-prinjala-zakon-o-nakazanii-za-voennye-prestuplenija.html">До 15 лет за участие в боевых действиях на Донбассе
                                </a>
                            </div>
                            <div class="subtitle-top-news">Кого будут судить по закону о военных преступлениях</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/335422-roman-protasevich-v-azove-hlavnoe-iz-intervju-radio-svoboda-o-eho-uchastii-v-vojne-na-donbasse.html">
                                <img width="251" height="150" data-src="https://img.strana.ua/img/article/3356/57_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/335422-roman-protasevich-v-azove-hlavnoe-iz-intervju-radio-svoboda-o-eho-uchastii-v-vojne-na-donbasse.html">Автомат, ранение и "Пагоня"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Что бывший главред "Нехты" Протасевич делал на Донбассе. Новые фото</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/335499-vstup-jedebo-2021-vse-o-vstupitelnoj-kampanii-i-ee-srokakh-rezultaty-zno.html">
                                <img width="251" height="150" data-src="https://img.strana.ua/img/article/3356/16_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/335499-vstup-jedebo-2021-vse-o-vstupitelnoj-kampanii-i-ee-srokakh-rezultaty-zno.html">Как выбрать вуз, подать документы и рассчитать конкурсный балл
                                </a>
                            </div>
                            <div class="subtitle-top-news">Главные вопросы о поступлении в 2021 году</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
                    <div class="row">
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/335143-kak-pri-zelenskom-izmenilis-zarplaty-chinovnikov-a-hossluzhba-stala-rabotoj-mechty.html">
                                <img width="251" height="150" data-src="https://img.strana.ua/img/article/3356/8_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/335143-kak-pri-zelenskom-izmenilis-zarplaty-chinovnikov-a-hossluzhba-stala-rabotoj-mechty.html">Было 12 тысяч, стало 30
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как при Зеленском пошли в рост зарплаты чиновников, опережая частный сектор</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/334986-kak-bankovaja-ishchet-povod-snjat-spikera-razumkova.html">
                                <img width="251" height="150" data-src="https://img.strana.ua/img/article/3355/85_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/334986-kak-bankovaja-ishchet-povod-snjat-spikera-razumkova.html">"Ломает стратегию по второму сроку Зеленского"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как Банковая ищет повод уволить спикера Разумкова </div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/335063-posledstvija-zaderzhanija-protasevicha-v-belarusi-dlja-otnoshenija-zapada-i-rossii-.html">
                                <img width="251" height="150" data-src="https://img.strana.ua/img/article/3355/38_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/335063-posledstvija-zaderzhanija-protasevicha-v-belarusi-dlja-otnoshenija-zapada-i-rossii-.html">Протасевич не помешал, британцев не послушали
                                </a>
                            </div>
                            <div class="subtitle-top-news">Чего ждать от встречи Байдена с Путиным и могут ли ее сорвать</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
            </div>


                            <div class="sunsite_actions" data-action="banners" data-place="12" data-page="2265"></div>
                    </div>
    </section>
    <section class="blocks">
        

    <div class="blogs">
        <div class="title-rubric"><a href="/opinions.html">Лента соцсетей</a></div>
        <div class="opinions">
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/335886-v-ukraine-idet-beskonechnaja-borba-s-vetrjanymi-melnitsami.html"><img data-src="https://img.strana.ua/img/article/3358/86_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/335886-v-ukraine-idet-beskonechnaja-borba-s-vetrjanymi-melnitsami.html">
                                Павел Себастьянович
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/335886-v-ukraine-idet-beskonechnaja-borba-s-vetrjanymi-melnitsami.html" data-edit="335886,2276">В Украине идет бесконечная борьба с ветряными мельницами
                            </a>
                        </div>
                        <div class="opinion-subtitle">Вместо системного реформирования - бесплодные бои</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/335884-ukrainu-khotjat-ljuboj-tsenoj-otorvat-ot-russkoho-mira.html"><img data-src="https://img.strana.ua/img/article/3358/84_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/335884-ukrainu-khotjat-ljuboj-tsenoj-otorvat-ot-russkoho-mira.html">
                                Вячеслав Чечило
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/335884-ukrainu-khotjat-ljuboj-tsenoj-otorvat-ot-russkoho-mira.html" data-edit="335884,2276">Украину хотят любой ценой оторвать от русского мира
                            </a>
                        </div>
                        <div class="opinion-subtitle">В этой парадигме, ее самоубийственные действия вполне логичны</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/335881-proekt-antioliharkhicheskoho-zakona-natselen-na-udushenie-smi.html"><img data-src="https://img.strana.ua/img/article/3358/81_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/335881-proekt-antioliharkhicheskoho-zakona-natselen-na-udushenie-smi.html">
                                Сергей Лямец
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/335881-proekt-antioliharkhicheskoho-zakona-natselen-na-udushenie-smi.html" data-edit="335881,2276">Проект антиолигархического закона нацелен на удушение СМИ
                            </a>
                        </div>
                        <div class="opinion-subtitle">А в подоплеке - желание Зеленского и его команды остаться у власти</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/335878-edinstvennym-izbiratelnym-tsenzom-mozhet-byt-politicheskaja-hramotnost.html"><img data-src="https://img.strana.ua/img/article/3358/78_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/335878-edinstvennym-izbiratelnym-tsenzom-mozhet-byt-politicheskaja-hramotnost.html">
                                Даниил Богатырев
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/335878-edinstvennym-izbiratelnym-tsenzom-mozhet-byt-politicheskaja-hramotnost.html" data-edit="335878,2276">Единственным избирательным цензом может быть политическая грамотность
                            </a>
                        </div>
                        <div class="opinion-subtitle">Деньгами измерять такие вещи некорректно</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                    </div>
    </div>

        


    <div class="select-news hidden-xs">
        <div class="title-rubric"><a>Деньги</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/335604-kak-bankiry-podnimajut-kurs-dollara-v-ukraine-i-kakie-riski-est-dlja-hrivni.html"><img width="277" height="165" data-src="https://img.strana.ua/img/article/3356/4_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/335604-kak-bankiry-podnimajut-kurs-dollara-v-ukraine-i-kakie-riski-est-dlja-hrivni.html" data-edit="335604,2391">
                            Уловки и имитация. Как банкиры поднимают курс доллара, и какие настоящие риски есть для гривни
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/335402-kurs-dollara-vyros-iz-za-nds-na-hrivnju-davjat-novosti-po-belarusi-i-donbassu.html"><img width="277" height="165" data-src="https://img.strana.ua/img/article/3354/2_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/335402-kurs-dollara-vyros-iz-za-nds-na-hrivnju-davjat-novosti-po-belarusi-i-donbassu.html" data-edit="335402,2391">
                            Доллар снова подорожал. На гривну давят новости по Беларуси и Донбассу
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/334981-valjutchiki-podnjali-kurs-dollara-i-hotovy-dalshe-hnat-eho-naverkh.html"><img width="277" height="165" data-src="https://img.strana.ua/img/article/3349/81_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/334981-valjutchiki-podnjali-kurs-dollara-i-hotovy-dalshe-hnat-eho-naverkh.html" data-edit="334981,2391">
                            Валютчики подняли курс доллара и готовы дальше гнать его наверх
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/334605-dollar-podeshevel-posle-ataki-spekuljantov-no-na-nedele-eho-kurs-budet-rasti.html"><img width="277" height="165" data-src="https://img.strana.ua/img/article/3346/5_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/334605-dollar-podeshevel-posle-ataki-spekuljantov-no-na-nedele-eho-kurs-budet-rasti.html" data-edit="334605,2391">
                            Почему подешевел доллар и что будет с курсом гривны на следующей неделе
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                    </div>
    </div>



    <div class="select-news hidden-xs">
        <div class="title-rubric"><a>Выбор страны</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/istorii/307269-stepan-bandera-i-varshavskij-protsess-za-chto-sudili-budushcheho-lidera-oun.html"><img width="277" height="165" data-src="https://img.strana.ua/img/article/3110/16_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/istorii/307269-stepan-bandera-i-varshavskij-protsess-za-chto-sudili-budushcheho-lidera-oun.html" data-edit="307269,2273">
                            Варшавский процесс
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Как Степана Бандеру приговорили к смерти и при чем здесь языковой вопрос</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/analysis/309249-prohnozy-na-2021-chto-izmenitsja-v-ukrainskoj-politike-v-novom-hodu.html"><img width="277" height="165" data-src="https://img.strana.ua/img/article/3110/14_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/analysis/309249-prohnozy-na-2021-chto-izmenitsja-v-ukrainskoj-politike-v-novom-hodu.html" data-edit="309249,2268">
                            Год ключевого решения Зеленского и давление из Вашингтона
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Главные политические прогнозы-2021 для Украины</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/308681-strana-pobyvala-na-pokhoronakh-mera-kharkova-hennadija-kernesa.html"><img width="277" height="165" data-src="https://img.strana.ua/img/article/3110/13_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/308681-strana-pobyvala-na-pokhoronakh-mera-kharkova-hennadija-kernesa.html" data-edit="308681,2266">
                            Красная дорожка Кернеса
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Похороны мэра Харькова глазами его сына и "Страны"</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/295812-sovetskie-shtaty-ameriki-pochemu-v-ssha-stanovitsja-vse-bolshe-storonnikov-sotsializma-i-fanatov-sssr.html"><img width="277" height="165" data-src="https://img.strana.ua/img/article/3023/96_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/295812-sovetskie-shtaty-ameriki-pochemu-v-ssha-stanovitsja-vse-bolshe-storonnikov-sotsializma-i-fanatov-sssr.html" data-edit="295812,2266">
                            Советские Штаты Америки
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Почему в США становится все больше сторонников социализма и фанатов СССР</div>
                </div>
                                    </div>
    </div>

    </section>

    <script type="text/javascript">
        load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
            if (typeof window._tx === "undefined") {
                var s = document.createElement("script");
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://st.onlygip.tech/ssp.js";
                (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);
            }
            window._tx = window._tx || {};
            window._tx.cmds = window._tx.cmds || [];
            window._tx.cmds.push(function () {
                window._tx.init();
            });
        });
    </script>
            
                            <div id="strana-recomended"></div>
                                    <div class="sunsite_actions" data-action="banners" data-place="5" data-page="2265"></div>
                                        <footer>
     <div class="logo">
                     <a href="/"><img width="200" height="38" src="/user/img/logo.png"></a>
                 <div class="clearfix"></div>
     </div>
     <div class="menu">
        <ul>
            <li>Наши контакты: <a href="mailto:info@strana.ua">info@strana.ua</a></li>
            <li><a href="/about.html">О нас</a></li>
            <li><a href="/archive.html">Архив материалов</a></li>
        </ul>
        <div class="f-advert">
            По вопросам размещения рекламы обращайтесь
            <a href="mailto:adv@strana.ua">adv@strana.ua</a>
        </div>
        <div class="footertext">© 2016-2021, <a href="https://strana.ua">СТРАНА.ua</a>. Все права защищены. <br>Частичное или полное использование материалов интернет-издания "СТРАНА.ua" разрешается только при условии прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на сайте <a href="https://strana.ua">strana.ua</a><br>Любое копирование, публикация, перепечатка или воспроизведение информации, содержащей ссылку на «Интерфакс-Украина», запрещается.<a style="width: 1px; heigth: 1px; opacity:0; cursor: pointer" href="/actions/dis">.</a>
     </div>
    <div id="counter-block">
        <table style="margin: 0 auto;">
            <tr>
                <td id="live-internet-counter">
                    <a href="//www.liveinternet.ru/click;StranaUA" target="_blank" rel="nofollow">
                        <img src="//counter.yadro.ru/logo;StranaUA?44.1" title="LiveInternet" alt="" border="0" width="31" height="31"/>
                    </a>
                </td>
                
            </tr>
        </table>
        
        <div id="counter-script"></div>
    </div>

    
</footer>
            
                            <div class="sunsite_actions" data-action="banners" data-place="19" data-page="2265"></div>
                <div class="sunsite_actions" data-action="banners" data-all="1" data-place="20" data-page="2265"></div>
                                        <script>
                    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                        addthis_init();
                    });
                </script>
            
            
            <script type="text/javascript">
                new Image().src = "//counter.yadro.ru/hit;StranaUA?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,150))+
                ";"+Math.random();
            </script>
            <script type="text/javascript">
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-73640038-1', 'auto');
                ga('send', 'pageview');
            </script>
            
        </div>
        <i data-action="profile" class="sunsite_actions" style="display:none;"></i>

        
        
        <script type="text/javascript">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</script>

        <script src="/user/js/sunsite-front.min.js" defer></script>

        
        
        
            
                
                    
                        
                    
                
            
        
        


                                    <!-- start intext content banner for strana.ua -->
                <div id="adpartner-vunit-3321">
                    <script>
                        if(parseInt(getCookie('dis_ads')) != 1) {
                            var head = document.getElementsByTagName('head')[0];
                            var script = document.createElement('script');
                            script.type = 'text/javascript';
                            script.src = "//a4p.adpartner.pro/vunit?id=3321&" + Math.random();
                            head.appendChild(script);
                        }
                    </script>
                </div>

                <!-- start z banner for strana.ua -->
                <div id="adpartner-htmlunit-6120">
                    <script>
                        var head = document.getElementsByTagName('head')[0];
                        var script = document.createElement('script');
                        script.type = 'text/javascript';
                        script.async = true;
                        script.src = "//a4p.adpartner.pro/htmlunit?id=6120&" + Math.random();
                        head.appendChild(script);
                    </script>
                </div>
                <!-- end z banner for strana.ua -->
                    
        <!-- end intext content banner for strana.ua -->
        

        

                                    <script type='text/javascript'>
                    if(parseInt(getCookie('dis_ads')) != 1) {
                        var gptAdSlots = [];
                        googletag.cmd.push(function() {
                            var mobile = googletag.sizeMapping().
                            addSize([0, 0], []).
                            addSize([240, 320], [300, 250]).
                            addSize([1050, 200], []).
                            build();

                            var desktop = googletag.sizeMapping().
                            addSize([0, 0], []).
                            addSize([1050, 200], [[300, 600], [300, 400], [300, 300], [300, 250]]).
                            build();

                            gptAdSlots[0] = googletag.defineSlot('/17774365/strana.ua_300x250_mob1', [300, 250], 'div-gpt-ad-1470814787198-0')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[1] = googletag.defineSlot('/17774365/strana.ua_300x250_mob2', [300, 250], 'div-gpt-ad-1470814787198-1')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[2] = googletag.defineSlot('/17774365/strana.ua_300x250_mob3', [300, 250], 'div-gpt-ad-1470814787198-2')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[3] = googletag.defineSlot('/17774365/strana.ua_300x250_mob4', [300, 250], 'div-gpt-ad-1470814787198-3')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[4] = googletag.defineSlot('/17774365/strana.ua_300x600_desk', [[300, 250], [300, 400], [300, 300], [300, 600], [300, 500]], 'div-gpt-ad-1470814787198-4')
                            .defineSizeMapping(desktop)
                            .addService(googletag.pubads());

                            googletag.enableServices();
                        });
                    }
                </script>
                    
        
        
    </body>
</html>
