
<!DOCTYPE html>
<html lang="ru">
            <head>
    <title>США намерены отправить военные корабли в Черное море из-за эскалации между РФ и Украиной</title><meta name="description" content="США рассматривают возможность отправки военных кораблей в Черное море в ближайшие несколько недель в знак поддержки Украины на фоне возросшего военного присутствия России на границе" /><meta name="news_keywords" content="США, Черное море, военные корабли, Украина, Россия" class="js-meta"/><link rel="canonical" href="https://strana.ua/news/327170-ssha-namereny-otpravit-voennye-korabli-v-chernoe-more-iz-za-eskalatsii-mezhdu-rf-i-ukrainoj.html" />    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

            <link rel="preload" href="https://strana.ua/user/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
        
    <link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com/" crossorigin>
    <link rel="preload" as="image" href="https://strana.ua/user/img/logo.png">
    <link rel="preconnect dns-prefetch" href="https://www.google-analytics.com/" crossorigin>
    <link rel="preconnect dns-prefetch" href="https://counter.yadro.ru/" crossorigin>  
    
            <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://strana.ua/news/327170-ssha-namereny-otpravit-voennye-korabli-v-chernoe-more-iz-za-eskalatsii-mezhdu-rf-i-ukrainoj.html"        },
        "headline": "США намерены отправить военные корабли в Черное море на фоне роста напряженности между Россией и Украиной",
        "datePublished": "2021-04-08T21:20:00+03:00",
        "dateModified": "2021-04-08T21:25:25+03:00",

                    
        
                                                                    
                    "image": [
                                                                                "/img/forall/u/11/33/авианосец.jpg",
                                                                                                    "https://img.strana.ua/img/article/3271/ssha-namereny-otpravit-70_main.jpeg"
                                                ],
        
        

                    "author": {
                "@type": "Organization",
                "name": "Strana.ua"
                },
        
                    "description": "США рассматривают возможность отправки военных кораблей в Черное море в ближайшие несколько недель в знак поддержки Украины на фоне возросшего военного присутствия России на границе",
                "publisher": {
            "@type": "Organization",
            "name": "Strana.ua",
            "logo": {
                "@type": "ImageObject",
                "url": "https://strana.ua/user/img/logo.png",
                "width": 338,
                "height": 60
            }
        }
    }
    </script>


    <meta name="twitter:site" content="@StranaUA">
    <meta property="fb:pages" content="225855087749367" />
    <meta name="theme-color" content="#7d122e">
    
    <link rel="shortcut icon" href="/user/img/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="60x60" href="/user/img/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/user/img/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/user/img/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/user/img/touch-icon-ipad-retina.png">

    
                
            
        <meta property="og:title" content="США намерены отправить военные корабли в Черное море на фоне роста напряженности между Россией и Украиной" class="js-meta"/>
        <meta property="og:type" content="article" class="js-meta"/>
        <meta property="og:description" content="" class="js-meta"/>
        <meta property="og:url" content="https://strana.ua/news/327170-ssha-namereny-otpravit-voennye-korabli-v-chernoe-more-iz-za-eskalatsii-mezhdu-rf-i-ukrainoj.html" class="js-meta"/>

                    <meta property="og:image" content="https://img.strana.ua/img/article/3271/70_social_text.jpeg" class="js-meta"/>
            <meta property="og:image:width" content="719" class="js-meta"/>
            <meta property="og:image:height" content="378" class="js-meta"/>
            <link rel="image_src" href="https://img.strana.ua/img/article/3271/70_social_text.jpeg" class="js-meta"/>
        
        <meta name="twitter:card" content="summary_large_image" class="js-meta">
        <meta name="twitter:title" content="США намерены отправить военные корабли в Черное море на фоне роста напряженности между Россией и Украиной" class="js-meta">
        <meta name="twitter:description" content="США рассматривают возможность отправки военных кораблей в Черное море в ближайшие несколько недель в знак поддержки Украины на фоне возросшего военного присутствия России на границе" class="js-meta">
                    <meta name="twitter:image" content="https://img.strana.ua/img/article/3271/70_social_text.jpeg" class="js-meta"/>
        
                                    <link rel="amphtml" href="https://amp.strana.ua/news/327170-ssha-namereny-otpravit-voennye-korabli-v-chernoe-more-iz-za-eskalatsii-mezhdu-rf-i-ukrainoj.html" class="js-meta">
                        
    
    
    <link rel="stylesheet" href="/user/css/normalize.min.css">
    
    
    
    <!--<link rel="stylesheet" href="/user/css/strana_fix-new-4.css">-->
    

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        };
    </script>

    
        
        

        
            
            
            
            
            
                
                

            
                
            
                
                
            
            
            
        
    
    
    
    <link rel="stylesheet" href="/user/css/main-v2.css" >
<link rel="stylesheet" href="/user/css/strana_fix-v5.css" ></head>

        <body>
        <div class="container sbody" id="adpartner_branding">
            

                                                <div class="sunsite_actions top-banner" data-action="banners" data-place="1" data-page="2265"></div>
                                        <header>
    <div class="header-row">
        <div class="info-right clearfix">
            <div class="social-box-top">
                <div class="addthis_inline_follow_toolbox"></div>
            </div>
            <div class="top-search" id="search-you">
                <form class="js-search-fm" role="search" method="get" action="/search.html">
                    <div class="search-form">
                        <label><input type="text" class="search-field" placeholder="Поиск..." value="" name="query"></label>
                        <button type="submit" class="btn btn-default search-submit"><i class="fa fa-search"> </i></button>
                    </div>
                </form>
            </div>
            <script>
                load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                    $('.js-search-fm').on('submit', function(event){
                        event.preventDefault();
                        $form = $(this);
                        var value = $form.find('[name="query"]').val();
                        if(value){
                            window.History.pushState(null, document.title, decodeURIComponent($form.attr('action') + '?query=' + value));
                        }
                    });
                });
            </script>
        </div>
    </div>

    <div class="header-main hidden-xs">
        <a class="logo js-refresh-page" data-page="2265" href="/"><img src="/user/img/logo.png" alt="strana.ua"></a>

        
                    <div class="promo-news">
                <div class="img">
                    <a href="/news/326863-vojna-ukrainy-s-rossiej-cheho-zhdat-v-blizhajshee-vremja.html">
                                                                        <img data-src="https://img.strana.ua/img/article/3271/40_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
                    </a>
                </div>
                <div class="text">
                    <a href="/news/326863-vojna-ukrainy-s-rossiej-cheho-zhdat-v-blizhajshee-vremja.html">Бронетехника едет под "Любэ". Что происходит на Донбассе и почему стягиваются войска</a>
                </div>
            </div>
                    <div class="promo-news">
                <div class="img">
                    <a href="/news/326962-vaktsina-astrazeneka-pobochnye-effekty-otchet-ema-o-tromboze-.html">
                                                                        <img data-src="https://img.strana.ua/img/article/3271/26_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
                    </a>
                </div>
                <div class="text">
                    <a href="/news/326962-vaktsina-astrazeneka-pobochnye-effekty-otchet-ema-o-tromboze-.html">Как тромбоз признали побочным эффектом AstraZeneca и что это значит для Украины</a>
                </div>
            </div>
            </div>
    <nav class="clearfix">
        <a class="mob-logo js-refresh-page" data-page="2265" href="/"><img src="/user/img/logo.png" alt="strana.ua"></a>
        <div class="mob-toggle">
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
        </div>
        <div class="search">
            <i class="fa fa-search"></i>
        </div>
        <form class="js-search-fm" action="/search.html">
            <input type="text" name="query">
            <button type="submit">
                <i class="fa fa-search"></i>
            </button>
        </form>

        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                <li class="active"><a  href="/news.html">Новости</a></li>
                                                            <li class=""><a  href="/articles.html">Статьи</a></li>
                                                            <li class=""><a  href="/articles/interview.html">Интервью</a></li>
                                                            <li class=""><a  href="/opinions.html">Лента Соцсетей</a></li>
                                                            <li class=""><a  href="/video.html">Видео</a></li>
                                                            <li class=""><a  href="/s/ataka-na-stranu.html">Атака на Страну</a></li>
                                                            <li class=""><a  href="/s/coronavirus.html">Коронавирус</a></li>
                                                            <li class=""><a  href="/finance.html">Деньги</a></li>
                                                            <li class=""><a  href="/showbiz.html">Шоу-бизнес</a></li>
                                                            <li class=""><a  href="/sport.html">Спорт</a></li>
                    </ul>
    </nav>
    
    <style>
        nav ul a.s-hot-link{
            color: #7d0126;
        }

        nav ul .active a.s-hot-link, nav ul a.s-hot-link:hover{
            color: #fff;
        }
    </style>

    
            
        <div class="main-header-news">
            <div class="col1">
                                    <div class="link-text">
                        <a href="/news/327115-press-konferentsija-kozaka-v-moskve-hlavnye-tezisy-ob-ukraine-donbasse-zelenskom.html">"Это будет выстрел в висок". Что заявил главный переговорщик Кремля по Донбассу Козак о развитии конфликта</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/327040-novye-ekzameny-po-pdd-dli-sboj-v-mvd-vernulis-k-starym-voprosam.html">Ошибки в билетах и "подстава" с категорией. Как после скандала МВД вернулось к старому экзамену на права</a>
                    </div>
                                            </div><div class="col2">
                                                        <div class="link-text">
                        <a href="/articles/analysis/327059-kak-kievskie-taksisty-zarabotali-na-transportnom-kollapse-.html">"Ценник должен всегда быть, как в локдаун". Как таксисты Киева заработали на транспортном коллапсе</a>
                    </div>
                                                        <div class="link-text">
                        <a href="https://kiev.strana.ua/327113-klichko-otsenil-vozmozhnost-prodlenija-totalnoho-karantina-v-kieve.html">Кличко допустил продление тотального карантина в Киеве до 10 мая</a>
                    </div>
                                                </div>
        </div>
    
    
    
            <div class="header-slider blogs-under-header visible-xs owl-carousel owl-theme">
                                                <div class="item" style="padding:0 5%">
                        <div class="promo-news">
                            <a href="/articles/analysis/327147-koho-dvihajut-na-zamenu-vitrenko-nazvany-hlavnye-kandidaty.html" style="font-size:17px;font-weight:700;">Очень хотел стать премьером. Почему все говорят об отставке Юрия Витренко и кто его выбивает из Кабмина</a>
                        </div>
                    </div>
                                                        <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/news/326863-vojna-ukrainy-s-rossiej-cheho-zhdat-v-blizhajshee-vremja.html" style="font-size:17px;font-weight:400;">Бронетехника едет под "Любэ". Что происходит на Донбассе и почему стягиваются войска</a>
                    </div>
                </div>
                            <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/news/326962-vaktsina-astrazeneka-pobochnye-effekty-otchet-ema-o-tromboze-.html" style="font-size:17px;font-weight:400;">Как тромбоз признали побочным эффектом AstraZeneca и что это значит для Украины</a>
                    </div>
                </div>
                    </div>
        <script>
            load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                var on_mobile_load = function(){
                    if($(window).width() < 768) {
                        load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.min.css', '/user/css/owl.theme.default.min.css'], function () {
                            $(".header-slider").owlCarousel({
                                items: 1,
                                loop: true,
                                nav: false,
                                dots: false,
                                navText: '',
                                autoplay: true
                            });
                        });

                        return true;
                    }
                    return false;
                };

                if(!on_mobile_load()) {
                    $(window).on('resize', function () {
                        on_mobile_load();
                    });
                }

                $('.js-refresh-page').on('click', function (e) {
                    var page = $(this).data('page');

                    if(parseInt(page) == 1000){
                        e.preventDefault();
                        loadPage($(this).attr('href'));
                    }
                })
            });
         </script>
    </header>

            
                                <a data-absnum="327170" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
    <script type="text/javascript">
        function sunsite_action_stat(data){}
    </script>
    <section class="main">
        <div class="main-right-column">
            

        <div class="right-top-news hidden-xs">
        <div class="title-rubric hidden-xs">Главное</div>
        <div class="right-top-news-image">
            <a href="/articles/analysis/327147-koho-dvihajut-na-zamenu-vitrenko-nazvany-hlavnye-kandidaty.html">
                <img data-src="https://img.strana.ua/img/article/3271/65_promo_3.jpeg" src="/user/img/cap/wrap_730x411.png" itemprop="image">
            </a>
        </div>
        <div class="right-top-news-title">
            <a href="/articles/analysis/327147-koho-dvihajut-na-zamenu-vitrenko-nazvany-hlavnye-kandidaty.html" data-edit="327147,2268">
                Очень хотел стать премьером. Почему все говорят об отставке Юрия Витренко и кто его выбивает из Кабмина
            </a>
        </div>
        <div class="right-top-news-subtitle">
            
        </div>
    </div>

                    <div class="sunsite_actions" data-action="banners" data-place="2" data-all="1" data-page="2265"></div>
                

    <div class="live-block">
        <div class="title-rubric live">Видео</div>

                <article class="photo-news">
            <div class="main-img">
                <a href="/video/326738-chto-pressa-ssha-pishet-o-vozmozhnoj-vojne-v-ukraine-vypusk-jasnoponjatno-s-olesej-medvedevoj.html">
                    <img data-src="https://img.strana.ua/img/article/3267/48_promo_10.jpeg" src="/user/img/cap/wrap_730x411.png">
                </a>
                <div class="video-icon">
                    <a href="/video/326738-chto-pressa-ssha-pishet-o-vozmozhnoj-vojne-v-ukraine-vypusk-jasnoponjatno-s-olesej-medvedevoj.html">
                        <i class="fa fa-play-circle-o" aria-hidden="true"></i>
                    </a>
                </div>
            </div>
            <div class="text-photo-news">
                <div class="title">
                    <a href="/video/326738-chto-pressa-ssha-pishet-o-vozmozhnoj-vojne-v-ukraine-vypusk-jasnoponjatno-s-olesej-medvedevoj.html" data-edit="326738,2280">
                        Что пишут в США о сценарии войны в Украине. Новый выпуск "Ясно.Понятно" с Олесей Медведевой
                    </a>
                </div>
            </div>
        </article>
    </div>

                


<div class="popular-block">
    <div class="title-rubric">Популярное</div>

            <div class="popular-news">
            <div class="number">1</div>
            <div class="text-popular">
                <a href="/news/326962-vaktsina-astrazeneka-pobochnye-effekty-otchet-ema-o-tromboze-.html" class="link-popular" data-edit="326962,2265">
                    "Крошечные пятна крови". Как тромбоз признали побочным эффектом AstraZeneca и что это значит для Украины
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">2</div>
            <div class="text-popular">
                <a href="/news/327043-ruzhe-kravchuka-i-herinha-chem-eks-prezident-budet-voevat-s-rossijskoj-armiej.html" class="link-popular" data-edit="327043,2265">
                    Двустволка Геринга. Что известно о ружье Кравчука, из которой он собрался стрелять по россиянам
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">3</div>
            <div class="text-popular">
                <a href="/news/327068-rossijskie-voennye-orhanizovali-laher-rjadom-s-ukrainskoj-hranitsej.html" class="link-popular" data-edit="327068,2265">
                    В России создают огромный военный лагерь в 170 километрах от границы с Украиной. Фото
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">4</div>
            <div class="text-popular">
                <a href="/news/327104-kitaj-potreboval-ssha-raskryt-informatsiju-o-biolaboratorijakh-v-ukraine.html" class="link-popular" data-edit="327104,2265">
                    Происхождение ковида. Китай потребовал от США раскрыть информацию об американских биолабораториях в Украине
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">5</div>
            <div class="text-popular">
                <a href="/news/327115-press-konferentsija-kozaka-v-moskve-hlavnye-tezisy-ob-ukraine-donbasse-zelenskom.html" class="link-popular" data-edit="327115,2265">
                    "Это будет выстрел в висок". Что заявил главный переговорщик Кремля по Донбассу Козак о развитии конфликта
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
    </div>
        

        <div class="social-news">
        <div class="title-rubric">
            <a href="/articles/private-life.html">Частная жизнь</a>
        </div>
        <div class="socialnews-image">
            <a href="/articles/private-life/327121-nedvizhimost-vakarchuka-3-kvartiry-v-tsentre-i-dacha-na-osokorkakh.html">
                <img data-src="https://img.strana.ua/img/article/3271/58_promo_9.jpeg" src="/user/img/cap/wrap_300x178_promo9.png">
            </a>
        </div>

        <div class="socialnews-title">
            <a href="/articles/private-life/327121-nedvizhimost-vakarchuka-3-kvartiry-v-tsentre-i-dacha-na-osokorkakh.html" data-edit="327121,2267">Дома, где живет Вакарчук. Три квартиры в центре Киева и дача на Осокорках</a>
        </div>
        <div class="socialnews-subtitle">Половина имущества принадлежит гражданской жене артиста Ляле Фонаревой</div>
    </div>



                    
        
                    <div class="sunsite_actions" data-action="banners" data-place="6" data-page="2265"></div>
            
            <div id="stick-banner-top"></div>
            <div id="stick-banner" class="sunsite_actions" data-action="banners" data-place="4" data-page="2265"></div>
            
            <div class="sunsite_actions" data-action="banners" data-place="17" data-page="2265"></div>
    </div>

        <div class="article" id="main-center-column">
            <div class="breadcrumbs hidden-xs">
                                                                                                                                                            <a  href="/news.html" title="">
                        Новости
                    </a> »
                                                                                                                                                    <a  href="/news/327170-ssha-namereny-otpravit-voennye-korabli-v-chernoe-more-iz-za-eskalatsii-mezhdu-rf-i-ukrainoj.html" title="">
                        США намерены отправить военные корабли в Черное море на фоне роста напряженности между Россией и Украиной
                    </a>
                                        </div>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
        var title = '';
        var href = '';
        var itemprop = '';
        var name = '';

        $('.hybrideLink').each(function(){
            var linkText = '';
            href = $(this).find('span').data('href');
            itemprop = $(this).find('span').data('itemprop');
            title = $(this).find('span').data('title');
            name = $(this).find('span').data('name');

            linkText += '<a itemprop="'+ itemprop +'" href="'+ href +'" title="'+ title +'">';
            linkText += '<span itemprop="title">';
            linkText += name;
            linkText +=	'</span></a>';
            $(this).html(linkText);
        });
    });
</script>
            <div class="article-content">
                    
    <div class="newsfeed" id="js-sticky-bar">
        <div class="sidebar__innner">
            <div class="addthis_inline_share_toolbox"></div>

            <div class="title-rubric">Читайте также</div>
            <ul class="list-newsfeed left-read-more-art">
                                                        <li>
                        <a href="/news/327119-tri-hosudarstva-v-odno-vremja-nachali-proverku-svoikh-jadernykh-sil.html">США, Франция и Россия одновременно начали испытания и проверки своих ядерных сил</a>
                    </li>
                                                        <li>
                        <a href="/news/327169-v-ssha-zajavili-o-naibolshej-chislennosti-vojsk-rossii-u-hranits-ukrainy-s-2014-hoda.html">В Белом доме наблюдают наибольшую численность российских войск у границ Украины с 2014 года</a>
                    </li>
                                                        <li>
                        <a href="/news/327141-na-donbasse-11-raz-narushali-peremirie-pod-obstrelom-pohib-sluzhashchij-vsu-shtab-oos.html">В день поездки Зеленского на Донбасс там 11 раз нарушали перемирие, под обстрелом погиб боец ВСУ</a>
                    </li>
                            </ul>
                            <div class="sunsite_actions" data-action="banners" data-all="1" data-place="11" data-page="2265"></div>
                    </div>
    </div>

    <script>
        load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
            if ($(window).width() > 992) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    $('#js-sticky-bar').theiaStickySidebar({
                        additionalMarginTop: 30
                    });
                });
            }
        });
    </script>

                <div class="articles">
                    <div class="article-title article-edit">
                        <h1 class="article" data-edit="327170,2265">США намерены отправить военные корабли в Черное море на фоне роста напряженности между Россией и Украиной</h1>
                        
                    </div>
                    <div class="article-meta">
                                                                            <time class="date">21:20,
                                <span class="strana-adate" data-time="2021-04-08 21:20:00">
                                    
                                    <a href="/archive/day=2021-4-8.html">сегодня</a>
                                </span>
                            </time>
                                                <div class="clearfix"></div>
                    </div>
                    <div class="article-text" style="margin-left:0" id="article-text">
                                                    <div class="article-image" data-hyb-ssp-in-image-overlay="5e7aef8a7bc72f7438385cb4">
                                
                                <img loading="lazy" src="https://img.strana.ua/img/article/3271/ssha-namereny-otpravit-70_main.jpeg" itemprop="image">
                            </div>
                                                            <div class="caption">
                                    <i class="fa fa-camera" aria-hidden="true"></i>Точные сроки отправки кораблей неизвестны. Фото: ideologs.com
                                </div>
                                                                            <div id="article-body">
                                                        
                            
                            <p>США рассматривают возможность отправки военных кораблей в Черное море в ближайшие несколько недель в знак поддержки Украины на фоне возросшего <a href="/news/326869-vojska-rf-na-ukrainskoj-hranitse-budut-nakhoditsja-tam-poka-eto-tselesoobrazno-peskov.html">военного присутствия России на восточной границе страны</a>.</p>
<p>Об этом сообщает <a href="https://edition.cnn.com/2021/04/08/politics/ukraine-us-black-sea/index.html" rel="nofollow">CNN</a> со ссылкой на представителя министерства обороны США.</p>
<p>По словам чиновника, корабли ВМС США нередко заходят в Черное море, но развертывание боевых кораблей сейчас станет для Москвы особым сигналом.&nbsp;</p>
<p>В соответствии с Конвенцией Монтрё 1936 года США обязаны за 14 дней уведомить о своем намерении войти в Черное море. Пока неясно, было ли отправлено такое уведомление.</p>
                                        <div class="mob-ban"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                        <ins class="adsbygoogle"
                                        style="display:inline-block;max-width:336px;width:100%;max-height:600px"
                                        data-ad-client="ca-pub-2133930531084912"
                                        data-ad-slot="7199937636"
                                        data-ad-format="auto"
                                        data-full-width-responsive="true"></ins>
                                    <script>
                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                    </script></div>
<p>Представитель Министерства обороны также сказал, что ВМС продолжают запускать разведывательные самолеты в международном воздушном пространстве над Черным морем для наблюдения за деятельностью ВМФ России и любыми передвижениями войск в Крыму.</p>
<p>Хотя США не рассматривают скопление российских войск как попытку наступления, чиновник сказал CNN, что "если что-то изменится, мы будем готовы отреагировать". По его текущим оценкам, пока русские проводят учения.</p>
<p>Ранее "Страна" сообщала, что&nbsp;<a href="/news/327017-ssha-litva-polsha-kanada-i-velikobritanija-obsudili-obostrenie-mezhdu-rossiej-i-ukrainoj.html">США, Канада, Литва, Польша и Британия вместе обсудили ситуацию вокруг Украины и обвинили Москву в эскалации</a>.</p>
<p>Мы также писали, что <a href="/news/327067-ukraina-nachinala-voenno-morskie-uchenija-v-chernom-more.html">флот ВСУ начал учения в Чёрном море, из-за чего работа всех крупных портов ограничена</a>.</p>
                                        <div class="mob-ban"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                        <ins class="adsbygoogle"
                                        style="display:inline-block;max-width:336px;width:100%;max-height:600px"
                                        data-ad-client="ca-pub-6133026891672949"
                                        data-ad-slot="2579009189"
                                        data-ad-format="auto"
                                        data-full-width-responsive="true"></ins>
                                    <script>
                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                    </script></div>

                            
                        </div>

                                <div class="article-afterbody" >
        
                    <a href="https://t.me/stranaua" target="_blank">Подпишитесь на телеграм-канал Политика Страны</a>, чтобы получать ясную, понятную и быструю аналитику по политическим событиям в Украине.
            </div>

                        <div class="clearfix"></div>
                        <div class="addthis_inline_share_toolbox"></div>

                    </div>
                </div>
            </div>
                <div class="tags breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
        Темы:
        
                            <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/ssha.html"><span class="tag" itemprop="name">США</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/ssha.html"/>
                <meta itemprop="position" content="1"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/chernoe-more.html"><span class="tag" itemprop="name">Черное море</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/chernoe-more.html"/>
                <meta itemprop="position" content="2"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/voennye-korabli.html"><span class="tag" itemprop="name">военные корабли</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/voennye-korabli.html"/>
                <meta itemprop="position" content="3"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/ukraina.html"><span class="tag" itemprop="name">Украина</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/ukraina.html"/>
                <meta itemprop="position" content="4"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/rossiya.html"><span class="tag" itemprop="name">Россия</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/rossiya.html"/>
                <meta itemprop="position" content="5"/>
            </span>
                        </div>
            <div class="sunsite_actions" data-action="banners" data-place="16" data-page="2265"></div>
        <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
    

                            <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
                
                
<div class="sunsite_actions" data-action="banners" data-place="26" data-all="1" data-page="2265"></div>
                                        <!-- Composite Start -->
                <div id="M349835ScriptRootC675801">
                        <div id="M349835PreloadC675801"> </div>
                        <script>
                        load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                                if(parseInt(getCookie('dis_ads')) != 1) {
                                        (function(){
                                        var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
                                        var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M349835ScriptRootC675801")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                                        catch(e){var iw=d;var c=d[gi]("M349835ScriptRootC675801");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675801;c[ac](dv);
                                        var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/s/t/strana.ua.675801.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                                }
                        });
                        </script>
                </div>
                <!-- Composite End -->
        
                <div class="sunsite_actions" data-action="banners" data-place="8" data-all="1" data-page="2265"></div>
            
            


    <div class="article-main-news" id="">
        <div class="title-rubric">
            <a href="/articles.html">Главные статьи</a>
        </div>
                    <div class="row">
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/326910-britanskij-shtamm-koronavirusa-simptomy-hlavnye-otlichija-kak-lechit.html">
                                <img data-src="https://img.strana.ua/img/article/3271/42_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/326910-britanskij-shtamm-koronavirusa-simptomy-hlavnye-otlichija-kak-lechit.html">Охота на мутанта
                                </a>
                            </div>
                            <div class="subtitle-top-news">Что нужно знать о новом штамме коронавируса, который вызвал резкий рост смертей в Украине</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/rassledovania/326696-vitalij-hrechin-kto-orhanizoval-skandalnuju-holuju-fotosessiju-ukrainok-v-dubae.html">
                                <img data-src="https://img.strana.ua/img/article/3271/27_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/rassledovania/326696-vitalij-hrechin-kto-orhanizoval-skandalnuju-holuju-fotosessiju-ukrainok-v-dubae.html">Устраивал оргии для депутатов Рады, фотографировался с Обамой
                                </a>
                            </div>
                            <div class="subtitle-top-news">Кто организовал в Дубае ню-съемки девушек</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/326846-kak-sdat-na-prava-po-novym-pravilam-mvd-kakie-voprosy-zhdut-budushchikh-voditelej-na-ekzamene.html">
                                <img data-src="https://img.strana.ua/img/article/3270/32_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/326846-kak-sdat-na-prava-po-novym-pravilam-mvd-kakie-voprosy-zhdut-budushchikh-voditelej-na-ekzamene.html">"Сдали двое из десяти"
                                </a>
                            </div>
                            <div class="subtitle-top-news">В МВД придумали новый способ валить на экзамене по ПДД, намекая на взятку. Список вопросов</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
                    <div class="row">
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/326770-v-kakom-sostojanii-sejchas-nakhodjatsja-podrazdelenija-teroborony-ukrainy.html">
                                <img data-src="https://img.strana.ua/img/article/3270/23_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/326770-v-kakom-sostojanii-sejchas-nakhodjatsja-podrazdelenija-teroborony-ukrainy.html">Бумажные войска
                                </a>
                            </div>
                            <div class="subtitle-top-news">В каком состоянии сейчас находятся подразделения теробороны Украины</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/326663-smert-malchika-v-dnr-rekonstruktsija.html">
                                <img data-src="https://img.strana.ua/img/article/3269/54_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/326663-smert-malchika-v-dnr-rekonstruktsija.html">"В целях разжигания войны"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как погиб 4-летний Владик Дмитриев и что это значит для ситуации на Донбассе</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/326746-zelenskij-zablokiroval-mekhanizm-referendumov-nazvany-vozmozhnye-prichiny.html">
                                <img data-src="https://img.strana.ua/img/article/3269/3_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/326746-zelenskij-zablokiroval-mekhanizm-referendumov-nazvany-vozmozhnye-prichiny.html">Закон на паузе
                                </a>
                            </div>
                            <div class="subtitle-top-news">Почему Зеленский не дает ходу референдумам</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
            </div>


                            <div class="sunsite_actions" data-action="banners" data-place="12" data-page="2265"></div>
                    </div>
    </section>
    <section class="blocks">
        

    <div class="blogs">
        <div class="title-rubric"><a href="/opinions.html">Лента соцсетей</a></div>
        <div class="opinions">
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/327179-inostranets-javno-ne-zrja-pomyl-ukrainskij-vahon.html"><img data-src="https://img.strana.ua/img/article/3271/79_tn.jpeg" width="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/327179-inostranets-javno-ne-zrja-pomyl-ukrainskij-vahon.html">
                                Василий Апасов
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/327179-inostranets-javno-ne-zrja-pomyl-ukrainskij-vahon.html" data-edit="327179,2276">Иностранец явно не зря помыл украинский вагон
                            </a>
                        </div>
                        <div class="opinion-subtitle">Можно ожидать интересные новости по Укрзализныце в ближайшем будущем</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/327176-panikovskij-eshche-budet-zavidovat-i-zelenskomu-i-poroshenko.html"><img data-src="https://img.strana.ua/img/article/3271/76_tn.jpeg" width="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/327176-panikovskij-eshche-budet-zavidovat-i-zelenskomu-i-poroshenko.html">
                                Александр Скубченко
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/327176-panikovskij-eshche-budet-zavidovat-i-zelenskomu-i-poroshenko.html" data-edit="327176,2276">Паниковский еще будет завидовать и Зеленскому, и Порошенко
                            </a>
                        </div>
                        <div class="opinion-subtitle">Образуется уже целое трио легендарных украинских слепых</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/327171-a-327171.html"><img data-src="https://img.strana.ua/img/article/3271/71_tn.jpeg" width="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/327171-a-327171.html">
                                Вячеслав Чечило
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/327171-a-327171.html" data-edit="327171,2276">Вот уже и британцы признают, что с AstraZeneca не все в порядке
                            </a>
                        </div>
                        <div class="opinion-subtitle">Получается, это не  нагнетание истерии и не работа на Путина?</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/327060-perekhodit-v-politike-na-semju-i-rodstvennikov-eto-verkh-nizosti.html"><img data-src="https://img.strana.ua/img/article/3270/60_tn.jpeg" width="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/327060-perekhodit-v-politike-na-semju-i-rodstvennikov-eto-verkh-nizosti.html">
                                Михаил Чаплыга
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/327060-perekhodit-v-politike-na-semju-i-rodstvennikov-eto-verkh-nizosti.html" data-edit="327060,2276">Переходить в политике на семью и родственников - это верх низости
                            </a>
                        </div>
                        <div class="opinion-subtitle">Об истории с российским гражданством жены Баканова</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                    </div>
    </div>

        


    <div class="select-news hidden-xs">
        <div class="title-rubric"><a>Деньги</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/326967-hosbanki-pohasili-pozhar-na-valjutnom-rynke-no-dollar-podorozhal-iz-za-inostrantsev.html"><img data-src="https://img.strana.ua/img/article/3269/67_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/326967-hosbanki-pohasili-pozhar-na-valjutnom-rynke-no-dollar-podorozhal-iz-za-inostrantsev.html" data-edit="326967,2391">
                            Доллар вновь идет к 28. Иностранцы выводят деньги с украинского рынка
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/326756-kurs-dollara-v-ukraine-opustili-iz-za-pritikhshikh-inostrantsev-i-ovhz.html"><img data-src="https://img.strana.ua/img/article/3267/56_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/326756-kurs-dollara-v-ukraine-opustili-iz-za-pritikhshikh-inostrantsev-i-ovhz.html" data-edit="326756,2391">
                            Минфин провалил размещение ОВГЗ. Что дальше будет с курсом гривны?
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/326547-dollar-rezko-podeshevel-iz-za-paskhalnykh-vykhodnykh-v-evrope-no-podorozhaet.html"><img data-src="https://img.strana.ua/img/article/3265/47_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/326547-dollar-rezko-podeshevel-iz-za-paskhalnykh-vykhodnykh-v-evrope-no-podorozhaet.html" data-edit="326547,2391">
                            Доллар подешевел из-за пасхальных выходных в Европе, но банкиры обещают новое подорожание завтра
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/326171-dollar-podorozhal-posle-zakupki-vaktsin-inostrantsev-i-strakha-vojny-v-ukraine.html"><img data-src="https://img.strana.ua/img/article/3261/71_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/326171-dollar-podorozhal-posle-zakupki-vaktsin-inostrantsev-i-strakha-vojny-v-ukraine.html" data-edit="326171,2391">
                            Доллар резко подорожал из-за закупки вакцин и иностранцев, которые боятся войны в Украине. Что будет с курсом?
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                    </div>
    </div>



    <div class="select-news hidden-xs">
        <div class="title-rubric"><a>Выбор страны</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/istorii/307269-stepan-bandera-i-varshavskij-protsess-za-chto-sudili-budushcheho-lidera-oun.html"><img data-src="https://img.strana.ua/img/article/3110/16_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/istorii/307269-stepan-bandera-i-varshavskij-protsess-za-chto-sudili-budushcheho-lidera-oun.html" data-edit="307269,2273">
                            Варшавский процесс
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Как Степана Бандеру приговорили к смерти и при чем здесь языковой вопрос</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/analysis/309249-prohnozy-na-2021-chto-izmenitsja-v-ukrainskoj-politike-v-novom-hodu.html"><img data-src="https://img.strana.ua/img/article/3110/14_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/analysis/309249-prohnozy-na-2021-chto-izmenitsja-v-ukrainskoj-politike-v-novom-hodu.html" data-edit="309249,2268">
                            Год ключевого решения Зеленского и давление из Вашингтона
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Главные политические прогнозы-2021 для Украины</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/308681-strana-pobyvala-na-pokhoronakh-mera-kharkova-hennadija-kernesa.html"><img data-src="https://img.strana.ua/img/article/3110/13_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/308681-strana-pobyvala-na-pokhoronakh-mera-kharkova-hennadija-kernesa.html" data-edit="308681,2266">
                            Красная дорожка Кернеса
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Похороны мэра Харькова глазами его сына и "Страны"</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/295812-sovetskie-shtaty-ameriki-pochemu-v-ssha-stanovitsja-vse-bolshe-storonnikov-sotsializma-i-fanatov-sssr.html"><img data-src="https://img.strana.ua/img/article/3023/96_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/295812-sovetskie-shtaty-ameriki-pochemu-v-ssha-stanovitsja-vse-bolshe-storonnikov-sotsializma-i-fanatov-sssr.html" data-edit="295812,2266">
                            Советские Штаты Америки
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Почему в США становится все больше сторонников социализма и фанатов СССР</div>
                </div>
                                    </div>
    </div>

    </section>

    <script type="text/javascript">
        load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
            if (typeof window._tx === "undefined") {
                var s = document.createElement("script");
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://st.onlygip.tech/ssp.js";
                (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);
            }
            window._tx = window._tx || {};
            window._tx.cmds = window._tx.cmds || [];
            window._tx.cmds.push(function () {
                window._tx.init();
            });
        });
    </script>
            
                            <div id="strana-recomended"></div>
                                    <div class="sunsite_actions" data-action="banners" data-place="5" data-page="2265"></div>
                                        <footer>
     <div class="logo">
                     <a href="/"><img src="/user/img/logo.png"></a>
                 <div class="clearfix"></div>
     </div>
     <div class="menu">
        <ul>
            <li>Наши контакты: <a href="mailto:info@strana.ua">info@strana.ua</a></li>
            <li><a href="/about.html">О нас</a></li>
            <li><a href="/archive.html">Архив материалов</a></li>
        </ul>
        <div class="f-advert">
            По вопросам размещения рекламы обращайтесь
            <a href="mailto:adv@strana.ua">adv@strana.ua</a>
        </div>
        <div class="footertext">© 2016-2021, <a href="https://strana.ua">СТРАНА.ua</a>. Все права защищены. <br>Частичное или полное использование материалов интернет-издания "СТРАНА.ua" разрешается только при условии прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на сайте <a href="https://strana.ua">strana.ua</a><br>Любое копирование, публикация, перепечатка или воспроизведение информации, содержащей ссылку на «Интерфакс-Украина», запрещается.<a style="width: 1px; heigth: 1px; opacity:0; cursor: pointer" href="/actions/dis">.</a>
     </div>
    <div id="counter-block">
        <table style="margin: 0 auto;">
            <tr>
                <td id="live-internet-counter">
                    <a href="//www.liveinternet.ru/click;StranaUA" target="_blank" rel="nofollow">
                        <img src="//counter.yadro.ru/logo;StranaUA?44.1" title="LiveInternet" alt="" border="0" width="31" height="31"/>
                    </a>
                </td>
                
            </tr>
        </table>
        
        <div id="counter-script"></div>
    </div>

    
</footer>
            
                            <div class="sunsite_actions" data-action="banners" data-place="19" data-page="2265"></div>
                <div class="sunsite_actions" data-action="banners" data-all="1" data-place="20" data-page="2265"></div>
                                        <script>
                    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                        addthis_init();
                    });
                </script>
            
            
            <script type="text/javascript">
                new Image().src = "//counter.yadro.ru/hit;StranaUA?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,150))+
                ";"+Math.random();
            </script>
            <script type="text/javascript">
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-73640038-1', 'auto');
                ga('send', 'pageview');
            </script>
            
        </div>
        <i data-action="profile" class="sunsite_actions" style="display:none;"></i>

        
        
        <script type="text/javascript">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</script>

        <script src="/user/js/sunsite-front.min.js" defer></script>

        
        
        
            
                
                    
                        
                    
                
            
        
        


                                    <!-- start intext content banner for strana.ua -->
                <div id="adpartner-vunit-3321">
                    <script>
                        if(parseInt(getCookie('dis_ads')) != 1) {
                            var head = document.getElementsByTagName('head')[0];
                            var script = document.createElement('script');
                            script.type = 'text/javascript';
                            script.src = "//a4p.adpartner.pro/vunit?id=3321&" + Math.random();
                            head.appendChild(script);
                        }
                    </script>
                </div>

                <!-- start z banner for strana.ua -->
                <div id="adpartner-htmlunit-6120">
                    <script>
                        var head = document.getElementsByTagName('head')[0];
                        var script = document.createElement('script');
                        script.type = 'text/javascript';
                        script.async = true;
                        script.src = "//a4p.adpartner.pro/htmlunit?id=6120&" + Math.random();
                        head.appendChild(script);
                    </script>
                </div>
                <!-- end z banner for strana.ua -->
                    
        <!-- end intext content banner for strana.ua -->
        

        

                                    <script type='text/javascript'>
                    if(parseInt(getCookie('dis_ads')) != 1) {
                        var gptAdSlots = [];
                        googletag.cmd.push(function() {
                            var mobile = googletag.sizeMapping().
                            addSize([0, 0], []).
                            addSize([240, 320], [300, 250]).
                            addSize([1050, 200], []).
                            build();

                            var desktop = googletag.sizeMapping().
                            addSize([0, 0], []).
                            addSize([1050, 200], [[300, 600], [300, 400], [300, 300], [300, 250]]).
                            build();

                            gptAdSlots[0] = googletag.defineSlot('/17774365/strana.ua_300x250_mob1', [300, 250], 'div-gpt-ad-1470814787198-0')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[1] = googletag.defineSlot('/17774365/strana.ua_300x250_mob2', [300, 250], 'div-gpt-ad-1470814787198-1')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[2] = googletag.defineSlot('/17774365/strana.ua_300x250_mob3', [300, 250], 'div-gpt-ad-1470814787198-2')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[3] = googletag.defineSlot('/17774365/strana.ua_300x250_mob4', [300, 250], 'div-gpt-ad-1470814787198-3')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[4] = googletag.defineSlot('/17774365/strana.ua_300x600_desk', [[300, 250], [300, 400], [300, 300], [300, 600], [300, 500]], 'div-gpt-ad-1470814787198-4')
                            .defineSizeMapping(desktop)
                            .addService(googletag.pubads());

                            googletag.enableServices();
                        });
                    }
                </script>
                    
        
        
    </body>
</html>
