
<!DOCTYPE html>
<html lang="ru">
            <head>
    <title>В Италии обжаловали оправдательный приговор Виталию Маркиву</title><meta name="description" content="Служивший в АТО и обвиненный итальянским судом в убийстве журналиста Виталий Маркив заявил, что сторона обвинения по его делу подала кассационную жалобу на оправдательное решение суда" /><meta name="news_keywords" content="Украина, Италия, Виталий Маркив, обжалование, оправдание" class="js-meta"/><link rel="canonical" href="https://strana.ua/news/325358-v-italii-obzhalovali-opravdatelnyj-prihovor-vitaliju-markivu.html" />    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

            <link rel="preload" href="https://strana.ua/user/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
        
    <link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com/" crossorigin>
    <link rel="preload" as="image" href="https://strana.ua/user/img/logo.png">
    <link rel="preconnect dns-prefetch" href="https://www.google-analytics.com/" crossorigin>
    <link rel="preconnect dns-prefetch" href="https://counter.yadro.ru/" crossorigin>  
    
            <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://strana.ua/news/325358-v-italii-obzhalovali-opravdatelnyj-prihovor-vitaliju-markivu.html"        },
        "headline": "В Италии обжаловали оправдательный приговор украинскому атошнику Маркиву",
        "datePublished": "2021-03-29T21:57:36+03:00",
        "dateModified": "2021-03-29T21:57:36+03:00",

                    
        
                                                                    
                    "image": [
                                                                                "/img/forall/u/11/33/1280px-Markiv1.jpg",
                                                                                                    "https://img.strana.ua/img/article/3253/v-italii-obzhalovali-58_main.jpeg"
                                                ],
        
        

                    "author": {
                "@type": "Organization",
                "name": "Strana.ua"
                },
        
                    "description": "Служивший в АТО и обвиненный итальянским судом в убийстве журналиста Виталий Маркив заявил, что сторона обвинения по его делу подала кассационную жалобу на оправдательное решение суда",
                "publisher": {
            "@type": "Organization",
            "name": "Strana.ua",
            "logo": {
                "@type": "ImageObject",
                "url": "https://strana.ua/user/img/logo.png",
                "width": 338,
                "height": 60
            }
        }
    }
    </script>


    <meta name="twitter:site" content="@StranaUA">
    <meta property="fb:pages" content="225855087749367" />
    <meta name="theme-color" content="#7d122e">
    
    <link rel="shortcut icon" href="/user/img/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="60x60" href="/user/img/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/user/img/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/user/img/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/user/img/touch-icon-ipad-retina.png">

    
                
            
        <meta property="og:title" content="В Италии обжаловали оправдательный приговор украинскому атошнику Маркиву" class="js-meta"/>
        <meta property="og:type" content="article" class="js-meta"/>
        <meta property="og:description" content="" class="js-meta"/>
        <meta property="og:url" content="https://strana.ua/news/325358-v-italii-obzhalovali-opravdatelnyj-prihovor-vitaliju-markivu.html" class="js-meta"/>

                    <meta property="og:image" content="https://img.strana.ua/img/article/3253/58_social_text.jpeg" class="js-meta"/>
            <meta property="og:image:width" content="720" class="js-meta"/>
            <meta property="og:image:height" content="378" class="js-meta"/>
            <link rel="image_src" href="https://img.strana.ua/img/article/3253/58_social_text.jpeg" class="js-meta"/>
        
        <meta name="twitter:card" content="summary_large_image" class="js-meta">
        <meta name="twitter:title" content="В Италии обжаловали оправдательный приговор украинскому атошнику Маркиву" class="js-meta">
        <meta name="twitter:description" content="Служивший в АТО и обвиненный итальянским судом в убийстве журналиста Виталий Маркив заявил, что сторона обвинения по его делу подала кассационную жалобу на оправдательное решение суда" class="js-meta">
                    <meta name="twitter:image" content="https://img.strana.ua/img/article/3253/58_social_text.jpeg" class="js-meta"/>
        
                                    <link rel="amphtml" href="https://amp.strana.ua/news/325358-v-italii-obzhalovali-opravdatelnyj-prihovor-vitaliju-markivu.html" class="js-meta">
                        
    
    
    <link rel="stylesheet" href="/user/css/normalize.min.css">
    
    
    
    <!--<link rel="stylesheet" href="/user/css/strana_fix-new-4.css">-->
    

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        };
    </script>

    
        
        

        
            
            
            
            
            
                
                

            
                
            
                
                
            
            
            
        
    
    
    
    <link rel="stylesheet" href="/user/css/main-v2.css" >
<link rel="stylesheet" href="/user/css/strana_fix-v5.css" ></head>

        <body>
        <div class="container sbody" id="adpartner_branding">
            

                                                <div class="sunsite_actions top-banner" data-action="banners" data-place="1" data-page="2265"></div>
                                        <header>
    <div class="header-row">
        <div class="info-right clearfix">
            <div class="social-box-top">
                <div class="addthis_inline_follow_toolbox"></div>
            </div>
            <div class="top-search" id="search-you">
                <form class="js-search-fm" role="search" method="get" action="/search.html">
                    <div class="search-form">
                        <label><input type="text" class="search-field" placeholder="Поиск..." value="" name="query"></label>
                        <button type="submit" class="btn btn-default search-submit"><i class="fa fa-search"> </i></button>
                    </div>
                </form>
            </div>
            <script>
                load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                    $('.js-search-fm').on('submit', function(event){
                        event.preventDefault();
                        $form = $(this);
                        var value = $form.find('[name="query"]').val();
                        if(value){
                            window.History.pushState(null, document.title, decodeURIComponent($form.attr('action') + '?query=' + value));
                        }
                    });
                });
            </script>
        </div>
    </div>

    <div class="header-main hidden-xs">
        <a class="logo js-refresh-page" data-page="2265" href="/"><img src="/user/img/logo.png" alt="strana.ua"></a>

        
                    <div class="promo-news">
                <div class="img">
                    <a href="/news/325137-kniha-kombata-tornado-herashchenko-s-krasnoj-ryboj-u-karty-ilovajska-i-smert-muzha-chornovil.html">
                                                                        <img data-src="https://img.strana.ua/img/article/3253/15_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
                    </a>
                </div>
                <div class="text">
                    <a href="/news/325137-kniha-kombata-tornado-herashchenko-s-krasnoj-ryboj-u-karty-ilovajska-i-smert-muzha-chornovil.html">Избитые люди наркоманы Корчинского. О чем книга комбата "Торнадо" Руслана Онищенко</a>
                </div>
            </div>
                    <div class="promo-news">
                <div class="img">
                    <a href="/news/325131-kak-ukraintsam-udaetsja-kupit-vaktsinu-ot-koronavirusa-v-internete-po-tsene-do-750-za-dozu.html">
                                                                        <img data-src="https://img.strana.ua/img/article/3253/8_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
                    </a>
                </div>
                <div class="text">
                    <a href="/news/325131-kak-ukraintsam-udaetsja-kupit-vaktsinu-ot-koronavirusa-v-internete-po-tsene-do-750-za-dozu.html">Pfizer - $3000, Sputnik - $500. Как работает черный рынок вакцин в мире и в Украине</a>
                </div>
            </div>
            </div>
    <nav class="clearfix">
        <a class="mob-logo js-refresh-page" data-page="2265" href="/"><img src="/user/img/logo.png" alt="strana.ua"></a>
        <div class="mob-toggle">
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
        </div>
        <div class="search">
            <i class="fa fa-search"></i>
        </div>
        <form class="js-search-fm" action="/search.html">
            <input type="text" name="query">
            <button type="submit">
                <i class="fa fa-search"></i>
            </button>
        </form>

        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                <li class="active"><a  href="/news.html">Новости</a></li>
                                                            <li class=""><a  href="/articles.html">Статьи</a></li>
                                                            <li class=""><a  href="/articles/interview.html">Интервью</a></li>
                                                            <li class=""><a  href="/opinions.html">Лента Соцсетей</a></li>
                                                            <li class=""><a  href="/video.html">Видео</a></li>
                                                            <li class=""><a  href="/s/ataka-na-stranu.html">Атака на Страну</a></li>
                                                            <li class=""><a  href="/s/coronavirus.html">Коронавирус</a></li>
                                                            <li class=""><a  href="/finance.html">Деньги</a></li>
                                                            <li class=""><a  href="/showbiz.html">Шоу-бизнес</a></li>
                                                            <li class=""><a  href="/sport.html">Спорт</a></li>
                    </ul>
    </nav>
    
    <style>
        nav ul a.s-hot-link{
            color: #7d0126;
        }

        nav ul .active a.s-hot-link, nav ul a.s-hot-link:hover{
            color: #fff;
        }
    </style>

    
            
        <div class="main-header-news">
            <div class="col1">
                                    <div class="link-text">
                        <a href="/news/325318-taras-shevchenko-russko-ukrainskij-poet-sut-skandala-zajavlenie-russkoho-doma-zakrojut-li-eho.html">Гибридный Тарас. Как в Киеве разгорелись страсти вокруг "русско-украинского поэта" Шевченко</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/325240-pasporta-vaktsinatsii-ot-koronavirusa-chto-proiskhodit-v-evrope-i-ssha.html">Зеленский и ковид-аусвайс. Как в мире запускают вакцино-паспорта и почему для Украины это плохая идея</a>
                    </div>
                                            </div><div class="col2">
                                                        <div class="link-text">
                        <a href="/news/325237-kadillak-morhenshterna-iz-za-rep-khitov-radikaly-hrozjatsja-otrezat-paltsy-ukrainskim-pevtsam.html">"Найдем и отрежем палец". Как радикалы избили уличного музыканта в  Киеве за песню Моргенштерна</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/325208-andrej-aksenov-chem-izvesten-mer-dobropolja-kotoryj-stanet-deputatom-rady.html">"Надо оставаться в России". Чем известен Андрей Аксенов, который победил на Донбассе на довыборах в Раду</a>
                    </div>
                                                </div>
        </div>
    
    
    
            <div class="header-slider blogs-under-header visible-xs owl-carousel owl-theme">
                                                <div class="item" style="padding:0 5%">
                        <div class="promo-news">
                            <a href="/articles/analysis/325340-rezultaty-vyborov-na-okruhakh-50-i-87-kto-pobezhdaet-i-proihryvaet-.html" style="font-size:17px;font-weight:700;">Ставка Ахметова и фактор "Буковеля". Кто и почему победил на довыборах в Раду и как "слуги" сменили приоритет</a>
                        </div>
                    </div>
                                                        <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/news/325137-kniha-kombata-tornado-herashchenko-s-krasnoj-ryboj-u-karty-ilovajska-i-smert-muzha-chornovil.html" style="font-size:17px;font-weight:400;">Избитые люди наркоманы Корчинского. О чем книга комбата "Торнадо" Руслана Онищенко</a>
                    </div>
                </div>
                            <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/news/325131-kak-ukraintsam-udaetsja-kupit-vaktsinu-ot-koronavirusa-v-internete-po-tsene-do-750-za-dozu.html" style="font-size:17px;font-weight:400;">Pfizer - $3000, Sputnik - $500. Как работает черный рынок вакцин в мире и в Украине</a>
                    </div>
                </div>
                    </div>
        <script>
            load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                var on_mobile_load = function(){
                    if($(window).width() < 768) {
                        load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.min.css', '/user/css/owl.theme.default.min.css'], function () {
                            $(".header-slider").owlCarousel({
                                items: 1,
                                loop: true,
                                nav: false,
                                dots: false,
                                navText: '',
                                autoplay: true
                            });
                        });

                        return true;
                    }
                    return false;
                };

                if(!on_mobile_load()) {
                    $(window).on('resize', function () {
                        on_mobile_load();
                    });
                }

                $('.js-refresh-page').on('click', function (e) {
                    var page = $(this).data('page');

                    if(parseInt(page) == 1000){
                        e.preventDefault();
                        loadPage($(this).attr('href'));
                    }
                })
            });
         </script>
    </header>

            
                                <a data-absnum="325358" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
    <script type="text/javascript">
        function sunsite_action_stat(data){}
    </script>
    <section class="main">
        <div class="main-right-column">
            

        <div class="right-top-news hidden-xs">
        <div class="title-rubric hidden-xs">Главное</div>
        <div class="right-top-news-image">
            <a href="/articles/analysis/325340-rezultaty-vyborov-na-okruhakh-50-i-87-kto-pobezhdaet-i-proihryvaet-.html">
                <img data-src="https://img.strana.ua/img/article/3253/57_promo_3.jpeg" src="/user/img/cap/wrap_730x411.png" itemprop="image">
            </a>
        </div>
        <div class="right-top-news-title">
            <a href="/articles/analysis/325340-rezultaty-vyborov-na-okruhakh-50-i-87-kto-pobezhdaet-i-proihryvaet-.html" data-edit="325340,2268">
                Ставка Ахметова и фактор "Буковеля". Кто и почему победил на довыборах в Раду и как "слуги" сменили приоритет
            </a>
        </div>
        <div class="right-top-news-subtitle">
            
        </div>
    </div>

                    <div class="sunsite_actions" data-action="banners" data-place="2" data-all="1" data-page="2265"></div>
                

    <div class="live-block">
        <div class="title-rubric live">Видео</div>

                <article class="photo-news">
            <div class="main-img">
                <a href="/video/324923-novaja-voennaja-doktrina-ukrainy-vypusk-jasnoponjatno-s-olesej-medvedevoj.html">
                    <img data-src="https://img.strana.ua/img/article/3249/26_promo_10.jpeg" src="/user/img/cap/wrap_730x411.png">
                </a>
                <div class="video-icon">
                    <a href="/video/324923-novaja-voennaja-doktrina-ukrainy-vypusk-jasnoponjatno-s-olesej-medvedevoj.html">
                        <i class="fa fa-play-circle-o" aria-hidden="true"></i>
                    </a>
                </div>
            </div>
            <div class="text-photo-news">
                <div class="title">
                    <a href="/video/324923-novaja-voennaja-doktrina-ukrainy-vypusk-jasnoponjatno-s-olesej-medvedevoj.html" data-edit="324923,2280">
                        Что прописано в новой военной доктрине Украины. Новый выпуск "Ясно.Понятно" с Олесей Медведевой
                    </a>
                </div>
            </div>
        </article>
    </div>

                


<div class="popular-block">
    <div class="title-rubric">Популярное</div>

            <div class="popular-news">
            <div class="number">1</div>
            <div class="text-popular">
                <a href="/news/325137-kniha-kombata-tornado-herashchenko-s-krasnoj-ryboj-u-karty-ilovajska-i-smert-muzha-chornovil.html" class="link-popular" data-edit="325137,2265">
                    Избитые люди, отжатые БТРы, наркоманы Корчинского. О чем книга скандального комбата "Торнадо" Руслана Онищенко
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">2</div>
            <div class="text-popular">
                <a href="/news/325284-v-rossii-razvivaetsja-epidemija-polovoj-infektsii.html" class="link-popular" data-edit="325284,2265">
                    "В Москве уже завал". В России сообщили об эпидемии новой половой инфекции, которая ничем не лечится
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">3</div>
            <div class="text-popular">
                <a href="/news/325208-andrej-aksenov-chem-izvesten-mer-dobropolja-kotoryj-stanet-deputatom-rady.html" class="link-popular" data-edit="325208,2265">
                    "Надо оставаться в России". Чем известен Андрей Аксенов, который победил на Донбассе на довыборах в Раду
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">4</div>
            <div class="text-popular">
                <a href="/news/325179-v-khersone-chinovniki-ustroili-vecherinku-s-polurazdetymi-devushkami-video.html" class="link-popular" data-edit="325179,2265">
                    Губернатор и мэр Херсона устроили праздник с полуголыми девушками. Фото и видео
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">5</div>
            <div class="text-popular">
                <a href="/news/325195-lokdaun-v-ukraine-objavjat-v-blizhajshee-vremja-i-osenju.html" class="link-popular" data-edit="325195,2265">
                    "Будет сумасшедшая заболеваемость". Украину ожидают еще несколько локдаунов - доктор Аристов
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
    </div>
        

        <div class="social-news">
        <div class="title-rubric">
            <a href="/articles/private-life.html">Частная жизнь</a>
        </div>
        <div class="socialnews-image">
            <a href="/articles/private-life/325289-skandalnoe-palto-stepanova-mozhno-kupit-za-11-000-.html">
                <img data-src="https://img.strana.ua/img/article/3253/0_promo_9.jpeg" src="/user/img/cap/wrap_300x178_promo9.png">
            </a>
        </div>

        <div class="socialnews-title">
            <a href="/articles/private-life/325289-skandalnoe-palto-stepanova-mozhno-kupit-za-11-000-.html" data-edit="325289,2267">Тайна пальто Степанова. Действительно ли министр здравоохранения купил Kiton за 660 000 гривен</a>
        </div>
        <div class="socialnews-subtitle"></div>
    </div>



                    
        
                    <div class="sunsite_actions" data-action="banners" data-place="6" data-page="2265"></div>
            
            <div id="stick-banner-top"></div>
            <div id="stick-banner" class="sunsite_actions" data-action="banners" data-place="4" data-page="2265"></div>
            
            <div class="sunsite_actions" data-action="banners" data-place="17" data-page="2265"></div>
    </div>

        <div class="article" id="main-center-column">
            <div class="breadcrumbs hidden-xs">
                                                                                                                                                            <a  href="/news.html" title="">
                        Новости
                    </a> »
                                                                                                                                                    <a  href="/news/325358-v-italii-obzhalovali-opravdatelnyj-prihovor-vitaliju-markivu.html" title="">
                        В Италии обжаловали оправдательный приговор украинскому атошнику Маркиву
                    </a>
                                        </div>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
        var title = '';
        var href = '';
        var itemprop = '';
        var name = '';

        $('.hybrideLink').each(function(){
            var linkText = '';
            href = $(this).find('span').data('href');
            itemprop = $(this).find('span').data('itemprop');
            title = $(this).find('span').data('title');
            name = $(this).find('span').data('name');

            linkText += '<a itemprop="'+ itemprop +'" href="'+ href +'" title="'+ title +'">';
            linkText += '<span itemprop="title">';
            linkText += name;
            linkText +=	'</span></a>';
            $(this).html(linkText);
        });
    });
</script>
            <div class="article-content">
                    
    <div class="newsfeed" id="js-sticky-bar">
        <div class="sidebar__innner">
            <div class="addthis_inline_share_toolbox"></div>

            <div class="title-rubric">Читайте также</div>
            <ul class="list-newsfeed left-read-more-art">
                                                        <li>
                        <a href="/articles/analysis/315028-kto-vinovat-v-smerti-italjanskoho-fotohrafa-pod-slavjanskom.html">Виновна Украина, а не сержант. Что написано в итоговом решении итальянского суда по нацгвардейцу Маркиву</a>
                    </li>
                                                        <li>
                        <a href="/news/317125-arsen-avakov-vruchil-vitaliju-markivu-orden-za-muzhestvo-iii-stepeni.html">Аваков наградил нацгвардейца Маркива орденом "За мужество" III степени</a>
                    </li>
                                                        <li>
                        <a href="/news/308335-sledkom-rf-objavil-vitalija-markiva-v-mezhdunarodnyj-rozysk.html">Следком России объявил нацгвардейца Маркива в международный розыск</a>
                    </li>
                            </ul>
                            <div class="sunsite_actions" data-action="banners" data-all="1" data-place="11" data-page="2265"></div>
                    </div>
    </div>

    <script>
        load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
            if ($(window).width() > 992) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    $('#js-sticky-bar').theiaStickySidebar({
                        additionalMarginTop: 30
                    });
                });
            }
        });
    </script>

                <div class="articles">
                    <div class="article-title article-edit">
                        <h1 class="article" data-edit="325358,2265">В Италии обжаловали оправдательный приговор украинскому атошнику Маркиву</h1>
                        
                    </div>
                    <div class="article-meta">
                                                                            <time class="date">21:57,
                                <span class="strana-adate" data-time="2021-03-29 21:57:36">
                                    
                                    <a href="/archive/day=2021-3-29.html">сегодня</a>
                                </span>
                            </time>
                                                <div class="clearfix"></div>
                    </div>
                    <div class="article-text" style="margin-left:0" id="article-text">
                                                    <div class="article-image" data-hyb-ssp-in-image-overlay="5e7aef8a7bc72f7438385cb4">
                                
                                <img loading="lazy" src="https://img.strana.ua/img/article/3253/v-italii-obzhalovali-58_main.jpeg" itemprop="image">
                            </div>
                                                            <div class="caption">
                                    <i class="fa fa-camera" aria-hidden="true"></i>Маркив считает, что в его деле не поставлена точка. Фото: Википедия
                                </div>
                                                                            <div id="article-body">
                                                        
                            
                            <p>Служивший в АТО <a href="/news/211164-chem-izvesten-atoshnik-vasilij-markiv-prihovorennyj-v-italii-v-24-hodam-tjurmy.html">и обвиненный итальянским судом в убийстве журналиста Виталий Маркив</a> заявил, что сторона обвинения по его делу подала кассационную жалобу на оправдательное решение суда.</p>
<p>Об этом <a href="https://t.me/stranaua/12996" rel="nofollow">сообщает</a> Телеграм-канал "Политика Страны."</p>
<p>Об обжаловании нацгвардеец сказал во время презентации исследования "Битва нарративов: дезинформация Кремля по делу Виталия Маркива в Италии".&nbsp;</p>
<p>"Влияние этого дела еще ощущается. И будет ощущаться, пока в нем не будет поставлена ​​окончательная точка. Вообще такие вещи в голове не укладывались, что это действительно происходит со мной. Поэтому, безусловно, это оставило свой след. Знаю, что сторона обвинения обратилась уже в кассационный суд. Следовательно, эта история пока не закончена", - сказал Маркив на мероприятии.</p>
                                        <div class="mob-ban"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                        <ins class="adsbygoogle"
                                        style="display:inline-block;max-width:336px;width:100%;max-height:600px"
                                        data-ad-client="ca-pub-2133930531084912"
                                        data-ad-slot="7199937636"
                                        data-ad-format="auto"
                                        data-full-width-responsive="true"></ins>
                                    <script>
                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                    </script></div>
<p>Ранее "Страна" подробно рассказывала, <a href="/articles/analysis/211318-sodejstvoval-osushchestvleniju-minometnoho-obstrela-zhurnalistov-za-chto-natshvardejtsu-markivu-otmerjali-chetvert-veka-v-italjanskoj-tjurme.html">за что Маркиву дали в Италии 24 года лишения свободы</a>.</p>
<p>Мы также разбирались, <a href="/news/298924-markiv-na-svobode-pochemu-italija-otpustila-atoshnika-posle-ubijstva-zhurnalista.html">почему суд в Италии отменил приговор атошнику за убийство журналиста</a>.</p>

                            
                        </div>

                                <div class="article-afterbody"  style="background: #2375e3; color: white" >
        
                    <a  style="color: white"  target="_blank" rel="nofollow" href="https://news.google.com/publications/CAAqIggKIhxDQklTRHdnTWFnc0tDWE4wY21GdVlTNTFZU2dBUAE">Читайте Страну в Google News - нажмите Подписаться</a>
            </div>

                        <div class="clearfix"></div>
                        <div class="addthis_inline_share_toolbox"></div>

                    </div>
                </div>
            </div>
                <div class="tags breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
        Темы:
        
                            <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/ukraina.html"><span class="tag" itemprop="name">Украина</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/ukraina.html"/>
                <meta itemprop="position" content="1"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/italiya.html"><span class="tag" itemprop="name">Италия</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/italiya.html"/>
                <meta itemprop="position" content="2"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/vitalij-markiv.html"><span class="tag" itemprop="name">Виталий Маркив</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/vitalij-markiv.html"/>
                <meta itemprop="position" content="3"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/obzhalovanie.html"><span class="tag" itemprop="name">обжалование</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/obzhalovanie.html"/>
                <meta itemprop="position" content="4"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/opravdanie.html"><span class="tag" itemprop="name">оправдание</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/opravdanie.html"/>
                <meta itemprop="position" content="5"/>
            </span>
                        </div>
            <div class="sunsite_actions" data-action="banners" data-place="16" data-page="2265"></div>
        <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
    

                            <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
                
                
<div class="sunsite_actions" data-action="banners" data-place="26" data-all="1" data-page="2265"></div>
                                        <!-- Composite Start -->
                <div id="M349835ScriptRootC675801">
                        <div id="M349835PreloadC675801"> </div>
                        <script>
                        load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                                if(parseInt(getCookie('dis_ads')) != 1) {
                                        (function(){
                                        var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
                                        var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M349835ScriptRootC675801")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                                        catch(e){var iw=d;var c=d[gi]("M349835ScriptRootC675801");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675801;c[ac](dv);
                                        var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/s/t/strana.ua.675801.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                                }
                        });
                        </script>
                </div>
                <!-- Composite End -->
        
                <div class="sunsite_actions" data-action="banners" data-place="8" data-all="1" data-page="2265"></div>
            
            


    <div class="article-main-news" id="">
        <div class="title-rubric">
            <a href="/articles.html">Главные статьи</a>
        </div>
                    <div class="row">
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/324884-pochemu-proizoshel-raskol-v-snbo-.html">
                                <img data-src="https://img.strana.ua/img/article/3253/16_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/324884-pochemu-proizoshel-raskol-v-snbo-.html">Голоса против
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как Зеленский получил оппозицию внутри СНБО и кто может поставить крест на санкциях</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/324815-chto-oznachaet-ukaz-zelenskoho-ob-otmene-ukazov-janukovicha-o-naznachenii-sudej-konstitutsionnoho-suda-.html">
                                <img data-src="https://img.strana.ua/img/article/3253/9_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/324815-chto-oznachaet-ukaz-zelenskoho-ob-otmene-ukazov-janukovicha-o-naznachenii-sudej-konstitutsionnoho-suda-.html">"И президент у нас ненастоящий. Логично?"
                                </a>
                            </div>
                            <div class="subtitle-top-news">К каким последствиям приведут указы Зеленского по судьям КСУ</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/324979-semen-semenchenko-biohrafija-konstantina-hrishina-ot-kryma-do-sizo.html">
                                <img data-src="https://img.strana.ua/img/article/3252/56_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/324979-semen-semenchenko-biohrafija-konstantina-hrishina-ot-kryma-do-sizo.html">Третий котел Семена Семенченко
                                </a>
                            </div>
                            <div class="subtitle-top-news">Путь от комбата в СИЗО</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
                    <div class="row">
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/324896-hibel-chetyrekh-voennykh-na-donbasse-chto-proizoshlo.html">
                                <img data-src="https://img.strana.ua/img/article/3252/28_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/324896-hibel-chetyrekh-voennykh-na-donbasse-chto-proizoshlo.html">Шумы войны
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как на Донбассе погибли четверо украинских военных и почему идет обострение</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/325000-v-evrope-ukraintsy-massovo-popadajut-v-trudovoe-rabstvo-na-tabachnye-fabriki-.html">
                                <img data-src="https://img.strana.ua/img/article/3252/14_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/325000-v-evrope-ukraintsy-massovo-popadajut-v-trudovoe-rabstvo-na-tabachnye-fabriki-.html">"Держат как скот, платят едой"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как украинцы попадают в рабство на подпольных табачных фабриках в Европе</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/325018-kak-hrazhdaninu-ukrainy-podat-zhalobu-v-espch.html">
                                <img data-src="https://img.strana.ua/img/article/3251/55_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/325018-kak-hrazhdaninu-ukrainy-podat-zhalobu-v-espch.html">Смерть детей, невыплата пенсий, незаконные аресты
                                </a>
                            </div>
                            <div class="subtitle-top-news">Почему украинцы массово жалуются на Украину в ЕСПЧ</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
            </div>


                            <div class="sunsite_actions" data-action="banners" data-place="12" data-page="2265"></div>
                    </div>
    </section>
    <section class="blocks">
        

    <div class="blogs">
        <div class="title-rubric"><a href="/opinions.html">Лента соцсетей</a></div>
        <div class="opinions">
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/325356-polozhit-konets-vojne-na-donbasse-mozhet-tolko-politicheskoe-urehulirovanie.html"><img data-src="https://img.strana.ua/img/article/3253/56_tn.jpeg" width="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/325356-polozhit-konets-vojne-na-donbasse-mozhet-tolko-politicheskoe-urehulirovanie.html">
                                Игорь Гужва
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/325356-polozhit-konets-vojne-na-donbasse-mozhet-tolko-politicheskoe-urehulirovanie.html" data-edit="325356,2276">Положить конец войне на Донбассе может только политическое урегулирование
                            </a>
                        </div>
                        <div class="opinion-subtitle">Партия войны год назад похоронила робкие попытки Зеленского выйти на мирное решение</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/325355-mozhno-li-prezidentu-zelenskomu-narushat-konstitutsiju-ukrain.html"><img data-src="https://img.strana.ua/img/article/3253/55_tn.jpeg" width="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/325355-mozhno-li-prezidentu-zelenskomu-narushat-konstitutsiju-ukrain.html">
                                Андрей Спасский
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/325355-mozhno-li-prezidentu-zelenskomu-narushat-konstitutsiju-ukrain.html" data-edit="325355,2276">Можно ли президенту нарушать Конституцию Украины
                            </a>
                        </div>
                        <div class="opinion-subtitle">Наибольший национальный интерес - соблюдение всех правовых норм Конституции</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/325133-zelenskij-pokazal-strane-i-vsemu-miru-svoe-pravovoe-nevezhestvo-i-proizvol.html"><img data-src="https://img.strana.ua/img/article/3251/33_tn.jpeg" width="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/325133-zelenskij-pokazal-strane-i-vsemu-miru-svoe-pravovoe-nevezhestvo-i-proizvol.html">
                                Виталий Журавский
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/325133-zelenskij-pokazal-strane-i-vsemu-miru-svoe-pravovoe-nevezhestvo-i-proizvol.html" data-edit="325133,2276">Зеленский показал стране и всему миру свое правовое невежество и произвол
                            </a>
                        </div>
                        <div class="opinion-subtitle"></div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/325003-sudbu-ukaza-ob-uvolnenii-sudej-ks-reshit-verkhovnyj-sud.html"><img data-src="https://img.strana.ua/img/article/3250/3_tn.jpeg" width="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/325003-sudbu-ukaza-ob-uvolnenii-sudej-ks-reshit-verkhovnyj-sud.html">
                                Андрей Портнов
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/325003-sudbu-ukaza-ob-uvolnenii-sudej-ks-reshit-verkhovnyj-sud.html" data-edit="325003,2276">Судьбу указа об увольнении судей КС решит Верховный суд
                            </a>
                        </div>
                        <div class="opinion-subtitle">Именно в ВС в предстоящие несколько месяцев решится, как дальше будет управляться страна</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                    </div>
    </div>

        


    <div class="select-news hidden-xs">
        <div class="title-rubric"><a>Деньги</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/325349-dollar-podeshevel-no-bankiry-zhdut-rosta-kursa-iz-za-ovhz-i-vozmeshchenija-nds.html"><img data-src="https://img.strana.ua/img/article/3253/49_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/325349-dollar-podeshevel-no-bankiry-zhdut-rosta-kursa-iz-za-ovhz-i-vozmeshchenija-nds.html" data-edit="325349,2391">
                            Доллар немного подешевел, но банкиры ждут роста курса из-за пассивности иностранцев в покупке ОВГЗ
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/324936-kurs-dollara-v-ukraine-upal-posle-ukhoda-inostrantsev-s-rynka-no-snova-vyrastet-v-tsene.html"><img data-src="https://img.strana.ua/img/article/3249/36_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/324936-kurs-dollara-v-ukraine-upal-posle-ukhoda-inostrantsev-s-rynka-no-snova-vyrastet-v-tsene.html" data-edit="324936,2391">
                            Доллар немного подешевел из-за ухода иностранцев с рынка, но снова вырастет в цене с понедельника
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/324746-inostrantsy-podnimajut-kurs-dollara-v-ukraine-poka-mestnyj-biznes-poluchaet-nds.html"><img data-src="https://img.strana.ua/img/article/3247/46_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/324746-inostrantsy-podnimajut-kurs-dollara-v-ukraine-poka-mestnyj-biznes-poluchaet-nds.html" data-edit="324746,2391">
                            Иностранцы продолжают поднимать курс доллара, выводя деньги из ОВГЗ
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/324559-kurs-dollara-v-ukraine-uverenno-rastet-iz-za-vykhoda-inostrantsev-iz-ovhz.html"><img data-src="https://img.strana.ua/img/article/3245/59_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/324559-kurs-dollara-v-ukraine-uverenno-rastet-iz-za-vykhoda-inostrantsev-iz-ovhz.html" data-edit="324559,2391">
                            Идёт на 28. Курс доллара уверенно растет из-за выхода иностранцев из ОВГЗ
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                    </div>
    </div>



    <div class="select-news hidden-xs">
        <div class="title-rubric"><a>Выбор страны</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/istorii/307269-stepan-bandera-i-varshavskij-protsess-za-chto-sudili-budushcheho-lidera-oun.html"><img data-src="https://img.strana.ua/img/article/3110/16_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/istorii/307269-stepan-bandera-i-varshavskij-protsess-za-chto-sudili-budushcheho-lidera-oun.html" data-edit="307269,2273">
                            Варшавский процесс
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Как Степана Бандеру приговорили к смерти и при чем здесь языковой вопрос</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/analysis/309249-prohnozy-na-2021-chto-izmenitsja-v-ukrainskoj-politike-v-novom-hodu.html"><img data-src="https://img.strana.ua/img/article/3110/14_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/analysis/309249-prohnozy-na-2021-chto-izmenitsja-v-ukrainskoj-politike-v-novom-hodu.html" data-edit="309249,2268">
                            Год ключевого решения Зеленского и давление из Вашингтона
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Главные политические прогнозы-2021 для Украины</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/308681-strana-pobyvala-na-pokhoronakh-mera-kharkova-hennadija-kernesa.html"><img data-src="https://img.strana.ua/img/article/3110/13_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/308681-strana-pobyvala-na-pokhoronakh-mera-kharkova-hennadija-kernesa.html" data-edit="308681,2266">
                            Красная дорожка Кернеса
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Похороны мэра Харькова глазами его сына и "Страны"</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/295812-sovetskie-shtaty-ameriki-pochemu-v-ssha-stanovitsja-vse-bolshe-storonnikov-sotsializma-i-fanatov-sssr.html"><img data-src="https://img.strana.ua/img/article/3023/96_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/295812-sovetskie-shtaty-ameriki-pochemu-v-ssha-stanovitsja-vse-bolshe-storonnikov-sotsializma-i-fanatov-sssr.html" data-edit="295812,2266">
                            Советские Штаты Америки
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Почему в США становится все больше сторонников социализма и фанатов СССР</div>
                </div>
                                    </div>
    </div>

    </section>

    <script type="text/javascript">
        load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
            if (typeof window._tx === "undefined") {
                var s = document.createElement("script");
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://st.onlygip.tech/ssp.js";
                (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);
            }
            window._tx = window._tx || {};
            window._tx.cmds = window._tx.cmds || [];
            window._tx.cmds.push(function () {
                window._tx.init();
            });
        });
    </script>
            
                            <div id="strana-recomended"></div>
                                    <div class="sunsite_actions" data-action="banners" data-place="5" data-page="2265"></div>
                                        <footer>
     <div class="logo">
                     <a href="/"><img src="/user/img/logo.png"></a>
                 <div class="clearfix"></div>
     </div>
     <div class="menu">
        <ul>
            <li>Наши контакты: <a href="mailto:info@strana.ua">info@strana.ua</a></li>
            <li><a href="/about.html">О нас</a></li>
            <li><a href="/archive.html">Архив материалов</a></li>
        </ul>
        <div class="f-advert">
            По вопросам размещения рекламы обращайтесь
            <a href="mailto:adv@strana.ua">adv@strana.ua</a>
        </div>
        <div class="footertext">© 2016-2021, <a href="https://strana.ua">СТРАНА.ua</a>. Все права защищены. <br>Частичное или полное использование материалов интернет-издания "СТРАНА.ua" разрешается только при условии прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на сайте <a href="https://strana.ua">strana.ua</a><br>Любое копирование, публикация, перепечатка или воспроизведение информации, содержащей ссылку на «Интерфакс-Украина», запрещается.<a style="width: 1px; heigth: 1px; opacity:0; cursor: pointer" href="/actions/dis">.</a>
     </div>
    <div id="counter-block">
        <table style="margin: 0 auto;">
            <tr>
                <td id="live-internet-counter">
                    <a href="//www.liveinternet.ru/click;StranaUA" target="_blank" rel="nofollow">
                        <img src="//counter.yadro.ru/logo;StranaUA?44.1" title="LiveInternet" alt="" border="0" width="31" height="31"/>
                    </a>
                </td>
                
            </tr>
        </table>
        
        <div id="counter-script"></div>
    </div>

    
</footer>
            
                            <div class="sunsite_actions" data-action="banners" data-place="19" data-page="2265"></div>
                <div class="sunsite_actions" data-action="banners" data-all="1" data-place="20" data-page="2265"></div>
                                        <script>
                    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                        addthis_init();
                    });
                </script>
            
            
            <script type="text/javascript">
                new Image().src = "//counter.yadro.ru/hit;StranaUA?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,150))+
                ";"+Math.random();
            </script>
            <script type="text/javascript">
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-73640038-1', 'auto');
                ga('send', 'pageview');
            </script>
            
        </div>
        <i data-action="profile" class="sunsite_actions" style="display:none;"></i>

        
        
        <script type="text/javascript">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</script>

        <script src="/user/js/sunsite-front.min.js" defer></script>

        
        
        
            
                
                    
                        
                    
                
            
        
        


                                    <!-- start intext content banner for strana.ua -->
                <div id="adpartner-vunit-3321">
                    <script>
                        if(parseInt(getCookie('dis_ads')) != 1) {
                            var head = document.getElementsByTagName('head')[0];
                            var script = document.createElement('script');
                            script.type = 'text/javascript';
                            script.src = "//a4p.adpartner.pro/vunit?id=3321&" + Math.random();
                            head.appendChild(script);
                        }
                    </script>
                </div>

                <!-- start z banner for strana.ua -->
                <div id="adpartner-htmlunit-6120">
                    <script>
                        var head = document.getElementsByTagName('head')[0];
                        var script = document.createElement('script');
                        script.type = 'text/javascript';
                        script.async = true;
                        script.src = "//a4p.adpartner.pro/htmlunit?id=6120&" + Math.random();
                        head.appendChild(script);
                    </script>
                </div>
                <!-- end z banner for strana.ua -->
                    
        <!-- end intext content banner for strana.ua -->
        

        

                                    <script type='text/javascript'>
                    if(parseInt(getCookie('dis_ads')) != 1) {
                        var gptAdSlots = [];
                        googletag.cmd.push(function() {
                            var mobile = googletag.sizeMapping().
                            addSize([0, 0], []).
                            addSize([240, 320], [300, 250]).
                            addSize([1050, 200], []).
                            build();

                            var desktop = googletag.sizeMapping().
                            addSize([0, 0], []).
                            addSize([1050, 200], [[300, 600], [300, 400], [300, 300], [300, 250]]).
                            build();

                            gptAdSlots[0] = googletag.defineSlot('/17774365/strana.ua_300x250_mob1', [300, 250], 'div-gpt-ad-1470814787198-0')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[1] = googletag.defineSlot('/17774365/strana.ua_300x250_mob2', [300, 250], 'div-gpt-ad-1470814787198-1')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[2] = googletag.defineSlot('/17774365/strana.ua_300x250_mob3', [300, 250], 'div-gpt-ad-1470814787198-2')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[3] = googletag.defineSlot('/17774365/strana.ua_300x250_mob4', [300, 250], 'div-gpt-ad-1470814787198-3')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[4] = googletag.defineSlot('/17774365/strana.ua_300x600_desk', [[300, 250], [300, 400], [300, 300], [300, 600], [300, 500]], 'div-gpt-ad-1470814787198-4')
                            .defineSizeMapping(desktop)
                            .addService(googletag.pubads());

                            googletag.enableServices();
                        });
                    }
                </script>
                    
        
        
    </body>
</html>
