
<!DOCTYPE html>
<html lang="ru">
            <head>
    <title>В Швеции из-за третьей волны коронавируса решили раньше закрывать кафе</title><meta name="description" content="В Швеции заговорили о приближении третьей волны коронавируса. В связи с этим премьер-министр страны Стефан Левен заявил, что власти введут новые ограничения с марта" /><meta name="news_keywords" content="новости Швеции, третья волна коронавируса, ограничения, Стефан Левен, кафе" class="js-meta"/><link rel="canonical" href="https://strana.ua/news/319615-v-shvetsii-iz-za-tretej-volny-koronavirusa-reshili-ranshe-zakryvat-kafe.html" />    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

            <link rel="preload" href="https://strana.ua/user/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
        
    <link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com/" crossorigin>
    <link rel="preload" as="image" href="https://strana.ua/user/img/logo.png">
    <link rel="preconnect dns-prefetch" href="https://www.google-analytics.com/" crossorigin>
    <link rel="preconnect dns-prefetch" href="https://counter.yadro.ru/" crossorigin>  
    
            <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://strana.ua/news/319615-v-shvetsii-iz-za-tretej-volny-koronavirusa-reshili-ranshe-zakryvat-kafe.html"        },
        "headline": "Перед третьей волной коронавируса в Швеции решили ужесточить карантин с 1 марта",
        "datePublished": "2021-02-24T22:54:32+02:00",
        "dateModified": "2021-02-24T22:54:32+02:00",

                    
        
                                                                    
                    "image": [
                                                                                "https://strana.ua/img/forall/u/11/33/14417434182_5c841fb962_k.jpg",
                                                                                                    "https://strana.ua/img/article/3196/v-shvetsii-iz-15_main.jpeg"
                                                ],
        
        

                    "author": {
                "@type": "Organization",
                "name": "Strana.ua"
                },
        
                    "description": "В Швеции заговорили о приближении третьей волны коронавируса. В связи с этим премьер-министр страны Стефан Левен заявил, что власти введут новые ограничения с марта",
                "publisher": {
            "@type": "Organization",
            "name": "Strana.ua",
            "logo": {
                "@type": "ImageObject",
                "url": "https://strana.ua/user/img/logo.png",
                "width": 338,
                "height": 60
            }
        }
    }
    </script>


    <meta name="twitter:site" content="@StranaUA">
    <meta property="fb:pages" content="225855087749367" />
    <meta name="theme-color" content="#7d122e">
    
    <link rel="shortcut icon" href="/user/img/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="60x60" href="/user/img/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/user/img/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/user/img/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/user/img/touch-icon-ipad-retina.png">

    
                
            
        <meta property="og:title" content="Перед третьей волной коронавируса в Швеции решили ужесточить карантин с 1 марта" class="js-meta"/>
        <meta property="og:type" content="article" class="js-meta"/>
        <meta property="og:description" content="" class="js-meta"/>
        <meta property="og:url" content="https://strana.ua/news/319615-v-shvetsii-iz-za-tretej-volny-koronavirusa-reshili-ranshe-zakryvat-kafe.html" class="js-meta"/>

                    <meta property="og:image" content="https://strana.ua/img/article/3196/15_social_text.jpeg" class="js-meta"/>
            <meta property="og:image:width" content="720" class="js-meta"/>
            <meta property="og:image:height" content="378" class="js-meta"/>
            <link rel="image_src" href="https://strana.ua/img/article/3196/15_social_text.jpeg" class="js-meta"/>
        
        <meta name="twitter:card" content="summary_large_image" class="js-meta">
        <meta name="twitter:title" content="Перед третьей волной коронавируса в Швеции решили ужесточить карантин с 1 марта" class="js-meta">
        <meta name="twitter:description" content="В Швеции заговорили о приближении третьей волны коронавируса. В связи с этим премьер-министр страны Стефан Левен заявил, что власти введут новые ограничения с марта" class="js-meta">
                    <meta name="twitter:image" content="https://strana.ua/img/article/3196/15_social_text.jpeg" class="js-meta"/>
        
                                    <link rel="amphtml" href="https://amp.strana.ua/news/319615-v-shvetsii-iz-za-tretej-volny-koronavirusa-reshili-ranshe-zakryvat-kafe.html" class="js-meta">
                        
    
    
    <link rel="stylesheet" href="/user/css/normalize.min.css">
    
    
    
    <!--<link rel="stylesheet" href="/user/css/strana_fix-new-4.css">-->
    

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        };
    </script>

    
        
        

        
            
            
            
            
            
                
                

            
                
            
                
                
            
            
            
        
    
    
    
    <link rel="stylesheet" href="/user/css/main-v2.css" >
<link rel="stylesheet" href="/user/css/strana_fix-v5.css" ></head>

        <body>
        <div class="container sbody" id="adpartner_branding">
            

                                                <div class="sunsite_actions top-banner" data-action="banners" data-place="1" data-page="2265"></div>
                                        <header>
    <div class="header-row">
        <div class="info-right clearfix">
            <div class="social-box-top">
                <div class="addthis_inline_follow_toolbox"></div>
            </div>
            <div class="top-search" id="search-you">
                <form class="js-search-fm" role="search" method="get" action="/search.html">
                    <div class="search-form">
                        <label><input type="text" class="search-field" placeholder="Поиск..." value="" name="query"></label>
                        <button type="submit" class="btn btn-default search-submit"><i class="fa fa-search"> </i></button>
                    </div>
                </form>
            </div>
            <script>
                load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                    $('.js-search-fm').on('submit', function(event){
                        event.preventDefault();
                        $form = $(this);
                        var value = $form.find('[name="query"]').val();
                        if(value){
                            window.History.pushState(null, document.title, decodeURIComponent($form.attr('action') + '?query=' + value));
                        }
                    });
                });
            </script>
        </div>
    </div>

    <div class="header-main hidden-xs">
        <a class="logo js-refresh-page" data-page="2265" href="/"><img src="/user/img/logo.png" alt="strana.ua"></a>

        
                    <div class="promo-news">
                <div class="img">
                    <a href="/articles/rassledovania/319406-o-chem-hovoritsja-v-zakonoproekte-ob-otmene-rozyska-cherez-interpol.html">
                                                                        <img data-src="/img/article/3196/21_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
                    </a>
                </div>
                <div class="text">
                    <a href="/articles/rassledovania/319406-o-chem-hovoritsja-v-zakonoproekte-ob-otmene-rozyska-cherez-interpol.html">Инструмент для вылова неугодных.  Как в Раде хотят максимально упростить заочные судебные процессы</a>
                </div>
            </div>
                    <div class="promo-news">
                <div class="img">
                    <a href="/news/319465-sternenko-i-delo-o-pytkakh-deputata-vse-dokazatelstva-sledstvija.html">
                                                                        <img data-src="/img/article/3196/11_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
                    </a>
                </div>
                <div class="text">
                    <a href="/news/319465-sternenko-i-delo-o-pytkakh-deputata-vse-dokazatelstva-sledstvija.html">Пистолет, симка и свидетель. Чем доказана вина Стерненко в деле о пытках депутата</a>
                </div>
            </div>
            </div>
    <nav class="clearfix">
        <a class="mob-logo js-refresh-page" data-page="2265" href="/"><img src="/user/img/logo.png" alt="strana.ua"></a>
        <div class="mob-toggle">
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
        </div>
        <div class="search">
            <i class="fa fa-search"></i>
        </div>
        <form class="js-search-fm" action="/search.html">
            <input type="text" name="query">
            <button type="submit">
                <i class="fa fa-search"></i>
            </button>
        </form>

        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="active"><a  href="/news.html">Новости</a></li>
                                                            <li class=""><a  href="/articles.html">Статьи</a></li>
                                                            <li class=""><a  href="/articles/interview.html">Интервью</a></li>
                                                            <li class=""><a  href="/opinions.html">Лента Соцсетей</a></li>
                                                            <li class=""><a  href="/video.html">Видео</a></li>
                                                            <li class=""><a  href="/s/ataka-na-stranu.html">Атака на Страну</a></li>
                                                            <li class=""><a  href="/s/coronavirus.html">Коронавирус</a></li>
                                                            <li class=""><a  href="/s/mestnye-vybory2020.html">Местные выборы</a></li>
                                                            <li class=""><a  href="/finance.html">Деньги</a></li>
                                                            <li class=""><a  href="/showbiz.html">Шоу-бизнес</a></li>
                                                            <li class=""><a  href="/sport.html">Спорт</a></li>
                    </ul>
    </nav>
    
    <style>
        nav ul a.s-hot-link{
            color: #7d0126;
        }

        nav ul .active a.s-hot-link, nav ul a.s-hot-link:hover{
            color: #fff;
        }
    </style>

    
            
        <div class="main-header-news">
            <div class="col1">
                                    <div class="link-text">
                        <a href="/finance/319599-kurs-dollara-v-ukraine-rastet-posle-pokupok-valjuty-v-ukreksimbanke-i-banke-poroshenko.html">Курс доллара продолжают поднимать. Валюту активно скупает банк Порошенко</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/articles/analysis/319557-pritula-v-oppozitsii-kak-shoumen-delit-pod-sebja-partiju-vakarchuka-holos.html">"Сергей Притула собрался в президенты". Как шоумен раскалывает "Голос"</a>
                    </div>
                                            </div><div class="col2">
                                                        <div class="link-text">
                        <a href="/articles/analysis/319337-kak-mir-utopaet-v-lishnikh-milliardakh-i-chto-eto-znachit-dlja-ukrainy.html">Нефть по 100, биткойн по 200. Как в мировой экономике разгоняется мегаинфляция и что это значит для Украины</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/319576-telegram-kanaly-lehitimnyj-spletnitsa-rezident-i-kartel-zablokirovali-v-ukraine.html">СБУ приказала интернет-провайдерам заблокировать четыре крупных телеграмм-канала</a>
                    </div>
                                                </div>
        </div>
    
    
    
            <div class="header-slider blogs-under-header visible-xs owl-carousel owl-theme">
                                                <div class="item" style="padding:0 5%">
                        <div class="promo-news">
                            <a href="/news/319574-zakonoproekty-sluh-naroda-o-kollaborantakh-v-chem-ikh-sut.html" style="font-size:17px;font-weight:700;">Конфискация имущества учителей и тюрьма за появление на росТВ. Что вписали в законопроект о коллаборантах</a>
                        </div>
                    </div>
                                                        <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/articles/rassledovania/319406-o-chem-hovoritsja-v-zakonoproekte-ob-otmene-rozyska-cherez-interpol.html" style="font-size:17px;font-weight:400;">Инструмент для вылова неугодных.  Как в Раде хотят максимально упростить заочные судебные процессы</a>
                    </div>
                </div>
                            <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/news/319465-sternenko-i-delo-o-pytkakh-deputata-vse-dokazatelstva-sledstvija.html" style="font-size:17px;font-weight:400;">Пистолет, симка и свидетель. Чем доказана вина Стерненко в деле о пытках депутата</a>
                    </div>
                </div>
                    </div>
        <script>
            load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                var on_mobile_load = function(){
                    if($(window).width() < 768) {
                        load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.min.css', '/user/css/owl.theme.default.min.css'], function () {
                            $(".header-slider").owlCarousel({
                                items: 1,
                                loop: true,
                                nav: false,
                                dots: false,
                                navText: '',
                                autoplay: true
                            });
                        });

                        return true;
                    }
                    return false;
                };

                if(!on_mobile_load()) {
                    $(window).on('resize', function () {
                        on_mobile_load();
                    });
                }

                $('.js-refresh-page').on('click', function (e) {
                    var page = $(this).data('page');

                    if(parseInt(page) == 1000){
                        e.preventDefault();
                        loadPage($(this).attr('href'));
                    }
                })
            });
         </script>
    </header>

            
                                <a data-absnum="319615" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
    <script type="text/javascript">
        function sunsite_action_stat(data){}
    </script>
    <section class="main">
        <div class="main-right-column">
            

        <div class="right-top-news hidden-xs">
        <div class="title-rubric hidden-xs">Главное</div>
        <div class="right-top-news-image">
            <a href="/news/319574-zakonoproekty-sluh-naroda-o-kollaborantakh-v-chem-ikh-sut.html">
                <img data-src="/img/article/3196/3_promo_3.jpeg" src="/user/img/cap/wrap_730x411.png" itemprop="image">
            </a>
        </div>
        <div class="right-top-news-title">
            <a href="/news/319574-zakonoproekty-sluh-naroda-o-kollaborantakh-v-chem-ikh-sut.html" data-edit="319574,2265">
                Конфискация имущества учителей и тюрьма за появление на росТВ. Что вписали в законопроект о коллаборантах
            </a>
        </div>
        <div class="right-top-news-subtitle">
            
        </div>
    </div>

                    <div class="sunsite_actions" data-action="banners" data-place="2" data-all="1" data-page="2265"></div>
                

    <div class="live-block">
        <div class="title-rubric live">Видео</div>

                <article class="photo-news">
            <div class="main-img">
                <a href="/video/319177-chto-zhdet-donbass-posle-razreshenija-streljat-novyj-vypusk-jasnoponjatno-s-olesej-medvedevoj.html">
                    <img data-src="/img/article/3191/90_promo_10.jpeg" src="/user/img/cap/wrap_730x411.png">
                </a>
                <div class="video-icon">
                    <a href="/video/319177-chto-zhdet-donbass-posle-razreshenija-streljat-novyj-vypusk-jasnoponjatno-s-olesej-medvedevoj.html">
                        <i class="fa fa-play-circle-o" aria-hidden="true"></i>
                    </a>
                </div>
            </div>
            <div class="text-photo-news">
                <div class="title">
                    <a href="/video/319177-chto-zhdet-donbass-posle-razreshenija-streljat-novyj-vypusk-jasnoponjatno-s-olesej-medvedevoj.html" data-edit="319177,2280">
                        Что ждет Донбасс после разрешения СНБО стрелять. Выпуск "Ясно.Понятно" с Олесей Медведевой
                    </a>
                </div>
            </div>
        </article>
    </div>

                


<div class="popular-block">
    <div class="title-rubric">Популярное</div>

            <div class="popular-news">
            <div class="number">1</div>
            <div class="text-popular">
                <a href="/news/319516-chto-prinjal-kabmin-24-fevralja.html" class="link-popular" data-edit="319516,2265">
                    "Трудовое рабство",  транспорт под запретом,  президентские деньги без налогов. Что принял Кабмин 24 февраля
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">2</div>
            <div class="text-popular">
                <a href="/news/319352-sudja-poprevich-kotoryj-posadil-sternenko-chto-o-nem-izvestno.html" class="link-popular" data-edit="319352,2265">
                    Ездит в суд на велосипеде. Чем известен судья, который посадил Стерненко на семь лет и попал под травлю
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">3</div>
            <div class="text-popular">
                <a href="/news/319437-foto-sternenko-s-podsudimymi-po-raznym-delam.html" class="link-popular" data-edit="319437,2265">
                    Бумеранг вернулся. Как севший в тюрьму Стерненко радостно селфился на фоне подсудимых в Одессе
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">4</div>
            <div class="text-popular">
                <a href="/news/319576-telegram-kanaly-lehitimnyj-spletnitsa-rezident-i-kartel-zablokirovali-v-ukraine.html" class="link-popular" data-edit="319576,2265">
                    СБУ приказала интернет-провайдерам заблокировать четыре крупных телеграмм-канала
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">5</div>
            <div class="text-popular">
                <a href="/articles/analysis/319337-kak-mir-utopaet-v-lishnikh-milliardakh-i-chto-eto-znachit-dlja-ukrainy.html" class="link-popular" data-edit="319337,2268">
                    Нефть по 100, биткойн по 200. Как в мировой экономике разгоняется мегаинфляция и что это значит для Украины
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
    </div>
        

        <div class="social-news">
        <div class="title-rubric">
            <a href="/articles/private-life.html">Частная жизнь</a>
        </div>
        <div class="socialnews-image">
            <a href="/articles/private-life/319502-hubernator-skichko-v-kurtke-za-55-tysjach-hrn-propiaril-lyzhnyj-kurort-cherkashchiny-.html">
                <img data-src="/img/article/3195/41_promo_9.jpeg" src="/user/img/cap/wrap_300x178_promo9.png">
            </a>
        </div>

        <div class="socialnews-title">
            <a href="/articles/private-life/319502-hubernator-skichko-v-kurtke-za-55-tysjach-hrn-propiaril-lyzhnyj-kurort-cherkashchiny-.html" data-edit="319502,2267">Губернатор Скичко в пуховике за 55 000 гривен пропиарил лыжный курорт Черкащины </a>
        </div>
        <div class="socialnews-subtitle">Молодой глава Черкасской ОГА носит верхнюю одежду итальянского бренда Moncler</div>
    </div>



                    
        
                    <div class="sunsite_actions" data-action="banners" data-place="6" data-page="2265"></div>
            
            <div id="stick-banner-top"></div>
            <div id="stick-banner" class="sunsite_actions" data-action="banners" data-place="4" data-page="2265"></div>
            
            <div class="sunsite_actions" data-action="banners" data-place="17" data-page="2265"></div>
    </div>

        <div class="article" id="main-center-column">
            <div class="breadcrumbs hidden-xs">
                                                                                                                                                            <a  href="/news.html" title="">
                        Новости
                    </a> »
                                                                                                                                                    <a  href="/news/319615-v-shvetsii-iz-za-tretej-volny-koronavirusa-reshili-ranshe-zakryvat-kafe.html" title="">
                        Перед третьей волной коронавируса в Швеции решили ужесточить карантин с 1 марта
                    </a>
                                        </div>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
        var title = '';
        var href = '';
        var itemprop = '';
        var name = '';

        $('.hybrideLink').each(function(){
            var linkText = '';
            href = $(this).find('span').data('href');
            itemprop = $(this).find('span').data('itemprop');
            title = $(this).find('span').data('title');
            name = $(this).find('span').data('name');

            linkText += '<a itemprop="'+ itemprop +'" href="'+ href +'" title="'+ title +'">';
            linkText += '<span itemprop="title">';
            linkText += name;
            linkText +=	'</span></a>';
            $(this).html(linkText);
        });
    });
</script>
            <div class="article-content">
                    
    <div class="newsfeed" id="js-sticky-bar">
        <div class="sidebar__innner">
            <div class="addthis_inline_share_toolbox"></div>

            <div class="title-rubric">Читайте также</div>
            <ul class="list-newsfeed left-read-more-art">
                                                        <li>
                        <a href="/news/319511-v-krasnoj-karantinnoj-zone-zapretjat-passazhirskie-perevozki.html">В регионах "красной" карантинной зоны запретят пассажирские перевозки</a>
                    </li>
                                                        <li>
                        <a href="/news/319416-kak-i-hde-s-24-fevralja-2021-hoda-v-ukraine-zarabotal-adaptivnyj-karantin.html">Красный, оранжевый, жёлтый и зеленый. В Украине заработал адаптивный карантин</a>
                    </li>
                                                        <li>
                        <a href="/news/315419-v-shvetsii-ne-rekomendovali-vaktsinu-astrazeneca-ljudjam-starshe-65-let.html">В Швеции не будут колоть вакцину AstraZeneca людям старше 65 лет</a>
                    </li>
                            </ul>
                            <div class="sunsite_actions" data-action="banners" data-all="1" data-place="11" data-page="2265"></div>
                    </div>
    </div>

    <script>
        load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
            if ($(window).width() > 992) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    $('#js-sticky-bar').theiaStickySidebar({
                        additionalMarginTop: 30
                    });
                });
            }
        });
    </script>

                <div class="articles">
                    <div class="article-title article-edit">
                        <h1 class="article" data-edit="319615,2265">Перед третьей волной коронавируса в Швеции решили ужесточить карантин с 1 марта</h1>
                        
                    </div>
                    <div class="article-meta">
                                                                            <time class="date">22:54,
                                <span class="strana-adate" data-time="2021-02-24 22:54:32">
                                    
                                    <a href="/archive/day=2021-2-24.html">24 февраля 2021</a>
                                </span>
                            </time>
                                                <div class="clearfix"></div>
                    </div>
                    <div class="article-text" style="margin-left:0" id="article-text">
                                                    <div class="article-image" data-hyb-ssp-in-image-overlay="5e7aef8a7bc72f7438385cb4">
                                
                                <img loading="lazy" src="/img/article/3196/v-shvetsii-iz-15_main.jpeg" itemprop="image">
                            </div>
                                                            <div class="caption">
                                    <i class="fa fa-camera" aria-hidden="true"></i>Шведский премьер анонсировал ограничения. Фото: flickr.com
                                </div>
                                                                            <div id="article-body">
                                                        
                            
                            <p>Как и в других странах Европы, в Швеции <a href="/news/315847-strany-evropy-prokhodjat-tretju-volnu-epidemii-koronavirusa-pravitelstvo-polshi-.html">заговорили о приближении третьей волны коронавируса</a>. В связи с этим премьер-министр страны Стефан Левен заявил, что власти введут новые ограничения.</p>
<p>Об этом со ссылкой на западные издания&nbsp;<a href="https://interfax.com.ua/news/general/726139.html">сообщает</a> агентство "Интерфакс-Украина".</p>
<p>"Существует значительный риск так называемой третьей волны. Мои, ваши и наши общие действия определят то, что произойдет", - сказал премьер.</p>
<p>И добавил, что из-за заметного роста заболеваемости в Швеции с 1 марта кафе, бары и рестораны станут закрываться в 20:30. Также ограничат число людей, находящихся одновременно в магазинах и спортивных залах.</p>
                                        <div class="mob-ban"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                        <ins class="adsbygoogle"
                                        style="display:inline-block;max-width:336px;width:100%;max-height:600px"
                                        data-ad-client="ca-pub-2133930531084912"
                                        data-ad-slot="7199937636"
                                        data-ad-format="auto"
                                        data-full-width-responsive="true"></ins>
                                    <script>
                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                    </script></div>
<p>Левен также предупредил, что в случае дальнейшего ухудшения ситуации правительство готово остановить работу отдельных сфер общественной жизни.</p>
<p>Власти Швеции с самого начала пандемии не вводили жестких ограничений. Однако спустя почти год изменили позицию.</p>
<p>Недавно власти Стокгольма рекомендовали носить гражданам маски в общественном транспорте в любое время. <a href="/news/307521-shvetsija-vvodit-masochnyj-rezhim-v-transporte-i-uzhestochaet-karantin.html">Более ранняя рекомендация касалась лишь часа пик</a>.</p>
<p>А на днях появилась новость, что <a href="/news/317870-shvetsija-vvedet-zapret-na-vezd-ne-privitykh-ot-koronavirusa-ljudej.html">Швеция может запретить въезд непривитым от коронавируса людям с 1 июня</a>.</p>
                                        <div class="mob-ban"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                        <ins class="adsbygoogle"
                                        style="display:inline-block;max-width:336px;width:100%;max-height:600px"
                                        data-ad-client="ca-pub-6133026891672949"
                                        data-ad-slot="2579009189"
                                        data-ad-format="auto"
                                        data-full-width-responsive="true"></ins>
                                    <script>
                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                    </script></div>

                            
                        </div>

                                <div class="article-afterbody" >
        
                    <a href="https://t.me/stranaua" target="_blank">Подпишитесь на телеграм-канал Политика Страны</a>, чтобы получать ясную, понятную и быструю аналитику по политическим событиям в Украине.
            </div>

                        <div class="clearfix"></div>
                        <div class="addthis_inline_share_toolbox"></div>

                    </div>
                </div>
            </div>
                <div class="tags breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
        Темы:
        
                            <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/novosti-shvecii.html"><span class="tag" itemprop="name">новости Швеции</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/novosti-shvecii.html"/>
                <meta itemprop="position" content="1"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/tretja-volna-koronavirusa.html"><span class="tag" itemprop="name">третья волна коронавируса</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/tretja-volna-koronavirusa.html"/>
                <meta itemprop="position" content="2"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/ogranicheniya.html"><span class="tag" itemprop="name">ограничения</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/ogranicheniya.html"/>
                <meta itemprop="position" content="3"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/stefan-leven.html"><span class="tag" itemprop="name">Стефан Левен</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/stefan-leven.html"/>
                <meta itemprop="position" content="4"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/kafe.html"><span class="tag" itemprop="name">кафе</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/kafe.html"/>
                <meta itemprop="position" content="5"/>
            </span>
                        </div>
            <div class="sunsite_actions" data-action="banners" data-place="16" data-page="2265"></div>
        <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
    

                            <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
                
                
<div class="sunsite_actions" data-action="banners" data-place="26" data-all="1" data-page="2265"></div>
                                        <!-- Composite Start -->
                <div id="M349835ScriptRootC675801">
                        <div id="M349835PreloadC675801"> </div>
                        <script>
                        load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                                if(parseInt(getCookie('dis_ads')) != 1) {
                                        (function(){
                                        var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
                                        var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M349835ScriptRootC675801")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                                        catch(e){var iw=d;var c=d[gi]("M349835ScriptRootC675801");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675801;c[ac](dv);
                                        var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/s/t/strana.ua.675801.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                                }
                        });
                        </script>
                </div>
                <!-- Composite End -->
        
                <div class="sunsite_actions" data-action="banners" data-place="8" data-all="1" data-page="2265"></div>
            
            


    <div class="article-main-news" id="">
        <div class="title-rubric">
            <a href="/articles.html">Главные статьи</a>
        </div>
                    <div class="row">
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/319437-foto-sternenko-s-podsudimymi-po-raznym-delam.html">
                                <img data-src="/img/article/3196/22_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/319437-foto-sternenko-s-podsudimymi-po-raznym-delam.html">Бумеранг вернулся
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как севший в тюрьму Стерненко радостно селфился на фоне подсудимых в Одессе</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/319394-sternenko-mitinh-u-ofisa-prezidenta-hlavnye-vyvody.html">
                                <img data-src="/img/article/3195/93_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/319394-sternenko-mitinh-u-ofisa-prezidenta-hlavnye-vyvody.html">Битва при Банковой
                                </a>
                            </div>
                            <div class="subtitle-top-news">Почему сторонники Стерненко устроили драку у офиса Зе и что будет дальше</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/319352-sudja-poprevich-kotoryj-posadil-sternenko-chto-o-nem-izvestno.html">
                                <img data-src="/img/article/3195/92_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/319352-sudja-poprevich-kotoryj-posadil-sternenko-chto-o-nem-izvestno.html">Ездит в суд на велосипеде
                                </a>
                            </div>
                            <div class="subtitle-top-news">Чем известен судья, который посадил Стерненко на семь лет и попал под травлю</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
                    <div class="row">
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/319287-kak-proindeksirujut-pensii-s-1-marta.html">
                                <img data-src="/img/article/3195/52_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/319287-kak-proindeksirujut-pensii-s-1-marta.html">Доплатят по 100-300 гривен, военным ничего не дадут
                                </a>
                            </div>
                            <div class="subtitle-top-news">Кому и как проиндексируют пенсии с 1 марта</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/319083-natsionalisty-nazvali-heroem-shkolnika-dnepra-kotoryj-sorval-urok-s-ukrainskimi-kadetami.html">
                                <img data-src="/img/article/3194/64_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/319083-natsionalisty-nazvali-heroem-shkolnika-dnepra-kotoryj-sorval-urok-s-ukrainskimi-kadetami.html">"Дядя, тебя отсюда вынесут"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как школьник-националист сорвал урок патриотизма из-за русского языка</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/319173-zachem-v-radu-vnesen-proekt-zakona-o-zaprete-relihioznykh-orhanizatsij.html">
                                <img data-src="/img/article/3194/43_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/319173-zachem-v-radu-vnesen-proekt-zakona-o-zaprete-relihioznykh-orhanizatsij.html">"По любому поводу"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как Порошенко и "слуги народа" готовят почву к запрету УПЦ решением суда</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
            </div>


                            <div class="sunsite_actions" data-action="banners" data-place="12" data-page="2265"></div>
                    </div>
    </section>
    <section class="blocks">
        

    <div class="blogs">
        <div class="title-rubric"><a href="/opinions.html">Лента соцсетей</a></div>
        <div class="opinions">
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/319609-radi-dolzhnosti-vitrenko-prezident-i-konstitutsionnyj-sud-priznal.html"><img data-src="/img/article/3196/9_tn.jpeg" width="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/319609-radi-dolzhnosti-vitrenko-prezident-i-konstitutsionnyj-sud-priznal.html">
                                Елена Дьяченко
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/319609-radi-dolzhnosti-vitrenko-prezident-i-konstitutsionnyj-sud-priznal.html" data-edit="319609,2276">Ради должности Витренко президент и Конституционный суд признал
                            </a>
                        </div>
                        <div class="opinion-subtitle">Чего не сделаешь, когда что-то очень нужно!</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/319607-uzhe-pri-zelenskom-tarify-na-vodu-vyrosli-pochti-v-dva-raza.html"><img data-src="/img/article/3196/7_tn.jpeg" width="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/319607-uzhe-pri-zelenskom-tarify-na-vodu-vyrosli-pochti-v-dva-raza.html">
                                Александр Скубченко
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/319607-uzhe-pri-zelenskom-tarify-na-vodu-vyrosli-pochti-v-dva-raza.html" data-edit="319607,2276">Уже при Зеленском тарифы на воду выросли почти в два раза
                            </a>
                        </div>
                        <div class="opinion-subtitle">И при этом, воду украинцам подают некачественную</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/319606-skoro-v-ukraine-ne-budet-ni-sudov-ni-prokurorov-s-advokatami.html"><img data-src="/img/article/3196/6_tn.jpeg" width="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/319606-skoro-v-ukraine-ne-budet-ni-sudov-ni-prokurorov-s-advokatami.html">
                                Максим Могильницкий
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/319606-skoro-v-ukraine-ne-budet-ni-sudov-ni-prokurorov-s-advokatami.html" data-edit="319606,2276">Скоро в Украине не будет ни судов, ни прокуроров с адвокатами
                            </a>
                        </div>
                        <div class="opinion-subtitle">А будет одно сплошное СНБО с президентом во главе!</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/319556-ukraina-popala-v-film-sobache-serdtse.html"><img data-src="/img/article/3195/56_tn.jpeg" width="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/319556-ukraina-popala-v-film-sobache-serdtse.html">
                                Михаил Чаплыга
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/319556-ukraina-popala-v-film-sobache-serdtse.html" data-edit="319556,2276">Украина попала в фильм Собачье сердце
                            </a>
                        </div>
                        <div class="opinion-subtitle">У власти - швондеры и шариковы, усердно декоммунизирующие своих учителей</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                    </div>
    </div>

        


    <div class="select-news hidden-xs">
        <div class="title-rubric"><a>Деньги</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/319599-kurs-dollara-v-ukraine-rastet-posle-pokupok-valjuty-v-ukreksimbanke-i-banke-poroshenko.html"><img data-src="/img/article/3195/99_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/319599-kurs-dollara-v-ukraine-rastet-posle-pokupok-valjuty-v-ukreksimbanke-i-banke-poroshenko.html" data-edit="319599,2391">
                            Курс доллара продолжают поднимать. Валюту активно скупает банк Порошенко
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/319382-dollar-v-ukraine-podorozhal-posle-vyplat-po-nds-i-valjutnykh-pokupok-pod-vaktsinatsiju.html"><img data-src="/img/article/3193/82_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/319382-dollar-v-ukraine-podorozhal-posle-vyplat-po-nds-i-valjutnykh-pokupok-pod-vaktsinatsiju.html" data-edit="319382,2391">
                            Пока рынок обсуждал влияние арестов по Привату на Монобанк, доллар подорожал на выплатах по НДС и вакцинации
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/319183-bankiry-podnjali-kurs-dollara-posle-obvinenija-v-adres-eks-privatovtsa-jatsenko.html"><img data-src="/img/article/3191/83_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/319183-bankiry-podnjali-kurs-dollara-posle-obvinenija-v-adres-eks-privatovtsa-jatsenko.html" data-edit="319183,2391">
                            Банкиры немного подняли курс доллара, и весь день обсуждали обвинения в адрес экс-приватовца Яценко
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/318715-kurs-dollara-inostrantsy-perestanut-skupat-ovhz-i-zavodit-valjutu-v-ukrainu.html"><img data-src="/img/article/3187/15_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/318715-kurs-dollara-inostrantsy-perestanut-skupat-ovhz-i-zavodit-valjutu-v-ukrainu.html" data-edit="318715,2391">
                            Доллар подорожал перед выходными. Финансисты опасаются, что иностранцы перестанут скупать ОВГЗ
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                    </div>
    </div>



    <div class="select-news hidden-xs">
        <div class="title-rubric"><a>Выбор страны</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/istorii/307269-stepan-bandera-i-varshavskij-protsess-za-chto-sudili-budushcheho-lidera-oun.html"><img data-src="/img/article/3110/16_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/istorii/307269-stepan-bandera-i-varshavskij-protsess-za-chto-sudili-budushcheho-lidera-oun.html" data-edit="307269,2273">
                            Варшавский процесс
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Как Степана Бандеру приговорили к смерти и при чем здесь языковой вопрос</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/analysis/309249-prohnozy-na-2021-chto-izmenitsja-v-ukrainskoj-politike-v-novom-hodu.html"><img data-src="/img/article/3110/14_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/analysis/309249-prohnozy-na-2021-chto-izmenitsja-v-ukrainskoj-politike-v-novom-hodu.html" data-edit="309249,2268">
                            Год ключевого решения Зеленского и давление из Вашингтона
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Главные политические прогнозы-2021 для Украины</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/308681-strana-pobyvala-na-pokhoronakh-mera-kharkova-hennadija-kernesa.html"><img data-src="/img/article/3110/13_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/308681-strana-pobyvala-na-pokhoronakh-mera-kharkova-hennadija-kernesa.html" data-edit="308681,2266">
                            Красная дорожка Кернеса
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Похороны мэра Харькова глазами его сына и "Страны"</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/295812-sovetskie-shtaty-ameriki-pochemu-v-ssha-stanovitsja-vse-bolshe-storonnikov-sotsializma-i-fanatov-sssr.html"><img data-src="/img/article/3023/96_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/295812-sovetskie-shtaty-ameriki-pochemu-v-ssha-stanovitsja-vse-bolshe-storonnikov-sotsializma-i-fanatov-sssr.html" data-edit="295812,2266">
                            Советские Штаты Америки
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Почему в США становится все больше сторонников социализма и фанатов СССР</div>
                </div>
                                    </div>
    </div>

    </section>

    <script type="text/javascript">
        load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
            if (typeof window._tx === "undefined") {
                var s = document.createElement("script");
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://st.onlygip.tech/ssp.js";
                (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);
            }
            window._tx = window._tx || {};
            window._tx.cmds = window._tx.cmds || [];
            window._tx.cmds.push(function () {
                window._tx.init();
            });
        });
    </script>
            
                            <div id="strana-recomended"></div>
                                    <div class="sunsite_actions" data-action="banners" data-place="5" data-page="2265"></div>
                                        <footer>
     <div class="logo">
                     <a href="/"><img src="/user/img/logo.png"></a>
                 <div class="clearfix"></div>
     </div>
     <div class="menu">
        <ul>
            <li>Наши контакты: <a href="mailto:info@strana.ua">info@strana.ua</a></li>
            <li><a href="/about.html">О нас</a></li>
            <li><a href="/archive.html">Архив материалов</a></li>
        </ul>
        <div class="f-advert">
            По вопросам размещения рекламы обращайтесь
            <a href="mailto:adv@strana.ua">adv@strana.ua</a>
        </div>
        <div class="footertext">© 2016-2021, <a href="https://strana.ua">СТРАНА.ua</a>. Все права защищены. <br>Частичное или полное использование материалов интернет-издания "СТРАНА.ua" разрешается только при условии прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на сайте <a href="https://strana.ua">strana.ua</a><br>Любое копирование, публикация, перепечатка или воспроизведение информации, содержащей ссылку на «Интерфакс-Украина», запрещается.<a style="width: 1px; heigth: 1px; opacity:0; cursor: pointer" href="/actions/dis">.</a>
     </div>
    <div id="counter-block">
        <table style="margin: 0 auto;">
            <tr>
                <td id="live-internet-counter">
                    <a href="//www.liveinternet.ru/click;StranaUA" target="_blank" rel="nofollow">
                        <img src="//counter.yadro.ru/logo;StranaUA?44.1" title="LiveInternet" alt="" border="0" width="31" height="31"/>
                    </a>
                </td>
                
            </tr>
        </table>
        
        <div id="counter-script"></div>
    </div>

    
</footer>
            
                            <div class="sunsite_actions" data-action="banners" data-place="19" data-page="2265"></div>
                <div class="sunsite_actions" data-action="banners" data-all="1" data-place="20" data-page="2265"></div>
                                        <script>
                    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                        addthis_init();
                    });
                </script>
            
            
            <script type="text/javascript">
                new Image().src = "//counter.yadro.ru/hit;StranaUA?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,150))+
                ";"+Math.random();
            </script>
            <script type="text/javascript">
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-73640038-1', 'auto');
                ga('send', 'pageview');
            </script>
            
        </div>
        <i data-action="profile" class="sunsite_actions" style="display:none;"></i>

        
        
        <script type="text/javascript">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</script>

        <script src="/user/js/sunsite-front.min.js" defer></script>

        
        
        
            
                
                    
                        
                    
                
            
        
        


                                    <!-- start intext content banner for strana.ua -->
                <div id="adpartner-vunit-3321">
                    <script>
                        if(parseInt(getCookie('dis_ads')) != 1) {
                            var head = document.getElementsByTagName('head')[0];
                            var script = document.createElement('script');
                            script.type = 'text/javascript';
                            script.src = "//a4p.adpartner.pro/vunit?id=3321&" + Math.random();
                            head.appendChild(script);
                        }
                    </script>
                </div>

                <!-- start z banner for strana.ua -->
                <div id="adpartner-htmlunit-6120">
                    <script>
                        var head = document.getElementsByTagName('head')[0];
                        var script = document.createElement('script');
                        script.type = 'text/javascript';
                        script.async = true;
                        script.src = "//a4p.adpartner.pro/htmlunit?id=6120&" + Math.random();
                        head.appendChild(script);
                    </script>
                </div>
                <!-- end z banner for strana.ua -->
                    
        <!-- end intext content banner for strana.ua -->
        

        

                                    <script type='text/javascript'>
                    if(parseInt(getCookie('dis_ads')) != 1) {
                        var gptAdSlots = [];
                        googletag.cmd.push(function() {
                            var mobile = googletag.sizeMapping().
                            addSize([0, 0], []).
                            addSize([240, 320], [300, 250]).
                            addSize([1050, 200], []).
                            build();

                            var desktop = googletag.sizeMapping().
                            addSize([0, 0], []).
                            addSize([1050, 200], [[300, 600], [300, 400], [300, 300], [300, 250]]).
                            build();

                            gptAdSlots[0] = googletag.defineSlot('/17774365/strana.ua_300x250_mob1', [300, 250], 'div-gpt-ad-1470814787198-0')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[1] = googletag.defineSlot('/17774365/strana.ua_300x250_mob2', [300, 250], 'div-gpt-ad-1470814787198-1')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[2] = googletag.defineSlot('/17774365/strana.ua_300x250_mob3', [300, 250], 'div-gpt-ad-1470814787198-2')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[3] = googletag.defineSlot('/17774365/strana.ua_300x250_mob4', [300, 250], 'div-gpt-ad-1470814787198-3')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[4] = googletag.defineSlot('/17774365/strana.ua_300x600_desk', [[300, 250], [300, 400], [300, 300], [300, 600], [300, 500]], 'div-gpt-ad-1470814787198-4')
                            .defineSizeMapping(desktop)
                            .addService(googletag.pubads());

                            googletag.enableServices();
                        });
                    }
                </script>
                    
        
        
    </body>
</html>
