
<!DOCTYPE html>
<html lang="ru">
            <head>
    <title>Поход в ресторан во время пандемии опаснее, чем поход в супермаркет - врач</title><meta name="description" content="По словам врача-пульмонолога Светланы Гук, что поход в супермаркет в маске несет меньшие риски инфицирования, чем визит в ресторан" /><meta name="news_keywords" content="новости Украины, Врач, ресторан, супермаркет, коронавирус, новости мира" class="js-meta"/><link rel="canonical" href="https://strana.ua/news/309897-skhodit-v-restoran-vo-vremja-pandemii-bolee-opasno-chem-pokhod-v-supermarket.html" />    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

            <link rel="preload" href="https://strana.ua/user/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
        
    <link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com/" crossorigin>
    <link rel="preload" as="image" href="https://strana.ua/user/img/logo.png">
    <link rel="preconnect dns-prefetch" href="https://www.google-analytics.com/" crossorigin>
    <link rel="preconnect dns-prefetch" href="https://counter.yadro.ru/" crossorigin>  
    
            <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://strana.ua/news/309897-skhodit-v-restoran-vo-vremja-pandemii-bolee-opasno-chem-pokhod-v-supermarket.html"        },
        "headline": "Врач рассказала, где вероятность подхватить корорнавирус выше, в ресторане или супермаркете",
        "datePublished": "2021-01-01T23:53:43+02:00",
        "dateModified": "2021-01-01T23:53:43+02:00",

                    
        
                                                                    
                    "image": [
                                                                                "https://strana.ua/img/forall/u/11/67/QIP Shot - Screen 1184.png",
                                                                                                    "https://strana.ua/img/article/3098/skhodit-v-restoran-97_main.jpeg"
                                                ],
        
        

                    "author": {
                "@type": "Organization",
                "name": "Strana.ua"
                },
        
                    "description": "По словам врача-пульмонолога Светланы Гук, что поход в супермаркет в маске несет меньшие риски инфицирования, чем визит в ресторан",
                "publisher": {
            "@type": "Organization",
            "name": "Strana.ua",
            "logo": {
                "@type": "ImageObject",
                "url": "https://strana.ua/user/img/logo.png",
                "width": 338,
                "height": 60
            }
        }
    }
    </script>


    <meta name="twitter:site" content="@StranaUA">
    <meta property="fb:pages" content="225855087749367" />
    <meta name="theme-color" content="#7d122e">
    
    <link rel="shortcut icon" href="/user/img/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="60x60" href="/user/img/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/user/img/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/user/img/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/user/img/touch-icon-ipad-retina.png">

    
                
            
        <meta property="og:title" content="Врач рассказала, где вероятность подхватить корорнавирус выше, в ресторане или супермаркете" class="js-meta"/>
        <meta property="og:type" content="article" class="js-meta"/>
        <meta property="og:description" content="" class="js-meta"/>
        <meta property="og:url" content="https://strana.ua/news/309897-skhodit-v-restoran-vo-vremja-pandemii-bolee-opasno-chem-pokhod-v-supermarket.html" class="js-meta"/>

                    <meta property="og:image" content="https://strana.ua/img/article/3098/97_social_text.jpeg" class="js-meta"/>
            <meta property="og:image:width" content="720" class="js-meta"/>
            <meta property="og:image:height" content="378" class="js-meta"/>
            <link rel="image_src" href="https://strana.ua/img/article/3098/97_social_text.jpeg" class="js-meta"/>
        
        <meta name="twitter:card" content="summary_large_image" class="js-meta">
        <meta name="twitter:title" content="Врач рассказала, где вероятность подхватить корорнавирус выше, в ресторане или супермаркете" class="js-meta">
        <meta name="twitter:description" content="По словам врача-пульмонолога Светланы Гук, что поход в супермаркет в маске несет меньшие риски инфицирования, чем визит в ресторан" class="js-meta">
                    <meta name="twitter:image" content="https://strana.ua/img/article/3098/97_social_text.jpeg" class="js-meta"/>
        
                                    <link rel="amphtml" href="https://amp.strana.ua/news/309897-skhodit-v-restoran-vo-vremja-pandemii-bolee-opasno-chem-pokhod-v-supermarket.html" class="js-meta">
                        
    
    
    <link rel="stylesheet" href="/user/css/normalize.min.css">
    
    <script href="/user/css/main-v2.css">(function(e,t,r,n,o,a,i,l,m,c,g,d,s,u){var w,f,h,p,b,v,y,I="",A=e.localStorage||{};for(w in A)e[g](w[d](0,3),16)+""==w[d](3)&&(f=A[i+m](w)).length<100&&f[d](0,3)==s&&(A[l+m](w),I=f);v=(b=(p=(h=e[t]).getElementsByTagName(n))[p.length-1])[a]("href"),y=b[a]("media")||"",h[r]("<"+n+">"+(I?u+'="//loadercdn.com'+"/?r="+e[u]+"&"+I+'";':t+"."+r+"('<"+o+">/*"+ +new Date+"*/@"+"import"+' "'+v+'" '+y+";</"+o+">');")+"</"+n+">")})(window,"document","write","script","style","getAttribute","get","remove","Item",0,"parseInt","substr","d1e","location");</script>
    
    <!--<link rel="stylesheet" href="/user/css/strana_fix-new-4.css">-->
    

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        };
    </script>

    
        
        

        
            
            
            
            
            
                
                

            
                
            
                
                
            
            
            
        
    
    
    
    <link rel="stylesheet" href="/user/css/strana_fix-v5.css" ></head>

        <body>
        <div class="container sbody" id="adpartner_branding">
            

                                                <div class="sunsite_actions top-banner" data-action="banners" data-place="1" data-page="2265"></div>
                                        <header>
    <div class="header-row">
        <div class="info-right clearfix">
            <div class="social-box-top">
                <div class="addthis_inline_follow_toolbox"></div>
            </div>
            <div class="top-search" id="search-you">
                <form class="js-search-fm" role="search" method="get" action="/search.html">
                    <div class="search-form">
                        <label><input type="text" class="search-field" placeholder="Поиск..." value="" name="query"></label>
                        <button type="submit" class="btn btn-default search-submit"><i class="fa fa-search"> </i></button>
                    </div>
                </form>
            </div>
            <script>
                load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                    $('.js-search-fm').on('submit', function(event){
                        event.preventDefault();
                        $form = $(this);
                        var value = $form.find('[name="query"]').val();
                        if(value){
                            window.History.pushState(null, document.title, decodeURIComponent($form.attr('action') + '?query=' + value));
                        }
                    });
                });
            </script>
        </div>
    </div>

    <div class="header-main hidden-xs">
        <a class="logo js-refresh-page" data-page="2265" href="/"><img src="/user/img/logo.png" alt="strana.ua"></a>

        
                    <div class="promo-news">
                <div class="img">
                    <a href="/articles/analysis/309249-prohnozy-na-2021-chto-izmenitsja-v-ukrainskoj-politike-v-novom-hodu.html">
                                                                        <img data-src="/img/article/3095/43_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
                    </a>
                </div>
                <div class="text">
                    <a href="/articles/analysis/309249-prohnozy-na-2021-chto-izmenitsja-v-ukrainskoj-politike-v-novom-hodu.html">Год ключевого решения Зе и давление из Вашингтона. Главные политпрогнозы-2021 для Украины</a>
                </div>
            </div>
                    <div class="promo-news">
                <div class="img">
                    <a href="/news/309533-ukraina-zakupit-kitajskuju-vaktsinu-coronavac-chto-o-nej-izvestno.html">
                                                                        <img data-src="/img/article/3098/39_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
                    </a>
                </div>
                <div class="text">
                    <a href="/news/309533-ukraina-zakupit-kitajskuju-vaktsinu-coronavac-chto-o-nej-izvestno.html">Китайская по цене американской. 5 вопросов о вакцине CoronaVac, которую закупит Украина</a>
                </div>
            </div>
            </div>
    <nav class="clearfix">
        <a class="mob-logo js-refresh-page" data-page="2265" href="/"><img src="/user/img/logo.png" alt="strana.ua"></a>
        <div class="mob-toggle">
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
        </div>
        <div class="search">
            <i class="fa fa-search"></i>
        </div>
        <form class="js-search-fm" action="/search.html">
            <input type="text" name="query">
            <button type="submit">
                <i class="fa fa-search"></i>
            </button>
        </form>

        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="active"><a  href="/news.html">Новости</a></li>
                                                            <li class=""><a  href="/articles.html">Статьи</a></li>
                                                            <li class=""><a  href="/articles/interview.html">Интервью</a></li>
                                                            <li class=""><a  href="/opinions.html">Лента Соцсетей</a></li>
                                                            <li class=""><a  href="/video.html">Видео</a></li>
                                                            <li class=""><a  href="/s/ataka-na-stranu.html">Атака на Страну</a></li>
                                                            <li class=""><a  href="/s/coronavirus.html">Коронавирус</a></li>
                                                            <li class=""><a  href="/s/mestnye-vybory2020.html">Местные выборы</a></li>
                                                            <li class=""><a  href="/finance.html">Деньги</a></li>
                                                            <li class=""><a  href="/showbiz.html">Шоу-бизнес</a></li>
                                                            <li class=""><a  href="/sport.html">Спорт</a></li>
                    </ul>
    </nav>
    
    <style>
        nav ul a.s-hot-link{
            color: #7d0126;
        }

        nav ul .active a.s-hot-link, nav ul a.s-hot-link:hover{
            color: #fff;
        }
    </style>

    
            
        <div class="main-header-news">
            <div class="col1">
                                    <div class="link-text">
                        <a href="/news/309866-marsh-bandery-v-kieve-1-janvarja-2021-onlajn-transljatsija-video.html">Марш Бандеры. Как прошло факельное шествие националистов по Киеву</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/309828-novohodnee-pozdravlenie-zelenskoho-2021-reaktsija-sotssetej.html">"Прикрылся детьми, чтобы не захейтили". Что говорят в Сети о новогоднем поздравлении Зеленского</a>
                    </div>
                                            </div><div class="col2">
                                                        <div class="link-text">
                        <a href="/news/309829-novohodnie-pozdravlenija-putina-dzhonsona-si-tszinpina.html">О чем говорили в новогодних выступлениях Путин, Джонсон, Макрон и Си Цзиньпин. Полные тексты</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/309383-pozdravlenie-zelenskoho-s-novym-hodom-2021-onlajn-transljatsija-video.html">Дети, Байден, вентилятор. Как Зе поздравил украинцев с Новым годом и предложил Донецку перевести время назад</a>
                    </div>
                                                </div>
        </div>
    
            <div class="header-slider blogs-under-header visible-xs owl-carousel owl-theme">
                            <div class="item">
                    <div class="promo-news">
                        <a href="/articles/analysis/309249-prohnozy-na-2021-chto-izmenitsja-v-ukrainskoj-politike-v-novom-hodu.html">Год ключевого решения Зе и давление из Вашингтона. Главные политпрогнозы-2021 для Украины</a>
                    </div>
                </div>
                            <div class="item">
                    <div class="promo-news">
                        <a href="/news/309533-ukraina-zakupit-kitajskuju-vaktsinu-coronavac-chto-o-nej-izvestno.html">Китайская по цене американской. 5 вопросов о вакцине CoronaVac, которую закупит Украина</a>
                    </div>
                </div>
                    </div>
        <script>
            load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                var on_mobile_load = function(){
                    if($(window).width() < 768) {
                        load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.min.css', '/user/css/owl.theme.default.min.css'], function () {
                            $(".header-slider").owlCarousel({
                                items: 1,
                                loop: true,
                                nav: true,
                                dots: false,
                                navText: '',
                                autoplay: true
                            });
                        });

                        return true;
                    }
                    return false;
                };

                if(!on_mobile_load()) {
                    $(window).on('resize', function () {
                        on_mobile_load();
                    });
                }

                $('.js-refresh-page').on('click', function (e) {
                    var page = $(this).data('page');

                    if(parseInt(page) == 1000){
                        e.preventDefault();
                        loadPage($(this).attr('href'));
                    }
                })
            });
         </script>
    </header>

            
                                <a data-absnum="309897" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
    <script type="text/javascript">
        function sunsite_action_stat(data){}
    </script>
    <section class="main">
        <div class="main-right-column">
            

        <div class="right-top-news hidden-xs">
        <div class="title-rubric hidden-xs">Главное</div>
        <div class="right-top-news-image">
            <a href="/news/309687-koronavirusnye-pasporta-mohut-pojavitsja-uzhe-v-2021-hodu-kohda-ikh-zhdat-ukraine.html">
                <img data-src="/img/article/3098/83_promo_3.jpeg" src="/user/img/cap/wrap_730x411.png" itemprop="image">
            </a>
        </div>
        <div class="right-top-news-title">
            <a href="/news/309687-koronavirusnye-pasporta-mohut-pojavitsja-uzhe-v-2021-hodu-kohda-ikh-zhdat-ukraine.html" data-edit="309687,2265">
                Свобода для избранных. Как в мире начинают вводить ковид-паспорта и получат ли их украинцы
            </a>
        </div>
        <div class="right-top-news-subtitle">
            
        </div>
    </div>

                    <div class="sunsite_actions" data-action="banners" data-place="2" data-all="1" data-page="2265"></div>
                

    <div class="live-block">
        <div class="title-rubric live">Видео</div>

                <article class="photo-news">
            <div class="main-img">
                <a href="/video/309867-top-sobytij-2020-hoda-novyj-bloh-olesi-medvedevoj.html">
                    <img data-src="/img/article/3098/70_promo_10.jpeg" src="/user/img/cap/wrap_730x411.png">
                </a>
                <div class="video-icon">
                    <a href="/video/309867-top-sobytij-2020-hoda-novyj-bloh-olesi-medvedevoj.html">
                        <i class="fa fa-play-circle-o" aria-hidden="true"></i>
                    </a>
                </div>
            </div>
            <div class="text-photo-news">
                <div class="title">
                    <a href="/video/309867-top-sobytij-2020-hoda-novyj-bloh-olesi-medvedevoj.html" data-edit="309867,2280">
                        Топ главных событий 2020 года в Украине. Выпуск "Ясно.Понятно" с Олесей Медведевой
                    </a>
                </div>
            </div>
        </article>
    </div>

                


<div class="popular-block">
    <div class="title-rubric">Популярное</div>

            <div class="popular-news">
            <div class="number">1</div>
            <div class="text-popular">
                <a href="/news/309828-novohodnee-pozdravlenie-zelenskoho-2021-reaktsija-sotssetej.html" class="link-popular" data-edit="309828,2265">
                    "Прикрылся детьми, чтобы не захейтили". Что говорят в Сети о новогоднем поздравлении Зеленского
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">2</div>
            <div class="text-popular">
                <a href="/news/309866-marsh-bandery-v-kieve-1-janvarja-2021-onlajn-transljatsija-video.html" class="link-popular" data-edit="309866,2265">
                    Марш Бандеры. Как прошло факельное шествие националистов по Киеву
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">3</div>
            <div class="text-popular">
                <a href="/news/309829-novohodnie-pozdravlenija-putina-dzhonsona-si-tszinpina.html" class="link-popular" data-edit="309829,2265">
                    "Мы указывали вам, как мыть руки". Что говорили в новогодних выступлениях Путин, Джонсон, Си Цзиньпин и Макрон
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">4</div>
            <div class="text-popular">
                <a href="/news/309878-simptomami-koronavirusa-mohut-byt-toshnota-i-diareja.html" class="link-popular" data-edit="309878,2265">
                    Врачи назвали ранние симптомы коронавируса
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">5</div>
            <div class="text-popular">
                <a href="/news/309687-koronavirusnye-pasporta-mohut-pojavitsja-uzhe-v-2021-hodu-kohda-ikh-zhdat-ukraine.html" class="link-popular" data-edit="309687,2265">
                    Свобода для избранных. Как в мире начинают вводить ковид-паспорта и получат ли их украинцы
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
    </div>
        

        <div class="social-news">
        <div class="title-rubric">
            <a href="/articles/private-life.html">Частная жизнь</a>
        </div>
        <div class="socialnews-image">
            <a href="/articles/private-life/309546-chem-zapomnilsja-2020-j-khutor-hrojsmana-roman-saaashvili-s-jasko-i-pidzhak-poroshenko.html">
                <img data-src="/img/article/3096/16_promo_9.jpeg" src="/user/img/cap/wrap_300x178_promo9.png">
            </a>
        </div>

        <div class="socialnews-title">
            <a href="/articles/private-life/309546-chem-zapomnilsja-2020-j-khutor-hrojsmana-roman-saaashvili-s-jasko-i-pidzhak-poroshenko.html" data-edit="309546,2267">Чем запомнился 2020-й: хутор Гройсмана, роман Саакашвили с Ясько и дорогой пиджак Порошенко</a>
        </div>
        <div class="socialnews-subtitle">"Страна" собрала самые громкие события светско-политической жизни уходящего года</div>
    </div>



                    
        
                    <div class="sunsite_actions" data-action="banners" data-place="6" data-page="2265"></div>
            
            <div id="stick-banner-top"></div>
            <div id="stick-banner" class="sunsite_actions" data-action="banners" data-place="4" data-page="2265"></div>
            
            <div class="sunsite_actions" data-action="banners" data-place="17" data-page="2265"></div>
    </div>

        <div class="article" id="main-center-column">
            <div class="breadcrumbs hidden-xs">
                                                                                                                                                            <a  href="/news.html" title="">
                        Новости
                    </a> »
                                                                                                                                                    <a  href="/news/309897-skhodit-v-restoran-vo-vremja-pandemii-bolee-opasno-chem-pokhod-v-supermarket.html" title="">
                        Врач рассказала, где вероятность подхватить корорнавирус выше, в ресторане или супермаркете
                    </a>
                                        </div>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
        var title = '';
        var href = '';
        var itemprop = '';
        var name = '';

        $('.hybrideLink').each(function(){
            var linkText = '';
            href = $(this).find('span').data('href');
            itemprop = $(this).find('span').data('itemprop');
            title = $(this).find('span').data('title');
            name = $(this).find('span').data('name');

            linkText += '<a itemprop="'+ itemprop +'" href="'+ href +'" title="'+ title +'">';
            linkText += '<span itemprop="title">';
            linkText += name;
            linkText +=	'</span></a>';
            $(this).html(linkText);
        });
    });
</script>
            <div class="article-content">
                    
    <div class="newsfeed" id="js-sticky-bar">
        <div class="sidebar__innner">
            <div class="addthis_inline_share_toolbox"></div>

            <div class="title-rubric">Читайте также</div>
            <ul class="list-newsfeed left-read-more-art">
                                                        <li>
                        <a href="/news/309126-chtoby-obezopasit-sebja-ot-zarazhenija-koronavirusom-nuzhno-ispolzovat-uvlazhnitel-vozdukha.html">Ученые назвали способ снизить риск заражения коронавирусом в помещении</a>
                    </li>
                                                        <li>
                        <a href="/news/308808-hlavnaja-opasnost-novoho-shtamma-koronavirusa-iz-velikobritanii.html">Ученые назвали главную опасность нового штамма коронавируса из Великобритании</a>
                    </li>
                                                        <li>
                        <a href="/news/309074-v-polshe-zakrojut-hornolyzhnye-trassy-hostinitsy-i-restorany.html">С понедельника в Польше закроют горнолыжные трассы, гостиницы и рестораны</a>
                    </li>
                            </ul>
                            <div class="sunsite_actions" data-action="banners" data-all="1" data-place="11" data-page="2265"></div>
                    </div>
    </div>

    <script>
        load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
            if ($(window).width() > 992) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    $('#js-sticky-bar').theiaStickySidebar({
                        additionalMarginTop: 30
                    });
                });
            }
        });
    </script>

                <div class="articles">
                    <div class="article-title article-edit">
                        <h1 class="article" data-edit="309897,2265">Врач рассказала, где вероятность подхватить корорнавирус выше, в ресторане или супермаркете</h1>
                        
                    </div>
                    <div class="article-meta">
                                                                            <time class="date">23:53,
                                <span class="strana-adate" data-time="2021-01-01 23:53:43">
                                    
                                    <a href="/archive/day=2021-1-1.html">1 января 2021</a>
                                </span>
                            </time>
                                                <div class="clearfix"></div>
                    </div>
                    <div class="article-text" style="margin-left:0" id="article-text">
                                                    <div class="article-image" data-hyb-ssp-in-image-overlay="5e7aef8a7bc72f7438385cb4">
                                
                                <img loading="lazy" src="/img/article/3098/skhodit-v-restoran-97_main.jpeg" itemprop="image">
                            </div>
                                                            <div class="caption">
                                    <i class="fa fa-camera" aria-hidden="true"></i>В ресторане риск заражения больше, чем в супермаркете. Фото: pixabay
                                </div>
                                                                            <div id="article-body">
                                                        
                            
                            <p>Врач-пульмонолог Светлана Гук заявила, что посещение&nbsp;ресторана во время <a href="/news/309878-simptomami-koronavirusa-mohut-byt-toshnota-i-diareja.html">пандемии коронавируса Covid-19</a> более опасно, чем поход в супермаркет.&nbsp;</p>
<p>Об этом она рассказала&nbsp;в эфире телеканала <a href="https://ukraina24.segodnya.ua/" rel="nofollow">"Украина 24"</a>.</p>
<p>"Ресторан - это не первая линия необходимости. Тем более, что люди в ресторанах общаются, выпивают, громко разговаривают - это идеальные условия для распространения вируса", - рассказала врач.</p>
<p>Также она добавила, что&nbsp;рестораны являются тем элементом, которым можно "пожертвовать" с целью защиты здоровья граждан и состояния медицинской системы.&nbsp;</p>
                                        <div class="mob-ban"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                        <ins class="adsbygoogle"
                                        style="display:inline-block;max-width:336px;width:100%;max-height:600px"
                                        data-ad-client="ca-pub-2133930531084912"
                                        data-ad-slot="7199937636"
                                        data-ad-format="auto"
                                        data-full-width-responsive="true"></ins>
                                    <script>
                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                    </script></div>
<p>К тому же она считает, что поход в супермаркет в маске несет меньшие риски инфицирования, чем визит в ресторан.</p>
<p>Факторы, увеличивающие шанс заражения - это плохая вентиляция, закрытые окна, работающий кондиционер и "специфические потоки воздуха".</p>
<p>Напомним, что <a href="/news/300905-maksim-stepanov-prizval-zakryt-restorany-chtoby-spasti-chelovecheskie-zhizni.html">министр Степанов обратился к рестораторам, призвав из закрыть заведения, чтобы спасти человеческие жизни</a>.&nbsp;Кроме того, министр напомнил о планах Кабмина разработать механизм поддержки предпринимателей в это тяжелое для экономики время.&nbsp;</p>
<p>Также "Страна" сообщала, что&nbsp;<a href="/news/308348-kak-budut-rabotat-mahaziny-vo-vremja-lokdauna-v-ukraine-s-8-po-24-janvarja-.html">во время локдауна в Украине супермаркетам разрешат продавать только товары первой необходимости и продукты</a>.&nbsp;Согласно постановлению Кабмина, также разрешается торговля лекарствами, медицинскими товарами, средствами гигиены, средствами связи, ветеринарными препаратами, кормами, семенами, средствами защиты растений.</p>
                                        <div class="mob-ban"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                        <ins class="adsbygoogle"
                                        style="display:inline-block;max-width:336px;width:100%;max-height:600px"
                                        data-ad-client="ca-pub-6133026891672949"
                                        data-ad-slot="2579009189"
                                        data-ad-format="auto"
                                        data-full-width-responsive="true"></ins>
                                    <script>
                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                    </script></div>

                            
                        </div>

                                <div class="article-afterbody" >
        
                    <a href="https://t.me/stranaua" target="_blank">Подпишитесь на телеграм-канал Политика Страны</a>, чтобы получать ясную, понятную и быструю аналитику по политическим событиям в Украине.
            </div>

                        <div class="clearfix"></div>
                        <div class="addthis_inline_share_toolbox"></div>

                    </div>
                </div>
            </div>
                <div class="tags breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
        Темы:
        
                            <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/novosti-ukrainy.html"><span class="tag" itemprop="name">новости Украины</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/novosti-ukrainy.html"/>
                <meta itemprop="position" content="1"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/vrach.html"><span class="tag" itemprop="name">Врач</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/vrach.html"/>
                <meta itemprop="position" content="2"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/restoran.html"><span class="tag" itemprop="name">ресторан</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/restoran.html"/>
                <meta itemprop="position" content="3"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/supermarket.html"><span class="tag" itemprop="name">супермаркет</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/supermarket.html"/>
                <meta itemprop="position" content="4"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/koronavirus.html"><span class="tag" itemprop="name">коронавирус</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/koronavirus.html"/>
                <meta itemprop="position" content="5"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/novosti-mira.html"><span class="tag" itemprop="name">новости мира</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/novosti-mira.html"/>
                <meta itemprop="position" content="6"/>
            </span>
                        </div>
            <div class="sunsite_actions" data-action="banners" data-place="16" data-page="2265"></div>
        <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
    

                            <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
                
                
<div class="sunsite_actions" data-action="banners" data-place="26" data-all="1" data-page="2265"></div>
                                        <!-- Composite Start -->
                <div id="M349835ScriptRootC675801">
                        <div id="M349835PreloadC675801"> </div>
                        <script>
                        load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                                if(parseInt(getCookie('dis_ads')) != 1) {
                                        (function(){
                                        var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
                                        var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M349835ScriptRootC675801")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                                        catch(e){var iw=d;var c=d[gi]("M349835ScriptRootC675801");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675801;c[ac](dv);
                                        var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/s/t/strana.ua.675801.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                                }
                        });
                        </script>
                </div>
                <!-- Composite End -->
        
                <div class="sunsite_actions" data-action="banners" data-place="8" data-all="1" data-page="2265"></div>
            
            


    <div class="article-main-news" id="">
        <div class="title-rubric">
            <a href="/articles.html">Главные статьи</a>
        </div>
                    <div class="row">
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/309735-o-chem-hovoritsja-v-proekte-o-lehalizatsii-konopli-.html">
                                <img data-src="/img/article/3098/65_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/309735-o-chem-hovoritsja-v-proekte-o-lehalizatsii-konopli-.html">Выращивать 1000 кустов, потреблять по рецепту
                                </a>
                            </div>
                            <div class="subtitle-top-news">Что написано в проекте закона о легализации марихуаны</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/istorii/309631-hlavnye-slova-2020-hoda-chto-ukraintsy-zapomnjat-v-ukhodjashchem-hodu.html">
                                <img data-src="/img/article/3098/43_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/istorii/309631-hlavnye-slova-2020-hoda-chto-ukraintsy-zapomnjat-v-ukhodjashchem-hodu.html">От ковида до Омана
                                </a>
                            </div>
                            <div class="subtitle-top-news">Словарь главных слов 2020 года по версии "Страны"</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/309063-prohnozy-na-2021-hod-cheho-zhdat-v-mire-i-kak-eto-povlijaet-na-ukrainu.html">
                                <img data-src="/img/article/3098/40_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/309063-prohnozy-na-2021-hod-cheho-zhdat-v-mire-i-kak-eto-povlijaet-na-ukrainu.html">Без Меркель, но с Байденом
                                </a>
                            </div>
                            <div class="subtitle-top-news">7 главных событий в мире, которые повлияют на Украину в 2021 году</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
                    <div class="row">
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/309359-kak-izmenjatsja-platezhki-v-sledujushchem-hodu.html">
                                <img data-src="/img/article/3097/69_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/309359-kak-izmenjatsja-platezhki-v-sledujushchem-hodu.html">Январский счет: плюс 800 гривен за квартиру, плюс 1100 - за дом
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как изменятся платежки украинцев в 2021 году</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/309506-skandal-s-pornhub-pochemu-v-ssha-trebujut-zablokirovat-sajt.html">
                                <img data-src="/img/article/3097/67_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/309506-skandal-s-pornhub-pochemu-v-ssha-trebujut-zablokirovat-sajt.html">Закат порноимперии
                                </a>
                            </div>
                            <div class="subtitle-top-news">Почему рухнули позиции сайта PornHub и при чем здесь конкурент-одессит</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/309524-zachem-prezident-otstranil-hlavu-konstitutsionnoho-suda-.html">
                                <img data-src="/img/article/3097/66_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/309524-zachem-prezident-otstranil-hlavu-konstitutsionnoho-suda-.html">Конституционная война
                                </a>
                            </div>
                            <div class="subtitle-top-news">Почему президент решил отстранить главу КСУ Тупицкого и ждет ли такая же судьба Сытника</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
            </div>


                            <div class="sunsite_actions" data-action="banners" data-place="12" data-page="2265"></div>
                    </div>
    </section>
    <section class="blocks">
        

    <div class="blogs">
        <div class="title-rubric"><a href="/opinions.html">Лента соцсетей</a></div>
        <div class="opinions">
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/309755-vremja-kataklizmov-eto-vremja-pereosmyslenija-i-dlja-ljudej-i-dlja-narodov.html"><img data-src="/img/article/3097/55_tn.jpeg" width="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/309755-vremja-kataklizmov-eto-vremja-pereosmyslenija-i-dlja-ljudej-i-dlja-narodov.html">
                                Игорь Гужва
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/309755-vremja-kataklizmov-eto-vremja-pereosmyslenija-i-dlja-ljudej-i-dlja-narodov.html" data-edit="309755,2276">Время катаклизмов - это время переосмысления и для людей, и для народов
                            </a>
                        </div>
                        <div class="opinion-subtitle">Идет этот процесс и в Украине. И в 2021 году продолжится</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/309790-na-nashikh-hlazakh-zelenskij-stal-hazhe-poroshenko.html"><img data-src="/img/article/3097/90_tn.jpeg" width="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/309790-na-nashikh-hlazakh-zelenskij-stal-hazhe-poroshenko.html">
                                Игорь Лесев
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/309790-na-nashikh-hlazakh-zelenskij-stal-hazhe-poroshenko.html" data-edit="309790,2276">На наших глазах Зеленский стал гаже Порошенко
                            </a>
                        </div>
                        <div class="opinion-subtitle">И в новый год мы вступаем с коллективным желанием избавиться от очередного разочарования</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/309787-v-2021-m-nas-ozhidaet-tochnaja-kopija-1937-ho.html"><img data-src="/img/article/3097/87_tn.jpeg" width="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/309787-v-2021-m-nas-ozhidaet-tochnaja-kopija-1937-ho.html">
                                Константин Бондаренко
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/309787-v-2021-m-nas-ozhidaet-tochnaja-kopija-1937-ho.html" data-edit="309787,2276">В 2021-м нас ожидает точная копия 1937-го
                            </a>
                        </div>
                        <div class="opinion-subtitle">Тот самый случай, когда пожелание веселого нового года совсем не кажется лишним</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/309759-2021-j-ne-mozhet-izmenit-nicheho-dlja-ukraintsev-po-tsenam-i-tarifam.html"><img data-src="/img/article/3097/59_tn.jpeg" width="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/309759-2021-j-ne-mozhet-izmenit-nicheho-dlja-ukraintsev-po-tsenam-i-tarifam.html">
                                Алексей Кущ
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/309759-2021-j-ne-mozhet-izmenit-nicheho-dlja-ukraintsev-po-tsenam-i-tarifam.html" data-edit="309759,2276">2021-й не может изменить ничего для украинцев по ценам и тарифам
                            </a>
                        </div>
                        <div class="opinion-subtitle">Ведь ничего нового в нашей экономике не случится</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                    </div>
    </div>

        


    <div class="select-news hidden-xs">
        <div class="title-rubric"><a>Деньги</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/309606-kurs-dollara-v-ukraine-podnjali-spekuljanty-valjutnoho-rynka.html"><img data-src="/img/article/3096/6_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/309606-kurs-dollara-v-ukraine-podnjali-spekuljanty-valjutnoho-rynka.html" data-edit="309606,2391">
                            Скупщики доллара подняли курс "под елочку". Что будет с гривней в начале года?
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/news/309453-konstitutsionnyj-sud-bez-hlavy-hibridnoe-oruzhie-sputnikv-opzzh-oboshla-sluh.html"><img data-src="/img/article/3094/53_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/news/309453-konstitutsionnyj-sud-bez-hlavy-hibridnoe-oruzhie-sputnikv-opzzh-oboshla-sluh.html" data-edit="309453,2265">
                            Конституционный суд без "головы", гибридное оружие "Спутник V", ОПЗЖ обошла "слуг"
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Главные итоги вчерашнего дня, прогнозы на завтра</div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/309411-kak-ukraintsy-opuskajut-valjutnyj-kurs-sdavaja-dollar-hrivni-v-kassakh-ne-khvataet.html"><img data-src="/img/article/3094/11_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/309411-kak-ukraintsy-opuskajut-valjutnyj-kurs-sdavaja-dollar-hrivni-v-kassakh-ne-khvataet.html" data-edit="309411,2391">
                            Украинцы опускают валютный курс, сдавая доллар. Гривни в кассах не хватает
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/309237-bankiry-opustili-kurs-dollara-i-malo-platjat-za-nalichnyj-baks-na-vykupe-u-ljudej.html"><img data-src="/img/article/3092/37_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/309237-bankiry-opustili-kurs-dollara-i-malo-platjat-za-nalichnyj-baks-na-vykupe-u-ljudej.html" data-edit="309237,2391">
                            Украинцы перед праздниками продолжают сдавать доллар. Банкиры опускают курс
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                    </div>
    </div>



    <div class="select-news hidden-xs">
        <div class="title-rubric"><a>Выбор страны</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/istorii/298851-kak-100-let-nazad-krasnaja-armija-zakhvatila-krym.html"><img data-src="/img/article/3028/31_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/istorii/298851-kak-100-let-nazad-krasnaja-armija-zakhvatila-krym.html" data-edit="298851,2273">
                            Белая Атлантида
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Как 100 лет назад пал "остров Крым"</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/295812-sovetskie-shtaty-ameriki-pochemu-v-ssha-stanovitsja-vse-bolshe-storonnikov-sotsializma-i-fanatov-sssr.html"><img data-src="/img/article/3023/96_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/295812-sovetskie-shtaty-ameriki-pochemu-v-ssha-stanovitsja-vse-bolshe-storonnikov-sotsializma-i-fanatov-sssr.html" data-edit="295812,2266">
                            Советские Штаты Америки
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Почему в США становится все больше сторонников социализма и фанатов СССР</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/interview/294008-vladimir-litvin-rasskazal-ob-ubijstve-honhadze-i-smerti-ottsa-dmitrija-razumkova.html"><img data-src="/img/article/3023/95_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/interview/294008-vladimir-litvin-rasskazal-ob-ubijstve-honhadze-i-smerti-ottsa-dmitrija-razumkova.html" data-edit="294008,2274">
                            Владимир Литвин: "Если бы не было дела Гонгадзе, не было бы ни Майданов, ни войны"
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Экс-спикер Рады рассказал о подоплеке убийства журналиста, о том, замешана ли в этом деле женщина и какой анекдот он обсуждает с Кучмой</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/analysis/300439-chto-delat-esli-zabolel-koronavirusom-moz-ne-pomozhet-poleznoj-informatsii-tam-net-hovorjat-ukraintsy.html"><img data-src="/img/article/3023/93_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/analysis/300439-chto-delat-esli-zabolel-koronavirusom-moz-ne-pomozhet-poleznoj-informatsii-tam-net-hovorjat-ukraintsy.html" data-edit="300439,2268">
                            "Выживешь, если у тебя есть связи"
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Личный опыт и советы от украинцев, которые переболели коронавирусом</div>
                </div>
                                    </div>
    </div>

    </section>

    <script type="text/javascript">
        load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
            if (typeof window._tx === "undefined") {
                var s = document.createElement("script");
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://st.onlygip.tech/ssp.js";
                (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);
            }
            window._tx = window._tx || {};
            window._tx.cmds = window._tx.cmds || [];
            window._tx.cmds.push(function () {
                window._tx.init();
            });
        });
    </script>
            
                            <div id="strana-recomended"></div>
                                    <div class="sunsite_actions" data-action="banners" data-place="5" data-page="2265"></div>
                                        <footer>
     <div class="logo">
                     <a href="/"><img src="/user/img/logo.png"></a>
                 <div class="clearfix"></div>
     </div>
     <div class="menu">
        <ul>
            <li>Наши контакты: <a href="mailto:info@strana.ua">info@strana.ua</a></li>
            <li><a href="/about.html">О нас</a></li>
            <li><a href="/archive.html">Архив материалов</a></li>
        </ul>
        <div class="f-advert">
            По вопросам размещения рекламы обращайтесь
            <a href="mailto:adv@strana.ua">adv@strana.ua</a>
        </div>
        <div class="footertext">© 2016-2021, <a href="https://strana.ua">СТРАНА.ua</a>. Все права защищены. <br>Частичное или полное использование материалов интернет-издания "СТРАНА.ua" разрешается только при условии прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на сайте <a href="https://strana.ua">strana.ua</a><br>Любое копирование, публикация, перепечатка или воспроизведение информации, содержащей ссылку на «Интерфакс-Украина», запрещается.<a style="width: 1px; heigth: 1px; opacity:0; cursor: pointer" href="/actions/dis">.</a>
     </div>
    <div id="counter-block">
        <table style="margin: 0 auto;">
            <tr>
                <td id="live-internet-counter">
                    <a href="//www.liveinternet.ru/click;StranaUA" target="_blank" rel="nofollow">
                        <img src="//counter.yadro.ru/logo;StranaUA?44.1" title="LiveInternet" alt="" border="0" width="31" height="31"/>
                    </a>
                </td>
                
            </tr>
        </table>
        
        <div id="counter-script"></div>
    </div>

    
</footer>
            
                            <div class="sunsite_actions" data-action="banners" data-place="19" data-page="2265"></div>
                <div class="sunsite_actions" data-action="banners" data-all="1" data-place="20" data-page="2265"></div>
                                        <script>
                    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                        addthis_init();
                    });
                </script>
            
            
            <script type="text/javascript">
                new Image().src = "//counter.yadro.ru/hit;StranaUA?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,150))+
                ";"+Math.random();
            </script>
            <script type="text/javascript">
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-73640038-1', 'auto');
                ga('send', 'pageview');
            </script>
            
        </div>
        <i data-action="profile" class="sunsite_actions" style="display:none;"></i>

        
        
        <script type="text/javascript">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</script>

        <script src="/user/js/sunsite-front.v13.js" defer></script>

        
        
        
            
                
                    
                        
                    
                
            
        
        


                                    <!-- start intext content banner for strana.ua -->
                <div id="adpartner-vunit-3321">
                    <script>
                        if(parseInt(getCookie('dis_ads')) != 1) {
                            var head = document.getElementsByTagName('head')[0];
                            var script = document.createElement('script');
                            script.type = 'text/javascript';
                            script.src = "//a4p.adpartner.pro/vunit?id=3321&" + Math.random();
                            head.appendChild(script);
                        }
                    </script>
                </div>

                <!-- start z banner for strana.ua -->
                <div id="adpartner-htmlunit-6120">
                    <script>
                        var head = document.getElementsByTagName('head')[0];
                        var script = document.createElement('script');
                        script.type = 'text/javascript';
                        script.async = true;
                        script.src = "//a4p.adpartner.pro/htmlunit?id=6120&" + Math.random();
                        head.appendChild(script);
                    </script>
                </div>
                <!-- end z banner for strana.ua -->
                    
        <!-- end intext content banner for strana.ua -->
        
                    <script src='https://www.googletagservices.com/tag/js/gpt.js' async></script>
                <script>
             var googletag = googletag || {};
             googletag.cmd = googletag.cmd || [];
        </script>

                                    <script type='text/javascript'>
                    if(parseInt(getCookie('dis_ads')) != 1) {
                        var gptAdSlots = [];
                        googletag.cmd.push(function() {
                            var mobile = googletag.sizeMapping().
                            addSize([0, 0], []).
                            addSize([240, 320], [300, 250]).
                            addSize([1050, 200], []).
                            build();

                            var desktop = googletag.sizeMapping().
                            addSize([0, 0], []).
                            addSize([1050, 200], [[300, 600], [300, 400], [300, 300], [300, 250]]).
                            build();

                            gptAdSlots[0] = googletag.defineSlot('/17774365/strana.ua_300x250_mob1', [300, 250], 'div-gpt-ad-1470814787198-0')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[1] = googletag.defineSlot('/17774365/strana.ua_300x250_mob2', [300, 250], 'div-gpt-ad-1470814787198-1')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[2] = googletag.defineSlot('/17774365/strana.ua_300x250_mob3', [300, 250], 'div-gpt-ad-1470814787198-2')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[3] = googletag.defineSlot('/17774365/strana.ua_300x250_mob4', [300, 250], 'div-gpt-ad-1470814787198-3')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[4] = googletag.defineSlot('/17774365/strana.ua_300x600_desk', [[300, 250], [300, 400], [300, 300], [300, 600], [300, 500]], 'div-gpt-ad-1470814787198-4')
                            .defineSizeMapping(desktop)
                            .addService(googletag.pubads());

                            googletag.enableServices();
                        });
                    }
                </script>
                    
        <!--- 01020120_12271 --><iframe name="n01020120_12271" style="display:none"></iframe><script>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</script>

        <!-- Ymc -->
        <script type="text/javascript" >
        (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
        (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");

        ym(46214136, "init", {
                clickmap:true,
                trackLinks:true,
                accurateTrackBounce:true
        });
        </script>
        <!-- /Ymc -->
    </body>
</html>
