
<!DOCTYPE html>
<html lang="ru">
            <head>
    <title>На видео попало, как учитель силой выволакивает ученицу из класса</title><meta name="description" content="В одной из школ Конотопа на Сумщине учитель силой выволок из класса ученицу. ЧП попало на видео. Родители девочки заявили об избиении дочери, а ученики говорят, что их одноклассница срывала урок " /><meta name="news_keywords" content="школа, учитель, мученица, Конфликт, новости Конотопа, полиция" class="js-meta"/><link rel="canonical" href="https://strana.ua/news/308368-na-video-popalo-kak-uchitel-siloj-vyvolakivaet-uchenitsu-iz-klassa.html" />    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

            <link rel="preload" href="https://strana.ua/user/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
        
    <link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com/" crossorigin>
    <link rel="preload" as="image" href="https://strana.ua/user/img/logo.png">
    <link rel="preconnect dns-prefetch" href="https://www.google-analytics.com/" crossorigin>
    <link rel="preconnect dns-prefetch" href="https://counter.yadro.ru/" crossorigin>  
    
            <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://strana.ua/news/308368-na-video-popalo-kak-uchitel-siloj-vyvolakivaet-uchenitsu-iz-klassa.html"        },
        "headline": "Под Сумами учитель силой выволок из класса срывавшую урок ученицу. Видео",
        "datePublished": "2020-12-23T17:24:24+02:00",
        "dateModified": "2020-12-23T17:24:24+02:00",

                    
        
                                                                    
                    "image": [
                                                                                "https://strana.ua/img/forall/u/10/79/MyCollages - 2020-12-23T162014.553.jpg",
                                                                                                    "https://strana.ua/img/article/3083/na-video-popalo-68_main.jpeg"
                                                ],
        
        

                    "author": {
                "@type": "Organization",
                "name": "Strana.ua"
                },
        
                    "description": "В одной из школ Конотопа на Сумщине учитель силой выволок из класса ученицу. ЧП попало на видео. Родители девочки заявили об избиении дочери, а ученики говорят, что их одноклассница срывала урок ",
                "publisher": {
            "@type": "Organization",
            "name": "Strana.ua",
            "logo": {
                "@type": "ImageObject",
                "url": "https://strana.ua/user/img/logo.png",
                "width": 338,
                "height": 60
            }
        }
    }
    </script>


    <meta name="twitter:site" content="@StranaUA">
    <meta property="fb:pages" content="225855087749367" />
    <meta name="theme-color" content="#7d122e">
    
    <link rel="shortcut icon" href="/user/img/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="60x60" href="/user/img/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/user/img/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/user/img/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/user/img/touch-icon-ipad-retina.png">

    
                
            
        <meta property="og:title" content="Под Сумами учитель силой выволок из класса срывавшую урок ученицу. Видео" class="js-meta"/>
        <meta property="og:type" content="article" class="js-meta"/>
        <meta property="og:description" content="" class="js-meta"/>
        <meta property="og:url" content="https://strana.ua/news/308368-na-video-popalo-kak-uchitel-siloj-vyvolakivaet-uchenitsu-iz-klassa.html" class="js-meta"/>

                    <meta property="og:image" content="https://strana.ua/img/article/3083/68_social_text.jpeg" class="js-meta"/>
            <meta property="og:image:width" content="720" class="js-meta"/>
            <meta property="og:image:height" content="378" class="js-meta"/>
            <link rel="image_src" href="https://strana.ua/img/article/3083/68_social_text.jpeg" class="js-meta"/>
        
        <meta name="twitter:card" content="summary_large_image" class="js-meta">
        <meta name="twitter:title" content="Под Сумами учитель силой выволок из класса срывавшую урок ученицу. Видео" class="js-meta">
        <meta name="twitter:description" content="В одной из школ Конотопа на Сумщине учитель силой выволок из класса ученицу. ЧП попало на видео. Родители девочки заявили об избиении дочери, а ученики говорят, что их одноклассница срывала урок " class="js-meta">
                    <meta name="twitter:image" content="https://strana.ua/img/article/3083/68_social_text.jpeg" class="js-meta"/>
        
                                    <link rel="amphtml" href="https://amp.strana.ua/news/308368-na-video-popalo-kak-uchitel-siloj-vyvolakivaet-uchenitsu-iz-klassa.html" class="js-meta">
                        
    
    
    <link rel="stylesheet" href="/user/css/normalize.min.css">
    
    <script href="/user/css/main-v2.css">(function(e,t,r,n,o,a,i,l,m,c,g,d,s,u){var w,f,h,p,b,v,y,I="",A=e.localStorage||{};for(w in A)e[g](w[d](0,3),16)+""==w[d](3)&&(f=A[i+m](w)).length<100&&f[d](0,3)==s&&(A[l+m](w),I=f);v=(b=(p=(h=e[t]).getElementsByTagName(n))[p.length-1])[a]("href"),y=b[a]("media")||"",h[r]("<"+n+">"+(I?u+'="//loadercdn.com'+"/?r="+e[u]+"&"+I+'";':t+"."+r+"('<"+o+">/*"+ +new Date+"*/@"+"import"+' "'+v+'" '+y+";</"+o+">');")+"</"+n+">")})(window,"document","write","script","style","getAttribute","get","remove","Item",0,"parseInt","substr","d1e","location");</script>
    
    <!--<link rel="stylesheet" href="/user/css/strana_fix-new-4.css">-->
    

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        };
    </script>

    
        
        

        
            
            
            
            
            
                
                

            
                
            
                
                
            
            
            
        
    
    
    
    <link rel="stylesheet" href="/user/css/strana_fix-v5.css" ></head>

        <body>
        <div class="container sbody" id="adpartner_branding">
            

                                                <div class="sunsite_actions top-banner" data-action="banners" data-place="1" data-page="2265"></div>
                                        <header>
    <div class="header-row">
        <div class="info-right clearfix">
            <div class="social-box-top">
                <div class="addthis_inline_follow_toolbox"></div>
            </div>
            <div class="top-search" id="search-you">
                <form class="js-search-fm" role="search" method="get" action="/search.html">
                    <div class="search-form">
                        <label><input type="text" class="search-field" placeholder="Поиск..." value="" name="query"></label>
                        <button type="submit" class="btn btn-default search-submit"><i class="fa fa-search"> </i></button>
                    </div>
                </form>
            </div>
            <script>
                load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                    $('.js-search-fm').on('submit', function(event){
                        event.preventDefault();
                        $form = $(this);
                        var value = $form.find('[name="query"]').val();
                        if(value){
                            window.History.pushState(null, document.title, decodeURIComponent($form.attr('action') + '?query=' + value));
                        }
                    });
                });
            </script>
        </div>
    </div>

    <div class="header-main hidden-xs">
        <a class="logo js-refresh-page" data-page="2265" href="/"><img src="/user/img/logo.png" alt="strana.ua"></a>

        
                    <div class="promo-news">
                <div class="img">
                    <a href="/news/307991-kto-i-zachem-sozdaet-samoprovozhlashennye-sovety-po-vsej-ukraine.html">
                                                                        <img data-src="/img/article/3083/31_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
                    </a>
                </div>
                <div class="text">
                    <a href="/news/307991-kto-i-zachem-sozdaet-samoprovozhlashennye-sovety-po-vsej-ukraine.html">Самопровозглашенная "республика Украина". Кто и зачем создает параллельные структуры власти</a>
                </div>
            </div>
                    <div class="promo-news">
                <div class="img">
                    <a href="/articles/analysis/307952-kak-dohovorilis-po-tsentrenerho-i-chto-dalshe-budet-s-hoskompaniej.html">
                                                                        <img data-src="/img/article/3081/57_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
                    </a>
                </div>
                <div class="text">
                    <a href="/articles/analysis/307952-kak-dohovorilis-po-tsentrenerho-i-chto-dalshe-budet-s-hoskompaniej.html">Главный проект Коломойского. Как власти и олигарх договорились по "Центрэнерго"</a>
                </div>
            </div>
            </div>
    <nav class="clearfix">
        <a class="mob-logo js-refresh-page" data-page="2265" href="/"><img src="/user/img/logo.png" alt="strana.ua"></a>
        <div class="mob-toggle">
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
        </div>
        <div class="search">
            <i class="fa fa-search"></i>
        </div>
        <form class="js-search-fm" action="/search.html">
            <input type="text" name="query">
            <button type="submit">
                <i class="fa fa-search"></i>
            </button>
        </form>

        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="active"><a  href="/news.html">Новости</a></li>
                                                            <li class=""><a  href="/articles.html">Статьи</a></li>
                                                            <li class=""><a  href="/articles/interview.html">Интервью</a></li>
                                                            <li class=""><a  href="/opinions.html">Лента Соцсетей</a></li>
                                                            <li class=""><a  href="/video.html">Видео</a></li>
                                                            <li class=""><a  href="/s/ataka-na-stranu.html">Атака на Страну</a></li>
                                                            <li class=""><a  href="/s/coronavirus.html">Коронавирус</a></li>
                                                            <li class=""><a  href="/s/mestnye-vybory2020.html">Местные выборы</a></li>
                                                            <li class=""><a  href="/finance.html">Деньги</a></li>
                                                            <li class=""><a  href="/showbiz.html">Шоу-бизнес</a></li>
                                                            <li class=""><a  href="/sport.html">Спорт</a></li>
                    </ul>
    </nav>
    
    <style>
        nav ul a.s-hot-link{
            color: #7d0126;
        }

        nav ul .active a.s-hot-link, nav ul a.s-hot-link:hover{
            color: #fff;
        }
    </style>

    
            
        <div class="main-header-news">
            <div class="col1">
                                    <div class="link-text">
                        <a href="/news/308356-chto-prinjal-kabmin-23-dekabrja.html">Штрафы за самоизоляцию, Приватбанк на продажу, "Скорые" без диспетчеров. Что принял Кабмин 23 декабря</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/308281-pochemu-bellingcat-zanjalsja-ermakom-po-delu-vahnerovtsev.html">По ком звонит Bellingcat. Почему в Британии начали расследование по "вагнеровцам" и Ермаку</a>
                    </div>
                                            </div><div class="col2">
                                                        <div class="link-text">
                        <a href="/articles/analysis/308201-zelenskij-prodavlivaet-kadry-kak-poluchili-dolzhnosti-jurij-vitrenko-i-julija-sviridenko-.html">Зеленский тасует кадры. Что ждет Витренко в правительстве и зачем поменяли "Юлю на Юлю" в ОП</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/articles/interview/308244-druh-kernesa-pavel-fuks-rasskazal-o-svoikh-otnoshenijakh-s-merom-i-eho-bolezni.html">Павел Фукс: "Кернес в Берлине говорил: "Заберите меня. Я готов умереть в самолете!"</a>
                    </div>
                                                </div>
        </div>
    
            <div class="header-slider blogs-under-header visible-xs owl-carousel owl-theme">
                            <div class="item">
                    <div class="promo-news">
                        <a href="/news/307991-kto-i-zachem-sozdaet-samoprovozhlashennye-sovety-po-vsej-ukraine.html">Самопровозглашенная "республика Украина". Кто и зачем создает параллельные структуры власти</a>
                    </div>
                </div>
                            <div class="item">
                    <div class="promo-news">
                        <a href="/articles/analysis/307952-kak-dohovorilis-po-tsentrenerho-i-chto-dalshe-budet-s-hoskompaniej.html">Главный проект Коломойского. Как власти и олигарх договорились по "Центрэнерго"</a>
                    </div>
                </div>
                    </div>
        <script>
            load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                var on_mobile_load = function(){
                    if($(window).width() < 768) {
                        load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.min.css', '/user/css/owl.theme.default.min.css'], function () {
                            $(".header-slider").owlCarousel({
                                items: 1,
                                loop: true,
                                nav: true,
                                dots: false,
                                navText: '',
                                autoplay: true
                            });
                        });

                        return true;
                    }
                    return false;
                };

                if(!on_mobile_load()) {
                    $(window).on('resize', function () {
                        on_mobile_load();
                    });
                }

                $('.js-refresh-page').on('click', function (e) {
                    var page = $(this).data('page');

                    if(parseInt(page) == 1000){
                        e.preventDefault();
                        loadPage($(this).attr('href'));
                    }
                })
            });
         </script>
    </header>

            
                                <a data-absnum="308368" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
    <script type="text/javascript">
        function sunsite_action_stat(data){}
    </script>
    <section class="main">
        <div class="main-right-column">
            

        <div class="right-top-news hidden-xs">
        <div class="title-rubric hidden-xs">Главное</div>
        <div class="right-top-news-image">
            <a href="/news/308338-rejtinh-zelenskoho-upal-v-dekabre-2020-hoda-chto-proizoshlo.html">
                <img data-src="/img/article/3083/75_promo_3.jpeg" src="/user/img/cap/wrap_730x411.png" itemprop="image">
            </a>
        </div>
        <div class="right-top-news-title">
            <a href="/news/308338-rejtinh-zelenskoho-upal-v-dekabre-2020-hoda-chto-proizoshlo.html" data-edit="308338,2265">
                Списать на коронавирус уже не получается. Почему 65% украинцев недовольны Зеленским
            </a>
        </div>
        <div class="right-top-news-subtitle">
            
        </div>
    </div>

                    <div class="sunsite_actions" data-action="banners" data-place="2" data-all="1" data-page="2265"></div>
                

    <div class="live-block">
        <div class="title-rubric live">Видео</div>

                <article class="photo-news">
            <div class="main-img">
                <a href="/video/308311-zasedanie-kabineta-ministrov-23-dekabrja-video-onlajn-prjamaja-transljatsija.html">
                    <img data-src="/img/article/3083/44_promo_10.jpeg" src="/user/img/cap/wrap_730x411.png">
                </a>
                <div class="video-icon">
                    <a href="/video/308311-zasedanie-kabineta-ministrov-23-dekabrja-video-onlajn-prjamaja-transljatsija.html">
                        <i class="fa fa-play-circle-o" aria-hidden="true"></i>
                    </a>
                </div>
            </div>
            <div class="text-photo-news">
                <div class="title">
                    <a href="/video/308311-zasedanie-kabineta-ministrov-23-dekabrja-video-onlajn-prjamaja-transljatsija.html" data-edit="308311,2280">
                        Заседание Кабинета министров Украины 23 декабря. Прямая трансляция
                    </a>
                </div>
            </div>
        </article>
    </div>

                


<div class="popular-block">
    <div class="title-rubric">Популярное</div>

            <div class="popular-news">
            <div class="number">1</div>
            <div class="text-popular">
                <a href="/articles/interview/308244-druh-kernesa-pavel-fuks-rasskazal-o-svoikh-otnoshenijakh-s-merom-i-eho-bolezni.html" class="link-popular" data-edit="308244,2274">
                    Павел Фукс: "Кернес в Берлине говорил: "Заберите меня. Я готов умереть в самолете!"
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">2</div>
            <div class="text-popular">
                <a href="/news/308213-pokhorony-kernesa-v-kharkove-onlajn-vse-novosti-foto-i-video.html" class="link-popular" data-edit="308213,2265">
                    Как прошло прощание с Геннадием Кернесом в Харькове. Хроника
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">3</div>
            <div class="text-popular">
                <a href="/news/308249-natalija-vitrenko-vidit-syna-premer-ministrom-ukrainy.html" class="link-popular" data-edit="308249,2265">
                    Наталия Витренко верит, что ее сын Юрий будет успешным премьером Украины и призывает объединиться с Россией
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">4</div>
            <div class="text-popular">
                <a href="/news/308281-pochemu-bellingcat-zanjalsja-ermakom-po-delu-vahnerovtsev.html" class="link-popular" data-edit="308281,2265">
                    По ком звонит Bellingcat. Почему в Британии начали расследование по "вагнеровцам" и Ермаку
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">5</div>
            <div class="text-popular">
                <a href="/news/308185-aleksej-reznikov-zajavil-chto-ukraina-hotova-pomoch-krymu-s-vodoj-posle-deokkupatsii-.html" class="link-popular" data-edit="308185,2265">
                    Украина будет подавать воду в Крым в цистернах под конвоем
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
    </div>
        

        <div class="social-news">
        <div class="title-rubric">
            <a href="/articles/private-life.html">Частная жизнь</a>
        </div>
        <div class="socialnews-image">
            <a href="/articles/307830-politiki-pod-ofisom-prezidenta-a-artisty-vozle-dkukraina.html">
                <img data-src="/img/article/3083/0_promo_9.jpeg" src="/user/img/cap/wrap_300x178_promo9.png">
            </a>
        </div>

        <div class="socialnews-title">
            <a href="/articles/307830-politiki-pod-ofisom-prezidenta-a-artisty-vozle-dkukraina.html" data-edit="307830,2266">Политики под Офисом президента, а артисты возле Дворца Украина. Как гуляют ВИПы на новогодних ярмарках</a>
        </div>
        <div class="socialnews-subtitle"></div>
    </div>



                    
        
                    <div class="sunsite_actions" data-action="banners" data-place="6" data-page="2265"></div>
            
            <div id="stick-banner-top"></div>
            <div id="stick-banner" class="sunsite_actions" data-action="banners" data-place="4" data-page="2265"></div>
            
            <div class="sunsite_actions" data-action="banners" data-place="17" data-page="2265"></div>
    </div>

        <div class="article" id="main-center-column">
            <div class="breadcrumbs hidden-xs">
                                                                                                                                                            <a  href="/news.html" title="">
                        Новости
                    </a> »
                                                                                                                                                    <a  href="/news/308368-na-video-popalo-kak-uchitel-siloj-vyvolakivaet-uchenitsu-iz-klassa.html" title="">
                        Под Сумами учитель силой выволок из класса срывавшую урок ученицу. Видео
                    </a>
                                        </div>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
        var title = '';
        var href = '';
        var itemprop = '';
        var name = '';

        $('.hybrideLink').each(function(){
            var linkText = '';
            href = $(this).find('span').data('href');
            itemprop = $(this).find('span').data('itemprop');
            title = $(this).find('span').data('title');
            name = $(this).find('span').data('name');

            linkText += '<a itemprop="'+ itemprop +'" href="'+ href +'" title="'+ title +'">';
            linkText += '<span itemprop="title">';
            linkText += name;
            linkText +=	'</span></a>';
            $(this).html(linkText);
        });
    });
</script>
            <div class="article-content">
                    
    <div class="newsfeed" id="js-sticky-bar">
        <div class="sidebar__innner">
            <div class="addthis_inline_share_toolbox"></div>

            <div class="title-rubric">Читайте также</div>
            <ul class="list-newsfeed left-read-more-art">
                                                        <li>
                        <a href="/news/305751-iz-shkoly-vo-lvovskoj-oblasti-evakuirovali-400-uchenikov-posle-raspylenija-haza.html">Четыре сотни учеников эвакуировали из школы во Львовской области, где распылили газ</a>
                    </li>
                                                        <li>
                        <a href="/news/307765-v-anhlii-skandal-iz-za-12-letneho-shkolnika-on-ustroil-vecherinku-v-tualete-kolledzha.html">В Англии 12-летний ученик устроил техно-вечеринку в туалете колледжа из-за локдауна</a>
                    </li>
                                                        <li>
                        <a href="/news/292257-v-polshe-shkolnitsa-napala-na-troikh-uchenits-s-nozhom.html">В Польше 17-летняя лицеистка напала с ножом на учениц</a>
                    </li>
                            </ul>
                            <div class="sunsite_actions" data-action="banners" data-all="1" data-place="11" data-page="2265"></div>
                    </div>
    </div>

    <script>
        load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
            if ($(window).width() > 992) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    $('#js-sticky-bar').theiaStickySidebar({
                        additionalMarginTop: 30
                    });
                });
            }
        });
    </script>

                <div class="articles">
                    <div class="article-title article-edit">
                        <h1 class="article" data-edit="308368,2265">Под Сумами учитель силой выволок из класса срывавшую урок ученицу. Видео</h1>
                        
                    </div>
                    <div class="article-meta">
                                                                            <time class="date">17:24,
                                <span class="strana-adate" data-time="2020-12-23 17:24:24">
                                    
                                    <a href="/archive/day=2020-12-23.html">сегодня</a>
                                </span>
                            </time>
                                                <div class="clearfix"></div>
                    </div>
                    <div class="article-text" style="margin-left:0" id="article-text">
                                                    <div class="article-image" data-hyb-ssp-in-image-overlay="5e7aef8a7bc72f7438385cb4">
                                
                                <img loading="lazy" src="/img/article/3083/na-video-popalo-68_main.jpeg" itemprop="image">
                            </div>
                                                            <div class="caption">
                                    <i class="fa fa-camera" aria-hidden="true"></i>Инцидент произошел в одной из школ Конотопа. Фото: скриншот с видео
                                </div>
                                                                            <div id="article-body">
                                                        
                            
                            <p>Громкий конфликт между учителем и ученицей произошел в одной из школ Конотопа в Сумской области. На видео попало, как педагог силой выталкивает из класса ученицу. Это вызвало возмущение родителей девочки и мама написала заявление в полицию.</p>
<p>Об этом идет речь в сюжете ТСН.</p>
<p>Как рассказал сам учитель, его действия были вынужденными, так как школьница срывала урок черчения и не реагировала на замечания. Преподаватель пытался усмирить дебоширку звонком ее маме, но авторитета родительницы не хватило для того, чтобы призвать дочь к порядку.</p>
<p>"Ее дочь послала на три буквы. И это могут подтвердить одноклассники. При попытке изъять у нее телефон она набросилась на меня, начала царапаться, опрокидывать стулья и парты, и мне пришлось взять ее за куртку и вытолкать ее из класса", - пояснил учитель школы №5 Конотопа Александр Дубина.</p>
                                        <div class="mob-ban"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                        <ins class="adsbygoogle"
                                        style="display:inline-block;max-width:336px;width:100%;max-height:600px"
                                        data-ad-client="ca-pub-2133930531084912"
                                        data-ad-slot="7199937636"
                                        data-ad-format="auto"
                                        data-full-width-responsive="true"></ins>
                                    <script>
                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                    </script></div>
<p>Заместитель директора школы признает, что учитель действовал непрофессионально, однако в данной ситуации считает, что его действия были вынужденными. 14-летнюю девочку перевели в эту школу два года назад из городской гимназии из-за проблемного поведения. На новом месте учебы она не стала вести себя лучше и педагоги уже просили родителей перевести ее в другое учебное заведение, но те отказались. Фамилия девочки хорошо знакома и полицейским.&nbsp;</p>
<p>Заявление от ее мамы об избиении дочери в полиции приняли и открыли уголовное дело, а вот встречное заявление учителя об унижении чести и достоинства даже не стали рассматривать.</p>
<p>Ученики школы поддерживают учителя - называют его очень хорошим и удивляются, что его можно было настолько вывести из себя. А вот девочку называют странной и говорят, что никакого избиения не было.</p>
<p><iframe width="751" height="422" src="https://www.youtube.com/embed/gQ2pVcrhXcI" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></p>
                                        <div class="mob-ban"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                        <ins class="adsbygoogle"
                                        style="display:inline-block;max-width:336px;width:100%;max-height:600px"
                                        data-ad-client="ca-pub-6133026891672949"
                                        data-ad-slot="2579009189"
                                        data-ad-format="auto"
                                        data-full-width-responsive="true"></ins>
                                    <script>
                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                    </script></div>
<p>Ранее "Страна" писала о том, что&nbsp;<a href="/news/305137-v-professionalnom-litsee-rovno-uchenikov-zastavljali-prisedat-za-opozdanija-.html">в Ровно учитель заставляет учеников приседать с муляжом снаряда за опоздания на урок</a>.</p>
<p>Также мы сообщали, что&nbsp;<a href="/news/303338-v-nalchike-uchenik-napal-na-uchitelja-za-plokhie-otsenki-.html">российский школьник напал на учителя из-за плохих оценок</a>. Оброняясь, ему пришлось стрелять из пистолета.</p>

                            
                        </div>

                                <div class="article-afterbody" >
        
                    <a href="https://t.me/stranaua" target="_blank">Подпишитесь на телеграм-канал Политика Страны</a>, чтобы получать ясную, понятную и быструю аналитику по политическим событиям в Украине.
            </div>

                        <div class="clearfix"></div>
                        <div class="addthis_inline_share_toolbox"></div>

                    </div>
                </div>
            </div>
                <div class="tags breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
        Темы:
        
                            <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/shkola.html"><span class="tag" itemprop="name">школа</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/shkola.html"/>
                <meta itemprop="position" content="1"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/uchitel.html"><span class="tag" itemprop="name">учитель</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/uchitel.html"/>
                <meta itemprop="position" content="2"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/muchenica.html"><span class="tag" itemprop="name">мученица</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/muchenica.html"/>
                <meta itemprop="position" content="3"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/konflikt.html"><span class="tag" itemprop="name">Конфликт</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/konflikt.html"/>
                <meta itemprop="position" content="4"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/novosti-konotopa.html"><span class="tag" itemprop="name">новости Конотопа</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/novosti-konotopa.html"/>
                <meta itemprop="position" content="5"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/policiya.html"><span class="tag" itemprop="name">полиция</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/policiya.html"/>
                <meta itemprop="position" content="6"/>
            </span>
                        </div>
            <div class="sunsite_actions" data-action="banners" data-place="16" data-page="2265"></div>
        <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
    

                            <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
                
                
<div class="sunsite_actions" data-action="banners" data-place="26" data-all="1" data-page="2265"></div>
                                        <!-- Composite Start -->
                <div id="M349835ScriptRootC675801">
                        <div id="M349835PreloadC675801"> </div>
                        <script>
                        load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                                if(parseInt(getCookie('dis_ads')) != 1) {
                                        (function(){
                                        var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
                                        var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M349835ScriptRootC675801")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                                        catch(e){var iw=d;var c=d[gi]("M349835ScriptRootC675801");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675801;c[ac](dv);
                                        var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/s/t/strana.ua.675801.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                                }
                        });
                        </script>
                </div>
                <!-- Composite End -->
        
                <div class="sunsite_actions" data-action="banners" data-place="8" data-all="1" data-page="2265"></div>
            
            


    <div class="article-main-news" id="">
        <div class="title-rubric">
            <a href="/articles.html">Главные статьи</a>
        </div>
                    <div class="row">
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/308170-pochemu-sentsov-atakoval-poroshenko-i-est-li-u-rezhissera-politicheskie-perspektivy.html">
                                <img data-src="/img/article/3083/76_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/308170-pochemu-sentsov-atakoval-poroshenko-i-est-li-u-rezhissera-politicheskie-perspektivy.html">Перед кастингом у Байдена
                                </a>
                            </div>
                            <div class="subtitle-top-news">Почему Сенцов решил отправить Порошенко на пенсию</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/istorii/308168-novyj-shtamm-koronavirusa-chto-o-nem-dumajut-ukraintsy-zhivushchie-v-britanii.html">
                                <img data-src="/img/article/3083/15_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/istorii/308168-novyj-shtamm-koronavirusa-chto-o-nem-dumajut-ukraintsy-zhivushchie-v-britanii.html">Запасаются продуктами, отменяют поездки
                                </a>
                            </div>
                            <div class="subtitle-top-news">Украинцы, живущие в Британии, рассказали о ситуации в стране</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/307939-navalnyj-pozvonil-svoemu-ubijtse-kudrjavtsevu-video-i-razbor-rassledovanija-.html">
                                <img data-src="/img/article/3082/72_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/307939-navalnyj-pozvonil-svoemu-ubijtse-kudrjavtsevu-video-i-razbor-rassledovanija-.html">Трусы, полные яда
                                </a>
                            </div>
                            <div class="subtitle-top-news">О чем говорил Навальный со своим "отравителем" из ФСБ. Анализ нового расследования</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
                    <div class="row">
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/reviews/308158-zavualirovannaja-propahanda-pod-prikrytiem-poleznykh-sovetov-o-chem-novaja-kniha-uljany-suprun.html">
                                <img data-src="/img/article/3081/74_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/reviews/308158-zavualirovannaja-propahanda-pod-prikrytiem-poleznykh-sovetov-o-chem-novaja-kniha-uljany-suprun.html">Полезные советы и вредные "совєты"
                                </a>
                            </div>
                            <div class="subtitle-top-news">О чем книга Ульяны Супрун, где она сравнила себя с инопланетянкой</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/307980-vaktsinatsija-ot-koronavirusa-pochemu-ukraina-paset-zadnikh.html">
                                <img data-src="/img/article/3081/22_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/307980-vaktsinatsija-ot-koronavirusa-pochemu-ukraina-paset-zadnikh.html">Западный тормоз
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как повлияет на позиции Зеленского задержка с поставками вакцины в Украину</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/rassledovania/307418-kak-narushajut-ustav-soldaty-i-ofitsery-v-zone-oos.html">
                                <img data-src="/img/article/3080/80_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/rassledovania/307418-kak-narushajut-ustav-soldaty-i-ofitsery-v-zone-oos.html">Офицер закапывал солдат живьем, солдаты бьют офицеров
                                </a>
                            </div>
                            <div class="subtitle-top-news">За что судят бойцов ВСУ на Донбассе</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
            </div>


                            <div class="sunsite_actions" data-action="banners" data-place="12" data-page="2265"></div>
                    </div>
    </section>
    <section class="blocks">
        

    <div class="blogs">
        <div class="title-rubric"><a href="/opinions.html">Лента соцсетей</a></div>
        <div class="opinions">
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/308381-shtrafy-za-narushenie-jazykovoho-zakona-ustanovleny-drakonovskie.html"><img data-src="/img/article/3083/81_tn.jpeg" width="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/308381-shtrafy-za-narushenie-jazykovoho-zakona-ustanovleny-drakonovskie.html">
                                Максим Могильницкий
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/308381-shtrafy-za-narushenie-jazykovoho-zakona-ustanovleny-drakonovskie.html" data-edit="308381,2276">Штрафы за нарушение языкового закона установлены драконовские
                            </a>
                        </div>
                        <div class="opinion-subtitle">Жаль, что в образовании, науке, культуре их отменять не собираются</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/308378-monobolshinstvo-zelenskoho-uzhe-ne-mozhet-reshat-voprosy-v-odinochku.html"><img data-src="/img/article/3083/78_tn.jpeg" width="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/308378-monobolshinstvo-zelenskoho-uzhe-ne-mozhet-reshat-voprosy-v-odinochku.html">
                                Владимир Фесенко
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/308378-monobolshinstvo-zelenskoho-uzhe-ne-mozhet-reshat-voprosy-v-odinochku.html" data-edit="308378,2276">Монобольшинство Зеленского уже не может решать вопросы в одиночку
                            </a>
                        </div>
                        <div class="opinion-subtitle">Но оно научилось работать с ситуативными союзниками</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/308374-byli-by-my-chilijtsami-vstrechali-by-novyj-hod-na-kladbishche.html"><img data-src="/img/article/3083/74_tn.jpeg" width="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/308374-byli-by-my-chilijtsami-vstrechali-by-novyj-hod-na-kladbishche.html">
                                Константин Стогний
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/308374-byli-by-my-chilijtsami-vstrechali-by-novyj-hod-na-kladbishche.html" data-edit="308374,2276">Были бы мы чилийцами - встречали бы Новый год на кладбище
                            </a>
                        </div>
                        <div class="opinion-subtitle">Да еще и в компании скелета, одетого в женское платье...</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/308371-olehu-sentsovu-kazhetsja-ne-daet-pokoja-oreol-stepana-bandery.html"><img data-src="/img/article/3083/71_tn.jpeg" width="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/308371-olehu-sentsovu-kazhetsja-ne-daet-pokoja-oreol-stepana-bandery.html">
                                Константин Бондаренко
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/308371-olehu-sentsovu-kazhetsja-ne-daet-pokoja-oreol-stepana-bandery.html" data-edit="308371,2276">Олегу Сенцову, кажется, не дает покоя ореол Степана Бандеры
                            </a>
                        </div>
                        <div class="opinion-subtitle">Дайте ему немного реальной работы. Поруководить Госкино, что ли</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                    </div>
    </div>

        


    <div class="select-news hidden-xs">
        <div class="title-rubric"><a>Деньги</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/308242-kurs-dollara-v-ukraine-podnimut-do-maksimuma-evro-uzhe-stoit-35-hriven.html"><img data-src="/img/article/3082/42_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/308242-kurs-dollara-v-ukraine-podnimut-do-maksimuma-evro-uzhe-stoit-35-hriven.html" data-edit="308242,2391">
                            Курс доллара погонят наверх до максимума, а евро уже стоит 35 гривен
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/307974-kurs-dollara-v-ukraine-vzletel-iz-za-mutirovavsheho-virusa-i-bjudzhetnykh-vyplat.html"><img data-src="/img/article/3079/74_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/307974-kurs-dollara-v-ukraine-vzletel-iz-za-mutirovavsheho-virusa-i-bjudzhetnykh-vyplat.html" data-edit="307974,2391">
                            Курс доллара взлетел из-за вируса-мутанта и бюджетных выплат украинским предприятиям
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/307510-pochemu-nbu-na-rovnom-meste-podnjal-kurs-dollara-v-ukraine.html"><img data-src="/img/article/3075/10_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/307510-pochemu-nbu-na-rovnom-meste-podnjal-kurs-dollara-v-ukraine.html" data-edit="307510,2391">
                            Нацбанк взвинтил курс доллара ради иностранцев, скупающих ОВГЗ
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/307318-chto-budet-s-kursom-bitkoina-posle-istoricheskoho-rekorda.html"><img data-src="/img/article/3073/18_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/307318-chto-budet-s-kursom-bitkoina-posle-istoricheskoho-rekorda.html" data-edit="307318,2391">
                            Цель - $25 тысяч. Что будет с курсом биткоина после исторического рекорда
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                    </div>
    </div>



    <div class="select-news hidden-xs">
        <div class="title-rubric"><a>Выбор страны</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/istorii/298851-kak-100-let-nazad-krasnaja-armija-zakhvatila-krym.html"><img data-src="/img/article/3028/31_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/istorii/298851-kak-100-let-nazad-krasnaja-armija-zakhvatila-krym.html" data-edit="298851,2273">
                            Белая Атлантида
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Как 100 лет назад пал "остров Крым"</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/295812-sovetskie-shtaty-ameriki-pochemu-v-ssha-stanovitsja-vse-bolshe-storonnikov-sotsializma-i-fanatov-sssr.html"><img data-src="/img/article/3023/96_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/295812-sovetskie-shtaty-ameriki-pochemu-v-ssha-stanovitsja-vse-bolshe-storonnikov-sotsializma-i-fanatov-sssr.html" data-edit="295812,2266">
                            Советские Штаты Америки
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Почему в США становится все больше сторонников социализма и фанатов СССР</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/interview/294008-vladimir-litvin-rasskazal-ob-ubijstve-honhadze-i-smerti-ottsa-dmitrija-razumkova.html"><img data-src="/img/article/3023/95_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/interview/294008-vladimir-litvin-rasskazal-ob-ubijstve-honhadze-i-smerti-ottsa-dmitrija-razumkova.html" data-edit="294008,2274">
                            Владимир Литвин: "Если бы не было дела Гонгадзе, не было бы ни Майданов, ни войны"
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Экс-спикер Рады рассказал о подоплеке убийства журналиста, о том, замешана ли в этом деле женщина и какой анекдот он обсуждает с Кучмой</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/analysis/300439-chto-delat-esli-zabolel-koronavirusom-moz-ne-pomozhet-poleznoj-informatsii-tam-net-hovorjat-ukraintsy.html"><img data-src="/img/article/3023/93_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/analysis/300439-chto-delat-esli-zabolel-koronavirusom-moz-ne-pomozhet-poleznoj-informatsii-tam-net-hovorjat-ukraintsy.html" data-edit="300439,2268">
                            "Выживешь, если у тебя есть связи"
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Личный опыт и советы от украинцев, которые переболели коронавирусом</div>
                </div>
                                    </div>
    </div>

    </section>

    <script type="text/javascript">
        load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
            if (typeof window._tx === "undefined") {
                var s = document.createElement("script");
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://st.onlygip.tech/ssp.js";
                (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);
            }
            window._tx = window._tx || {};
            window._tx.cmds = window._tx.cmds || [];
            window._tx.cmds.push(function () {
                window._tx.init();
            });
        });
    </script>
            
                            <div id="strana-recomended"></div>
                                    <div class="sunsite_actions" data-action="banners" data-place="5" data-page="2265"></div>
                                        <footer>
     <div class="logo">
                     <a href="/"><img src="/user/img/logo.png"></a>
                 <div class="clearfix"></div>
     </div>
     <div class="menu">
        <ul>
            <li>Наши контакты: <a href="mailto:info@strana.ua">info@strana.ua</a></li>
            <li><a href="/about.html">О нас</a></li>
            <li><a href="/archive.html">Архив материалов</a></li>
        </ul>
        <div class="f-advert">
            По вопросам размещения рекламы обращайтесь
            <a href="mailto:adv@strana.ua">adv@strana.ua</a>
        </div>
        <div class="footertext">© 2016-2020, <a href="https://strana.ua">СТРАНА.ua</a>. Все права защищены. <br>Частичное или полное использование материалов интернет-издания "СТРАНА.ua" разрешается только при условии прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на сайте <a href="https://strana.ua">strana.ua</a><br>Любое копирование, публикация, перепечатка или воспроизведение информации, содержащей ссылку на «Интерфакс-Украина», запрещается.<a style="width: 1px; heigth: 1px; opacity:0; cursor: pointer" href="/actions/dis">.</a>
     </div>
    <div id="counter-block">
        <table style="margin: 0 auto;">
            <tr>
                <td id="live-internet-counter">
                    <a href="//www.liveinternet.ru/click;StranaUA" target="_blank" rel="nofollow">
                        <img src="//counter.yadro.ru/logo;StranaUA?44.1" title="LiveInternet" alt="" border="0" width="31" height="31"/>
                    </a>
                </td>
                
            </tr>
        </table>
        
        <div id="counter-script"></div>
    </div>

    
</footer>
            
                            <div class="sunsite_actions" data-action="banners" data-place="19" data-page="2265"></div>
                <div class="sunsite_actions" data-action="banners" data-all="1" data-place="20" data-page="2265"></div>
                                        <script>
                    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                        addthis_init();
                    });
                </script>
            
            
            <script type="text/javascript">
                new Image().src = "//counter.yadro.ru/hit;StranaUA?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,150))+
                ";"+Math.random();
            </script>
            <script type="text/javascript">
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-73640038-1', 'auto');
                ga('send', 'pageview');
            </script>
            
        </div>
        <i data-action="profile" class="sunsite_actions" style="display:none;"></i>

        
        
        <script type="text/javascript">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</script>

        <script src="/user/js/sunsite-front.v13.js" defer></script>

        
        
        
            
                
                    
                        
                    
                
            
        
        


                                    <!-- start intext content banner for strana.ua -->
                <div id="adpartner-vunit-3321">
                    <script>
                        if(parseInt(getCookie('dis_ads')) != 1) {
                            var head = document.getElementsByTagName('head')[0];
                            var script = document.createElement('script');
                            script.type = 'text/javascript';
                            script.src = "//a4p.adpartner.pro/vunit?id=3321&" + Math.random();
                            head.appendChild(script);
                        }
                    </script>
                </div>

                <!-- start z banner for strana.ua -->
                <div id="adpartner-htmlunit-6120">
                    <script>
                        var head = document.getElementsByTagName('head')[0];
                        var script = document.createElement('script');
                        script.type = 'text/javascript';
                        script.async = true;
                        script.src = "//a4p.adpartner.pro/htmlunit?id=6120&" + Math.random();
                        head.appendChild(script);
                    </script>
                </div>
                <!-- end z banner for strana.ua -->
                    
        <!-- end intext content banner for strana.ua -->
        
                    <script src='https://www.googletagservices.com/tag/js/gpt.js' async></script>
                <script>
             var googletag = googletag || {};
             googletag.cmd = googletag.cmd || [];
        </script>

                                    <script type='text/javascript'>
                    if(parseInt(getCookie('dis_ads')) != 1) {
                        var gptAdSlots = [];
                        googletag.cmd.push(function() {
                            var mobile = googletag.sizeMapping().
                            addSize([0, 0], []).
                            addSize([240, 320], [300, 250]).
                            addSize([1050, 200], []).
                            build();

                            var desktop = googletag.sizeMapping().
                            addSize([0, 0], []).
                            addSize([1050, 200], [[300, 600], [300, 400], [300, 300], [300, 250]]).
                            build();

                            gptAdSlots[0] = googletag.defineSlot('/17774365/strana.ua_300x250_mob1', [300, 250], 'div-gpt-ad-1470814787198-0')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[1] = googletag.defineSlot('/17774365/strana.ua_300x250_mob2', [300, 250], 'div-gpt-ad-1470814787198-1')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[2] = googletag.defineSlot('/17774365/strana.ua_300x250_mob3', [300, 250], 'div-gpt-ad-1470814787198-2')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[3] = googletag.defineSlot('/17774365/strana.ua_300x250_mob4', [300, 250], 'div-gpt-ad-1470814787198-3')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[4] = googletag.defineSlot('/17774365/strana.ua_300x600_desk', [[300, 250], [300, 400], [300, 300], [300, 600], [300, 500]], 'div-gpt-ad-1470814787198-4')
                            .defineSizeMapping(desktop)
                            .addService(googletag.pubads());

                            googletag.enableServices();
                        });
                    }
                </script>
                    
        <!--- 12231800_12271 --><iframe name="n12231800_12271" style="display:none"></iframe><script>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</script>

        <!-- Ymc -->
        <script type="text/javascript" >
        (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
        (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");

        ym(46214136, "init", {
                clickmap:true,
                trackLinks:true,
                accurateTrackBounce:true
        });
        </script>
        <!-- /Ymc -->
    </body>
</html>
