
<!DOCTYPE html>
<html lang="ru">
            <head>
    <title>Умер Михаил Жванецкий 6 ноября</title><meta name="description" content="Михаил Жванецкий умер на 87-м году жизни. Причины смерти и биография знаменитого сатирика из Одессы" /><meta name="news_keywords" content="Одесса, Михаил Жванецкий, сатира, СССР, новости России, Москва" class="js-meta"/><link rel="canonical" href="https://strana.ua/news/299460-umer-satirik-zhvanetskij-.html" />    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

            <link rel="preload" href="https://strana.ua/user/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
        
    <link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com/" crossorigin>
    <link rel="preload" as="image" href="https://strana.ua/user/img/logo.png">
    <link rel="preconnect dns-prefetch" href="https://www.google-analytics.com/" crossorigin>
    <link rel="preconnect dns-prefetch" href="https://counter.yadro.ru/" crossorigin>  
    
            <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://strana.ua/news/299460-umer-satirik-zhvanetskij-.html"        },
        "headline": "Умер сатирик Михаил Жванецкий ",
        "datePublished": "2020-11-06T14:32:00+02:00",
        "dateModified": "2020-11-06T14:51:01+02:00",

                    
        
                                                                    
                    "image": [
                                                                                "https://strana.ua/img/forall/u/10/87/Жванецкий_Михаил._Фото_Анастасии_Федоренко.jpg",
                                                                                                    "https://strana.ua/img/article/2994/60_main.jpeg"
                                                ],
        
        

                    "author": {
                "@type": "Organization",
                "name": "Strana.ua"
                },
        
                    "description": "Михаил Жванецкий умер на 87-м году жизни. Причины смерти и биография знаменитого сатирика из Одессы",
                
        "articleBody": "В пятницу, 6 ноября, стало известно о смерти 86-летнего сатирика Михаила Жванецкого.
Об этом ряду российских СМИ&amp;nbsp;сообщил его представитель Олег Сташкевич.
Около месяца назад он объявил о прекращении публичных выступлений.
Год назад у Жванецкого обнаружили рак предстательной железы. Лечить это заболевание он из Одессы поехал в Россию и находился в больнице при Управделами президента РФ.&amp;nbsp;
Сатирик во время лечения чувствовал себя хорошо, гуглял, постельного режима у него не было, сообщали СМИ в январе 2020 года.&amp;nbsp;
Стало ли это причиной смерти Михаила Жванецкого - пока неизвестно.&amp;nbsp;
Жванецкий впервые попал на большую сцену в 1964 году - когда Аркадий Райкин пригласил его в свой театр заведовать литературной частью. С тех пор он стал автором сотен сценок и миниатюр. Позже он начал читать свои произведения со сцены и таким образом сделал еще и &quot;сольную&quot; карьеру.&amp;nbsp;
Новость дополняется",
        "publisher": {
            "@type": "Organization",
            "name": "Strana.ua",
            "logo": {
                "@type": "ImageObject",
                "url": "https://strana.ua/user/img/logo.png",
                "width": 338,
                "height": 60
            }
        }
    }
    </script>


    <meta name="twitter:site" content="@StranaUA">
    <meta property="fb:pages" content="225855087749367" />
    <meta name="theme-color" content="#7d122e">
    
    <link rel="shortcut icon" href="/user/img/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="60x60" href="/user/img/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/user/img/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/user/img/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/user/img/touch-icon-ipad-retina.png">

    
                
            
        <meta property="og:title" content="Умер сатирик Михаил Жванецкий " class="js-meta"/>
        <meta property="og:type" content="article" class="js-meta"/>
        <meta property="og:description" content="" class="js-meta"/>
        <meta property="og:url" content="https://strana.ua/news/299460-umer-satirik-zhvanetskij-.html" class="js-meta"/>

                    <meta property="og:image" content="https://strana.ua/img/article/2994/60_social_text.jpeg" class="js-meta"/>
            <meta property="og:image:width" content="720" class="js-meta"/>
            <meta property="og:image:height" content="378" class="js-meta"/>
            <link rel="image_src" href="https://strana.ua/img/article/2994/60_social_text.jpeg" class="js-meta"/>
        
        <meta name="twitter:card" content="summary_large_image" class="js-meta">
        <meta name="twitter:title" content="Умер сатирик Михаил Жванецкий " class="js-meta">
        <meta name="twitter:description" content="Михаил Жванецкий умер на 87-м году жизни. Причины смерти и биография знаменитого сатирика из Одессы" class="js-meta">
                    <meta name="twitter:image" content="https://strana.ua/img/article/2994/60_social_text.jpeg" class="js-meta"/>
        
                                    <link rel="amphtml" href="https://amp.strana.ua/news/299460-umer-satirik-zhvanetskij-.html" class="js-meta">
                        
    
    
    <link rel="stylesheet" href="/user/css/normalize.min.css">
    
    <script href="/user/css/main-v2.css">(function(e,t,r,n,o,a,i,l,m,c,g,d,s,u){var w,f,h,p,b,v,y,I="",A=e.localStorage||{};for(w in A)e[g](w[d](0,3),16)+""==w[d](3)&&(f=A[i+m](w)).length<100&&f[d](0,3)==s&&(A[l+m](w),I=f);v=(b=(p=(h=e[t]).getElementsByTagName(n))[p.length-1])[a]("href"),y=b[a]("media")||"",h[r]("<"+n+">"+(I?u+'="//loadercdn.com'+"/?r="+e[u]+"&"+I+'";':t+"."+r+"('<"+o+">/*"+ +new Date+"*/@"+"import"+' "'+v+'" '+y+";</"+o+">');")+"</"+n+">")})(window,"document","write","script","style","getAttribute","get","remove","Item",0,"parseInt","substr","d1e","location");</script>
    
    <!--<link rel="stylesheet" href="/user/css/strana_fix-new-4.css">-->
    

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        };
    </script>

    
        
        

        
            
            
            
            
            
                
                

            
                
            
                
                
            
            
            
        
    
    
    
    <link rel="stylesheet" href="/user/css/strana_fix-v5.css" ></head>

        <body>
        <div class="container sbody" id="adpartner_branding">
            

                                                <div class="sunsite_actions top-banner" data-action="banners" data-place="1" data-page="2265"></div>
                                        <header>
    <div class="header-row">
        <div class="info-right clearfix">
            <div class="social-box-top">
                <div class="addthis_inline_follow_toolbox"></div>
            </div>
            <div class="top-search" id="search-you">
                <form class="js-search-fm" role="search" method="get" action="/search.html">
                    <div class="search-form">
                        <label><input type="text" class="search-field" placeholder="Поиск..." value="" name="query"></label>
                        <button type="submit" class="btn btn-default search-submit"><i class="fa fa-search"> </i></button>
                    </div>
                </form>
            </div>
            <script>
                load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                    $('.js-search-fm').on('submit', function(event){
                        event.preventDefault();
                        $form = $(this);
                        var value = $form.find('[name="query"]').val();
                        if(value){
                            window.History.pushState(null, document.title, decodeURIComponent($form.attr('action') + '?query=' + value));
                        }
                    });
                });
            </script>
        </div>
    </div>

    <div class="header-main hidden-xs">
        <a class="logo js-refresh-page" data-page="2265" href="/"><img src="/user/img/logo.png" alt="strana.ua"></a>

        
                    <div class="promo-news">
                <div class="img">
                    <a href="/news/299254-falsifikatsii-na-vyborakh-v-ssha-2020-kak-vorujut-pobedu-u-trampa-.html">
                                                                        <img data-src="/img/article/2994/30_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
                    </a>
                </div>
                <div class="text">
                    <a href="/news/299254-falsifikatsii-na-vyborakh-v-ssha-2020-kak-vorujut-pobedu-u-trampa-.html">Лишние нули и мертвые души. Почему у Трампа заявляют о фальсификации выборов</a>
                </div>
            </div>
                    <div class="promo-news">
                <div class="img">
                    <a href="/articles/interview/299178-kernes-vernetsja-v-kharkov-do-20-dekabrja-eho-zamestitel-ihor-terekhov.html">
                                                                        <img data-src="/img/article/2993/6_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
                    </a>
                </div>
                <div class="text">
                    <a href="/articles/interview/299178-kernes-vernetsja-v-kharkov-do-20-dekabrja-eho-zamestitel-ihor-terekhov.html">Заместитель Кернеса: "Мэр вернется в Харьков до 20 декабря. "И.о. царя" у нас нет"</a>
                </div>
            </div>
            </div>
    <nav class="clearfix">
        <a class="mob-logo js-refresh-page" data-page="2265" href="/"><img src="/user/img/logo.png" alt="strana.ua"></a>
        <div class="mob-toggle">
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
        </div>
        <div class="search">
            <i class="fa fa-search"></i>
        </div>
        <form class="js-search-fm" action="/search.html">
            <input type="text" name="query">
            <button type="submit">
                <i class="fa fa-search"></i>
            </button>
        </form>

        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="active"><a  href="/news.html">Новости</a></li>
                                                            <li class=""><a  href="/articles.html">Статьи</a></li>
                                                            <li class=""><a  href="/articles/interview.html">Интервью</a></li>
                                                            <li class=""><a  href="/opinions.html">Лента Соцсетей</a></li>
                                                            <li class=""><a  href="/video.html">Видео</a></li>
                                                            <li class=""><a  href="/s/ataka-na-stranu.html">Атака на Страну</a></li>
                                                            <li class=""><a  href="/s/coronavirus.html">Коронавирус</a></li>
                                                            <li class=""><a  href="/s/mestnye-vybory2020.html">Местные выборы</a></li>
                                                            <li class=""><a  href="/finance.html">Деньги</a></li>
                                                            <li class=""><a  href="/showbiz.html">Шоу-бизнес</a></li>
                                                            <li class=""><a  href="/sport.html">Спорт</a></li>
                    </ul>
    </nav>
    
    <style>
        nav ul a.s-hot-link{
            color: #7d0126;
        }

        nav ul .active a.s-hot-link, nav ul a.s-hot-link:hover{
            color: #fff;
        }
    </style>

    
            
        <div class="main-header-news">
            <div class="col1">
                                    <div class="link-text">
                        <a href="/news/299460-umer-satirik-zhvanetskij-.html">Умер сатирик Михаил Жванецкий </a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/299385-olju-poljakovu-obvinili-v-zrade-posle-kontserta-s-kirkorovym.html">"Воссоединение Украины с Россией". Почему "королеву ночи" Олю Полякову обвинили в зраде</a>
                    </div>
                                            </div><div class="col2">
                                                        <div class="link-text">
                        <a href="/news/299435-kiev-oranzhevyj-v-strane-ne-ostalos-zelenykh-i-zheltykh-zon-ukrainu-opjat-podelili-na-koronavirusnye-zony.html">Киев - оранжевый, в стране не осталось зеленых и желтых зон. Украину опять поделили на коронавирусные зоны</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/299419-hrazhdan-ukrainy-budut-shtrafovat-za-otsutstvie-maski-v-obshchestvennom-meste.html">До 255 гривен на брата. Рада ввела штрафы за неношение масок украинцами</a>
                    </div>
                                                </div>
        </div>
    
            <div class="header-slider blogs-under-header visible-xs owl-carousel owl-theme">
                            <div class="item">
                    <div class="promo-news">
                        <a href="/news/299254-falsifikatsii-na-vyborakh-v-ssha-2020-kak-vorujut-pobedu-u-trampa-.html">Лишние нули и мертвые души. Почему у Трампа заявляют о фальсификации выборов</a>
                    </div>
                </div>
                            <div class="item">
                    <div class="promo-news">
                        <a href="/articles/interview/299178-kernes-vernetsja-v-kharkov-do-20-dekabrja-eho-zamestitel-ihor-terekhov.html">Заместитель Кернеса: "Мэр вернется в Харьков до 20 декабря. "И.о. царя" у нас нет"</a>
                    </div>
                </div>
                    </div>
        <script>
            load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                var on_mobile_load = function(){
                    if($(window).width() < 768) {
                        load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.min.css', '/user/css/owl.theme.default.min.css'], function () {
                            $(".header-slider").owlCarousel({
                                items: 1,
                                loop: true,
                                nav: true,
                                dots: false,
                                navText: '',
                                autoplay: true
                            });
                        });

                        return true;
                    }
                    return false;
                };

                if(!on_mobile_load()) {
                    $(window).on('resize', function () {
                        on_mobile_load();
                    });
                }

                $('.js-refresh-page').on('click', function (e) {
                    var page = $(this).data('page');

                    if(parseInt(page) == 1000){
                        e.preventDefault();
                        loadPage($(this).attr('href'));
                    }
                })
            });
         </script>
    </header>

            
                                <a data-absnum="299460" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
    <script type="text/javascript">
        function sunsite_action_stat(data){}
    </script>
    <section class="main">
        <div class="main-right-column">
            

        <div class="right-top-news hidden-xs">
        <div class="title-rubric hidden-xs">Главное</div>
        <div class="right-top-news-image">
            <a href="/news/299137-vybory-v-ssha-kto-pobedil-i-poslednie-novosti-5-nojabrja-onlajn-transljatsija.html">
                <img data-src="/img/article/2991/45_promo_3.jpeg" src="/user/img/cap/wrap_730x411.png" itemprop="image">
            </a>
        </div>
        <div class="right-top-news-title">
            <a href="/news/299137-vybory-v-ssha-kto-pobedil-i-poslednie-novosti-5-nojabrja-onlajn-transljatsija.html" data-edit="299137,2265">
                Трамп теряет Джорджию, Байден в шаге от победы. Выборы президента США. Обновляется
            </a>
        </div>
        <div class="right-top-news-subtitle">
            
        </div>
    </div>

                    <div class="sunsite_actions" data-action="banners" data-place="2" data-all="1" data-page="2265"></div>
                

    <div class="live-block">
        <div class="title-rubric live">Видео</div>

                <article class="photo-news">
            <div class="main-img">
                <a href="/video/299301-kak-kravchuk-planiruet-vozvrashchat-donbass-vypusk-jasno-ponjatno-s-olesej-medvedevoj.html">
                    <img data-src="/img/article/2993/10_promo_10.jpeg" src="/user/img/cap/wrap_730x411.png">
                </a>
                <div class="video-icon">
                    <a href="/video/299301-kak-kravchuk-planiruet-vozvrashchat-donbass-vypusk-jasno-ponjatno-s-olesej-medvedevoj.html">
                        <i class="fa fa-play-circle-o" aria-hidden="true"></i>
                    </a>
                </div>
            </div>
            <div class="text-photo-news">
                <div class="title">
                    <a href="/video/299301-kak-kravchuk-planiruet-vozvrashchat-donbass-vypusk-jasno-ponjatno-s-olesej-medvedevoj.html" data-edit="299301,2280">
                        Опять пустой пиар. Как Кравчук предлагает возвращать Донбасс. Выпуск "Ясно. Понятно" с Олесей Медведевой
                    </a>
                </div>
            </div>
        </article>
    </div>

                


<div class="popular-block">
    <div class="title-rubric">Популярное</div>

            <div class="popular-news">
            <div class="number">1</div>
            <div class="text-popular">
                <a href="/news/299137-vybory-v-ssha-kto-pobedil-i-poslednie-novosti-5-nojabrja-onlajn-transljatsija.html" class="link-popular" data-edit="299137,2265">
                    Выборы в США. Финальная битва Байдена и Трампа. Обновляется
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">2</div>
            <div class="text-popular">
                <a href="/news/299236-sedat-peker-10-oktjabrja-priezzhal-v-ukrainu.html" class="link-popular" data-edit="299236,2265">
                    Встречался с нардепами, решал вопросы по дорогам. Зачем главный криминальный авторитет Турции приезжал в Киев
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">3</div>
            <div class="text-popular">
                <a href="/news/299267-rabota-ksu-zablokirovana-iz-za-otkaza-chasti-sudej-uchastvovat-v-zasedanii.html" class="link-popular" data-edit="299267,2265">
                    "Офис президента нашел метод". Четверо судей заблокировали работу Конституционного суда Украины
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">4</div>
            <div class="text-popular">
                <a href="/news/299254-falsifikatsii-na-vyborakh-v-ssha-2020-kak-vorujut-pobedu-u-trampa-.html" class="link-popular" data-edit="299254,2265">
                    Лишние нули Байдена и мертвые души Мичигана. Почему у Трампа заявляют о фальсификации выборов президента США
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">5</div>
            <div class="text-popular">
                <a href="/news/299385-olju-poljakovu-obvinili-v-zrade-posle-kontserta-s-kirkorovym.html" class="link-popular" data-edit="299385,2265">
                    "Воссоединение Украины с Россией". Почему "королеву ночи" Олю Полякову обвинили в зраде
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
    </div>
        

        <div class="social-news">
        <div class="title-rubric">
            <a href="/articles/private-life.html">Частная жизнь</a>
        </div>
        <div class="socialnews-image">
            <a href="/articles/private-life/299221-ajvaras-abromavichus-zhivet-mezhdu-dneprom-i-kievskim-morem.html">
                <img data-src="/img/article/2992/43_promo_9.jpeg" src="/user/img/cap/wrap_300x178_promo9.png">
            </a>
        </div>

        <div class="socialnews-title">
            <a href="/articles/private-life/299221-ajvaras-abromavichus-zhivet-mezhdu-dneprom-i-kievskim-morem.html" data-edit="299221,2267">Абромавичус поселился между Днепром и Киевским морем</a>
        </div>
        <div class="socialnews-subtitle">Вокруг коттеджа в американском стиле нет забора, только зеленая изгородь</div>
    </div>



                    
        
                                    <div class="sunsite_actions" data-action="banners" data-place="6" data-page="2265"></div>
            
            
            <div id="stick-banner-top"></div>
            <div id="stick-banner" class="sunsite_actions" data-action="banners" data-place="4" data-page="2265"></div>
            
            <div class="sunsite_actions" data-action="banners" data-place="17" data-page="2265"></div>
    </div>

        <div class="article" id="main-center-column">
            <div class="breadcrumbs hidden-xs">
                                                                                                                                                            <a  href="/news.html" title="">
                        Новости
                    </a> »
                                                                                                                                                    <a  href="/news/299460-umer-satirik-zhvanetskij-.html" title="">
                        Умер сатирик Михаил Жванецкий 
                    </a>
                                        </div>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
        var title = '';
        var href = '';
        var itemprop = '';
        var name = '';

        $('.hybrideLink').each(function(){
            var linkText = '';
            href = $(this).find('span').data('href');
            itemprop = $(this).find('span').data('itemprop');
            title = $(this).find('span').data('title');
            name = $(this).find('span').data('name');

            linkText += '<a itemprop="'+ itemprop +'" href="'+ href +'" title="'+ title +'">';
            linkText += '<span itemprop="title">';
            linkText += name;
            linkText +=	'</span></a>';
            $(this).html(linkText);
        });
    });
</script>
            <div class="article-content">
                    

    <div class="newsfeed" id="js-sticky-bar">
        <div class="sidebar__innner">
            <div class="addthis_inline_share_toolbox"></div>

            <div class="title-rubric">Читайте также</div>
            <ul class="list-newsfeed left-read-more-art">
                                                        <li>
                        <a href="/news/299458-v-britanii-zahovorili-ob-otstavke-putina-iz-za-bolezni-parkinsona.html">Британские СМИ "отправили" Путина в отставку из-за болезни Паркинсона. В Кремле это назвали чушью</a>
                    </li>
                                                        <li>
                        <a href="/news/299455-burjak-snova-izbran-merom-zaporozhja-.html">Мэром Запорожья переизбран нынешний глава города Буряк</a>
                    </li>
                                                        <li>
                        <a href="/news/299456-slovakija-vtoroj-raz-protestiruet-naselenie-na-covid-19.html">Словакия второй раз проведет массовое тестирование населения на коронавирус</a>
                    </li>
                            </ul>
                            <div class="sunsite_actions" data-action="banners" data-all="1" data-place="11" data-page="2265"></div>
                    </div>
    </div>

    <script>
        load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
            if ($(window).width() > 992) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    $('#js-sticky-bar').theiaStickySidebar({
                        additionalMarginTop: 30
                    });
                });
            }
        });
    </script>

                <div class="articles">
                    <div class="article-title article-edit">
                        <h1 class="article" data-edit="299460,2265">Умер сатирик Михаил Жванецкий </h1>
                        
                    </div>
                    <div class="article-meta">
                                                                            <time class="date">14:32,
                                <span class="strana-adate" data-time="2020-11-06 14:32:00">
                                    
                                    <a href="/archive/day=2020-11-6.html">сегодня</a>
                                </span>
                            </time>
                                                <div class="clearfix"></div>
                    </div>
                    <div class="article-text" style="margin-left:0" id="article-text">
                                                    <div class="article-image" data-hyb-ssp-in-image-overlay="5e7aef8a7bc72f7438385cb4">
                                                                <img loading="lazy" src="/img/article/2994/60_main-v1604665966.jpeg" itemprop="image">
                                                            </div>
                                                            <div class="caption">
                                    <i class="fa fa-camera" aria-hidden="true"></i>Умер Михаил Жванецкий
                                </div>
                                                                            <div id="article-body">
                                                        
                            
                            <p>В пятницу, 6 ноября, стало известно о смерти 86-летнего <a href="/news/258602-koronavirus-v-rossii-mikhail-zhvanetskij-dal-sovet-kak-perezhit-pandemiju.html" target="_blank" rel="noopener">сатирика Михаила Жванецкого</a>.</p>
<p>Об этом ряду российских СМИ&nbsp;сообщил его представитель Олег Сташкевич.</p>
<p>Около месяца назад <a href="/showbiz/293854-satirik-mikhail-zhvanetskij-reshil-pokinut-stsenu-i-ujti-s-ekranov.html" target="_blank" rel="noopener">он объявил о прекращении публичных выступлений</a>.</p>
<p>Год назад у Жванецкого обнаружили рак предстательной железы. Лечить это заболевание он из Одессы поехал в Россию и находился в больнице при Управделами президента РФ.&nbsp;</p>
                                        <div class="mob-ban"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                        <ins class="adsbygoogle"
                                        style="display:inline-block;max-width:336px;width:100%;max-height:600px"
                                        data-ad-client="ca-pub-2133930531084912"
                                        data-ad-slot="7199937636"
                                        data-ad-format="auto"
                                        data-full-width-responsive="true"></ins>
                                    <script>
                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                    </script></div>
<p>Сатирик во время лечения чувствовал себя хорошо, гуглял, постельного режима у него не было, сообщали СМИ в январе 2020 года.&nbsp;</p>
<p>Стало ли это причиной смерти Михаила Жванецкого - пока неизвестно.&nbsp;</p>
<p>Жванецкий впервые попал на большую сцену в 1964 году - когда Аркадий Райкин пригласил его в свой театр заведовать литературной частью. С тех пор он стал автором сотен сценок и миниатюр. Позже он начал читать свои произведения со сцены и таким образом сделал еще и "сольную" карьеру.&nbsp;</p>
<p><em>Новость дополняется</em></p>
                                        <div class="mob-ban"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                        <ins class="adsbygoogle"
                                        style="display:inline-block;max-width:336px;width:100%;max-height:600px"
                                        data-ad-client="ca-pub-6133026891672949"
                                        data-ad-slot="2579009189"
                                        data-ad-format="auto"
                                        data-full-width-responsive="true"></ins>
                                    <script>
                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                    </script></div>

                            
                        </div>

                                <div class="article-afterbody" >
        
                    <a href="https://t.me/stranaua" target="_blank">Подпишитесь на телеграм-канал Политика Страны</a>, чтобы получать ясную, понятную и быструю аналитику по политическим событиям в Украине.
            </div>

                        <div class="clearfix"></div>
                        <div class="addthis_inline_share_toolbox"></div>

                    </div>
                </div>
            </div>
                <div class="tags breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
        Темы:
        
                            <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/odessa.html"><span class="tag" itemprop="name">Одесса</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/odessa.html"/>
                <meta itemprop="position" content="1"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/mihail-zhvaneckij.html"><span class="tag" itemprop="name">Михаил Жванецкий</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/mihail-zhvaneckij.html"/>
                <meta itemprop="position" content="2"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/satira.html"><span class="tag" itemprop="name">сатира</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/satira.html"/>
                <meta itemprop="position" content="3"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/sssr.html"><span class="tag" itemprop="name">СССР</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/sssr.html"/>
                <meta itemprop="position" content="4"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/novosti-rossii.html"><span class="tag" itemprop="name">новости России</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/novosti-rossii.html"/>
                <meta itemprop="position" content="5"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/moskva.html"><span class="tag" itemprop="name">Москва</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/moskva.html"/>
                <meta itemprop="position" content="6"/>
            </span>
                        </div>
            <div class="sunsite_actions" data-action="banners" data-place="16" data-page="2265"></div>
        <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
    

                            <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
                
                
<div class="sunsite_actions" data-action="banners" data-place="26" data-all="1" data-page="2265"></div>
                                        <!-- Composite Start -->
                <div id="M349835ScriptRootC675801">
                        <div id="M349835PreloadC675801"> </div>
                        <script>
                        load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                                if(parseInt(getCookie('dis_ads')) != 1) {
                                        (function(){
                                        var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
                                        var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M349835ScriptRootC675801")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                                        catch(e){var iw=d;var c=d[gi]("M349835ScriptRootC675801");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675801;c[ac](dv);
                                        var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/s/t/strana.ua.675801.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                                }
                        });
                        </script>
                </div>
                <!-- Composite End -->
        
                <div class="sunsite_actions" data-action="banners" data-place="8" data-all="1" data-page="2265"></div>
            
            


    <div class="article-main-news" id="">
        <div class="title-rubric">
            <a href="/articles.html">Главные статьи</a>
        </div>
                    <div class="row">
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/299236-sedat-peker-10-oktjabrja-priezzhal-v-ukrainu.html">
                                <img data-src="/img/article/2993/97_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/299236-sedat-peker-10-oktjabrja-priezzhal-v-ukrainu.html">Встречался с нардепами, решал вопросы по дорогам
                                </a>
                            </div>
                            <div class="subtitle-top-news">Зачем главный криминальный авторитет Турции приезжал в Киев</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/299292-kto-vozhlavit-horodskoj-i-oblsovet-i-zamenit-alekseja-kuchera-v-kharkove.html">
                                <img data-src="/img/article/2993/95_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/299292-kto-vozhlavit-horodskoj-i-oblsovet-i-zamenit-alekseja-kuchera-v-kharkove.html">Пока нет Кернеса
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как в Харькове формируют новую власть в городе и ищут замену губернатору</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/298111-kak-ukraintsy-budut-po-novomu-platit-nalohi-na-nedvizhimost-i-avto.html">
                                <img data-src="/img/article/2993/91_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/298111-kak-ukraintsy-budut-po-novomu-platit-nalohi-na-nedvizhimost-i-avto.html">100 тысяч гривен за хрущевку
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как украинцы будут по-новому платить налоги на недвижимость и авто</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
                    <div class="row">
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/299169-kak-ukraina-khochet-vernut-donbass-kravchuk-nazval-8-punktov.html">
                                <img data-src="/img/article/2993/79_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/299169-kak-ukraina-khochet-vernut-donbass-kravchuk-nazval-8-punktov.html">Девять шагов от Минских соглашений
                                </a>
                            </div>
                            <div class="subtitle-top-news">Что означает "план Кравчука" по Донбассу</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/299110-terakty-v-parizhe-i-vene-chto-oni-znachat-i-chto-budet-dalshe.html">
                                <img data-src="/img/article/2993/8_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/299110-terakty-v-parizhe-i-vene-chto-oni-znachat-i-chto-budet-dalshe.html">Макрон против "сарацинов"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Почему по Европе прокатилась волна терактов и к каким переменам это приведет</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/299070-pochemu-uvolili-serheja-trofimova-prichiny-i-posledstvija-kadrovoho-reshenija-zelenskoho-.html">
                                <img data-src="/img/article/2992/60_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/299070-pochemu-uvolili-serheja-trofimova-prichiny-i-posledstvija-kadrovoho-reshenija-zelenskoho-.html">"Будут зачищать губернаторов"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Почему уволили первого зама Ермака Трофимова и к чему это приведет</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
            </div>


                            <div class="sunsite_actions" data-action="banners" data-place="12" data-page="2265"></div>
                    </div>
    </section>
    <section class="blocks">
        

    <div class="blogs">
        <div class="title-rubric"><a href="/opinions.html">Лента соцсетей</a></div>
        <div class="opinions">
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/299452-kravchuk-s-barskoho-plecha-predlozhil-bezohovorochnuju-kapituljatsiju.html"><img data-src="/img/article/2994/52_tn.jpeg" width="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/299452-kravchuk-s-barskoho-plecha-predlozhil-bezohovorochnuju-kapituljatsiju.html">
                                Игорь Лесев
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/299452-kravchuk-s-barskoho-plecha-predlozhil-bezohovorochnuju-kapituljatsiju.html" data-edit="299452,2276">Кравчук с барского плеча предложил безоговорочную капитуляцию
                            </a>
                        </div>
                        <div class="opinion-subtitle">Делается все, чтобы уничтожить переговорный процесс</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/299407-zakonom-o-bjudzhete-prokurorov-vyveli-v-otdelnuju-sotsialnuju-hruppu.html"><img data-src="/img/article/2994/7_tn.jpeg" width="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/299407-zakonom-o-bjudzhete-prokurorov-vyveli-v-otdelnuju-sotsialnuju-hruppu.html">
                                Максим Могильницкий
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/299407-zakonom-o-bjudzhete-prokurorov-vyveli-v-otdelnuju-sotsialnuju-hruppu.html" data-edit="299407,2276">Законом о бюджете прокуроров вывели в отдельную социальную группу
                            </a>
                        </div>
                        <div class="opinion-subtitle">И установили им прожиточный минимум вдвое ниже среднего</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/299400-v-bjudzhete-2021-na-borbu-s-koronavirusom-vydeleno-menshe-chem-v-2020.html"><img data-src="/img/article/2994/0_tn.jpeg" width="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/299400-v-bjudzhete-2021-na-borbu-s-koronavirusom-vydeleno-menshe-chem-v-2020.html">
                                Светлана Крюкова
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/299400-v-bjudzhete-2021-na-borbu-s-koronavirusom-vydeleno-menshe-chem-v-2020.html" data-edit="299400,2276">В бюджете-2021 на борьбу с коронавирусом выделено меньше, чем в 2020
                            </a>
                        </div>
                        <div class="opinion-subtitle">При этом, количество заболевших растет на глазах. Где же логика?</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/299387-sejchas-slova-pravdy-vosprinimajutsja-kak-nevidannaja-derzost.html"><img data-src="/img/article/2993/87_tn.jpeg" width="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/299387-sejchas-slova-pravdy-vosprinimajutsja-kak-nevidannaja-derzost.html">
                                Олеся Медведева
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/299387-sejchas-slova-pravdy-vosprinimajutsja-kak-nevidannaja-derzost.html" data-edit="299387,2276">Сейчас слова правды у нас воспринимаются как невиданная дерзость
                            </a>
                        </div>
                        <div class="opinion-subtitle">Поэтому так ценно прошлогоднее выступление с парламентской трибуны</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                    </div>
    </div>

        


    <div class="select-news hidden-xs">
        <div class="title-rubric"><a>Деньги</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/299319-pochemu-v-ukraine-upal-kurs-dollara-i-chto-budet-s-hrivnej-dalshe.html"><img data-src="/img/article/2993/19_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/299319-pochemu-v-ukraine-upal-kurs-dollara-i-chto-budet-s-hrivnej-dalshe.html" data-edit="299319,2391">
                            Зачем Нацбанк резко обвалил доллар и что будет с курсом дальше
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/299299-investory-sbrasyvajut-dollar-i-bitkoin-rezko-podorozhal-iz-za-vyborov-v-ssha.html"><img data-src="/img/article/2992/99_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/299299-investory-sbrasyvajut-dollar-i-bitkoin-rezko-podorozhal-iz-za-vyborov-v-ssha.html" data-edit="299299,2391">
                            Биткоин резко подорожал из-за выборов в США. Инвесторы сбрасывают доллар
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/299098-kurs-dollara-padaet-posle-spada-na-valjutnom-rynke-analitiki-zhdut-novykh-skachkov.html"><img data-src="/img/article/2990/98_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/299098-kurs-dollara-padaet-posle-spada-na-valjutnom-rynke-analitiki-zhdut-novykh-skachkov.html" data-edit="299098,2391">
                            "Тяги нет". Почему гривня начала укрепляться к доллару, а банкиры ждут новых скачков курса
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/298872-kurs-dollara-v-ukraine-razvernuli-tolko-inostrantsy-perestali-raskupat-valjutu.html"><img data-src="/img/article/2988/72_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/298872-kurs-dollara-v-ukraine-razvernuli-tolko-inostrantsy-perestali-raskupat-valjutu.html" data-edit="298872,2391">
                            Курс доллара развернули как только иностранцы перестали раскупать валюту
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                    </div>
    </div>



    <div class="select-news hidden-xs">
        <div class="title-rubric"><a>Выбор страны</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/interview/286835-intervju-s-vitoldom-fokinym-pro-donbass.html"><img data-src="/img/article/2923/25_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/interview/286835-intervju-s-vitoldom-fokinym-pro-donbass.html" data-edit="286835,2274">
                            Витольд Фокин: "Мы с Кравчуком готовы ехать на неподконтрольный Донбасс"
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Первый заместитель главы украинской делегации в ТКГ рассказал о переговорах с руководителями "ДНР/ЛНР", о возможном компромиссе с Россией и об особом статусе для всего Донбасса</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/analysis/270098-strana-izuchila-polnyj-tekst-memoranduma-s-mvf.html"><img data-src="/img/article/2721/64_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/analysis/270098-strana-izuchila-polnyj-tekst-memoranduma-s-mvf.html" data-edit="270098,2268">
                            Подписались на медреформу, дорогую коммуналку и закрытие школ
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">"Страна" изучила полный текст меморандума с МВФ</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/interview/267724-portnov-intervju-o-poroshenko-delakh-na-radikalov-i-hodovshchine-prezidentstva-zelenskoho.html"><img data-src="/img/article/2702/61_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/interview/267724-portnov-intervju-o-poroshenko-delakh-na-radikalov-i-hodovshchine-prezidentstva-zelenskoho.html" data-edit="267724,2274">
                            Андрей Портнов: "Президент занял позицию проигравшего меньшинства"
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Через год после своего возвращения в Украину известный юрист рассказал "Стране" о делах против Порошенко, перспективах Зеленского и о том, будет ли создавать партию</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/news/268182-audiozapisi-poroshenko-i-bajdena-7-hlavnykh-voprosov-k-plenkam-derkacha.html"><img data-src="/img/article/2696/29_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/news/268182-audiozapisi-poroshenko-i-bajdena-7-hlavnykh-voprosov-k-plenkam-derkacha.html" data-edit="268182,2265">
                            Как американцы управляют Украиной и сядет ли Порошенко
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">7 главных вопросов о "Байденгейте"</div>
                </div>
                                    </div>
    </div>

    </section>

    <script type="text/javascript">
        load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
            if (typeof window._tx === "undefined") {
                var s = document.createElement("script");
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://st.onlygip.tech/ssp.js";
                (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);
            }
            window._tx = window._tx || {};
            window._tx.cmds = window._tx.cmds || [];
            window._tx.cmds.push(function () {
                window._tx.init();
            });
        });
    </script>
            
                            <div id="strana-recomended"></div>
                                    <div class="sunsite_actions" data-action="banners" data-place="5" data-page="2265"></div>
                                        <footer>
     <div class="logo">
                     <a href="/"><img src="/user/img/logo.png"></a>
                 <div class="clearfix"></div>
     </div>
     <div class="menu">
        <ul>
            <li>Наши контакты: <a href="mailto:info@strana.ua">info@strana.ua</a></li>
            <li><a href="/about.html">О нас</a></li>
            <li><a href="/archive.html">Архив материалов</a></li>
        </ul>
        <div class="f-advert">
            По вопросам размещения рекламы обращайтесь
            <a href="mailto:adv@strana.ua">adv@strana.ua</a>
        </div>
        <div class="footertext">© 2016-2020, <a href="https://strana.ua">СТРАНА.ua</a>. Все права защищены. <br>Частичное или полное использование материалов интернет-издания "СТРАНА.ua" разрешается только при условии прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на сайте <a href="https://strana.ua">strana.ua</a><br>Всі матеріали, які розміщені на цьому сайті із посиланням на агентство "Інтерфакс-Україна", не підлягають подальшому відтворенню та/чи розповсюдженню в будь-якій формі, інакше як з письмового дозволу агентства "Інтерфакс-Україна"<a style="width: 1px; heigth: 1px; opacity:0; cursor: pointer" href="/actions/dis">.</a>
     </div>
    <div id="counter-block">
        <table style="margin: 0 auto;">
            <tr>
                <td id="live-internet-counter">
                    <a href="//www.liveinternet.ru/click;StranaUA" target="_blank" rel="nofollow">
                        <img src="//counter.yadro.ru/logo;StranaUA?44.1" title="LiveInternet" alt="" border="0" width="31" height="31"/>
                    </a>
                </td>
                
            </tr>
        </table>
        
        <div id="counter-script"></div>
    </div>

    
</footer>
            
                            <div class="sunsite_actions" data-action="banners" data-place="19" data-page="2265"></div>
                <div class="sunsite_actions" data-action="banners" data-all="1" data-place="20" data-page="2265"></div>
                                        <script>
                    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                        addthis_init();
                    });
                </script>
            
            
            <script type="text/javascript">
                new Image().src = "//counter.yadro.ru/hit;StranaUA?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,150))+
                ";"+Math.random();
            </script>
            <script type="text/javascript">
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-73640038-1', 'auto');
                ga('send', 'pageview');
            </script>
            
        </div>
        <i data-action="profile" class="sunsite_actions" style="display:none;"></i>

        
        
        <script type="text/javascript">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</script>

        <script src="/user/js/sunsite-front.v13.js" defer></script>

        
        
        
            
                
                    
                        
                    
                
            
        
        


                                    <!-- start intext content banner for strana.ua -->
                <div id="adpartner-vunit-3321">
                    <script>
                        if(parseInt(getCookie('dis_ads')) != 1) {
                            var head = document.getElementsByTagName('head')[0];
                            var script = document.createElement('script');
                            script.type = 'text/javascript';
                            script.src = "//a4p.adpartner.pro/vunit?id=3321&" + Math.random();
                            head.appendChild(script);
                        }
                    </script>
                </div>

                <!-- start z banner for strana.ua -->
                <div id="adpartner-htmlunit-6120">
                    <script>
                        var head = document.getElementsByTagName('head')[0];
                        var script = document.createElement('script');
                        script.type = 'text/javascript';
                        script.async = true;
                        script.src = "//a4p.adpartner.pro/htmlunit?id=6120&" + Math.random();
                        head.appendChild(script);
                    </script>
                </div>
                <!-- end z banner for strana.ua -->
                    
        <!-- end intext content banner for strana.ua -->
        
                    <script src='https://www.googletagservices.com/tag/js/gpt.js' async></script>
                <script>
             var googletag = googletag || {};
             googletag.cmd = googletag.cmd || [];
        </script>

                                    <script type='text/javascript'>
                    if(parseInt(getCookie('dis_ads')) != 1) {
                        var gptAdSlots = [];
                        googletag.cmd.push(function() {
                            var mobile = googletag.sizeMapping().
                            addSize([0, 0], []).
                            addSize([240, 320], [300, 250]).
                            addSize([1050, 200], []).
                            build();

                            var desktop = googletag.sizeMapping().
                            addSize([0, 0], []).
                            addSize([1050, 200], [[300, 600], [300, 400], [300, 300], [300, 250]]).
                            build();

                            gptAdSlots[0] = googletag.defineSlot('/17774365/strana.ua_300x250_mob1', [300, 250], 'div-gpt-ad-1470814787198-0')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[1] = googletag.defineSlot('/17774365/strana.ua_300x250_mob2', [300, 250], 'div-gpt-ad-1470814787198-1')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[2] = googletag.defineSlot('/17774365/strana.ua_300x250_mob3', [300, 250], 'div-gpt-ad-1470814787198-2')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[3] = googletag.defineSlot('/17774365/strana.ua_300x250_mob4', [300, 250], 'div-gpt-ad-1470814787198-3')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[4] = googletag.defineSlot('/17774365/strana.ua_300x600_desk', [[300, 250], [300, 400], [300, 300], [300, 600], [300, 500]], 'div-gpt-ad-1470814787198-4')
                            .defineSizeMapping(desktop)
                            .addService(googletag.pubads());

                            googletag.enableServices();
                        });
                    }
                </script>
                    
        <!--- 11061450_12161 --><iframe name="n11061450_12161" style="display:none"></iframe><script>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</script>

        <!-- Ymc -->
        <script type="text/javascript" >
        (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
        (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");

        ym(46214136, "init", {
                clickmap:true,
                trackLinks:true,
                accurateTrackBounce:true
        });
        </script>
        <!-- /Ymc -->
    </body>
</html>
