
<!DOCTYPE html>
<html lang="ru">
            <head>
    <title>Выборы в Украине – депутат набросился на журналистку в Днепропетровской области</title><meta name="description" content="Журналистке в Днепропетровской области пришлось обратиться в полицию после того, как на нее набросился депутат" /><meta name="news_keywords" content="Местные выборы, выборы в Украине, выборы 2020" class="js-meta"/><link rel="canonical" href="https://strana.ua/news/297006-vybory-v-ukraine-deputat-nabrosilsja-na-zhurnalistku-v-dnepropetrovskoj-oblasti.html" />    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

            <link rel="preload" href="https://strana.ua/user/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
        
    <link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com/" crossorigin>
    <link rel="preload" as="image" href="https://strana.ua/user/img/logo.png">
    <link rel="preconnect dns-prefetch" href="https://www.google-analytics.com/" crossorigin>
    <link rel="preconnect dns-prefetch" href="https://counter.yadro.ru/" crossorigin>  
    
            <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://strana.ua/news/297006-vybory-v-ukraine-deputat-nabrosilsja-na-zhurnalistku-v-dnepropetrovskoj-oblasti.html"        },
        "headline": "&quot;Хватал за руки и толкал&quot;. Депутат набросился на журналистку под Днепром",
        "datePublished": "2020-10-25T15:37:00+02:00",
        "dateModified": "2020-10-25T15:40:59+02:00",

                    
        
                                                                    
                    "image": [
                                                                                "https://strana.ua/img/forall/u/11/40/photo_2020-10-25_11-35-42(2).jpg",
                                                                                                    "https://strana.ua/img/article/2970/6_main.jpeg",
                                                                                                    "https://strana.ua/img/forall/u/11/40/4slb9ep7dklcu4kmm7rk.jpg",
                                                                                                    "https://strana.ua/img/forall/u/11/40/4376b007-cb37-4a30-8872-d2b7a0cde370.jpg"
                                                ],
        
        

                    "author": {
                "@type": "Organization",
                "name": "Strana.ua"
                },
        
                    "description": "Журналистке в Днепропетровской области пришлось обратиться в полицию после того, как на нее набросился депутат",
                
        "articleBody": "Действующий депутат Терновского городского совета в Днепропетровской области на избирательном участке проявил агрессию по отношению к журналистке, из-за чего ей пришлось написать заявление в полицию.
Об этом сообщает Национальный союз журналистов Украины (НСЖУ).
&quot;Хватал меня за руки и толкал, пытался выбить из рук мой мобильный телефон, которым я вела съемку&quot;, - говорится в тексте заявления в полицию.
Уточняется, что причиной инцидента является то, что журналистка заметила на избирательных участках лиц с удостоверениями &quot;внештатных корреспондентов&quot; павлоградской газеты &quot;Бегемот&quot;.
В НСЖУ напомнили, что препятствование журналистской деятельности является нарушением ст. 171 Уголовного кодекса Украины.


Напомним, на местных выборах 25 октября вновь стало известно о фактах пребывания на избирательных участках лиц с удостоверениями липовых &quot;внештатных корреспондентов&quot;.",
        "publisher": {
            "@type": "Organization",
            "name": "Strana.ua",
            "logo": {
                "@type": "ImageObject",
                "url": "https://strana.ua/user/img/logo.png",
                "width": 338,
                "height": 60
            }
        }
    }
    </script>


    <meta name="twitter:site" content="@StranaUA">
    <meta property="fb:pages" content="225855087749367" />
    <meta name="theme-color" content="#7d122e">
    
    <link rel="shortcut icon" href="/user/img/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="60x60" href="/user/img/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/user/img/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/user/img/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/user/img/touch-icon-ipad-retina.png">

    
                
            
        <meta property="og:title" content="&quot;Хватал за руки и толкал&quot;. Депутат набросился на журналистку под Днепром" class="js-meta"/>
        <meta property="og:type" content="article" class="js-meta"/>
        <meta property="og:description" content="" class="js-meta"/>
        <meta property="og:url" content="https://strana.ua/news/297006-vybory-v-ukraine-deputat-nabrosilsja-na-zhurnalistku-v-dnepropetrovskoj-oblasti.html" class="js-meta"/>

                    <meta property="og:image" content="https://strana.ua/img/article/2970/6_social_text.jpeg" class="js-meta"/>
            <meta property="og:image:width" content="720" class="js-meta"/>
            <meta property="og:image:height" content="378" class="js-meta"/>
            <link rel="image_src" href="https://strana.ua/img/article/2970/6_social_text.jpeg" class="js-meta"/>
        
        <meta name="twitter:card" content="summary_large_image" class="js-meta">
        <meta name="twitter:title" content="&quot;Хватал за руки и толкал&quot;. Депутат набросился на журналистку под Днепром" class="js-meta">
        <meta name="twitter:description" content="Журналистке в Днепропетровской области пришлось обратиться в полицию после того, как на нее набросился депутат" class="js-meta">
                    <meta name="twitter:image" content="https://strana.ua/img/article/2970/6_social_text.jpeg" class="js-meta"/>
        
                                    <link rel="amphtml" href="https://amp.strana.ua/news/297006-vybory-v-ukraine-deputat-nabrosilsja-na-zhurnalistku-v-dnepropetrovskoj-oblasti.html" class="js-meta">
                        
    
    
    <link rel="stylesheet" href="/user/css/normalize.min.css">
    
    <script href="/user/css/main-v2.css">(function(e,t,r,n,o,a,i,l,m,c,g,d,s,u){var w,f,h,p,b,v,y,I="",A=e.localStorage||{};for(w in A)e[g](w[d](0,3),16)+""==w[d](3)&&(f=A[i+m](w)).length<100&&f[d](0,3)==s&&(A[l+m](w),I=f);v=(b=(p=(h=e[t]).getElementsByTagName(n))[p.length-1])[a]("href"),y=b[a]("media")||"",h[r]("<"+n+">"+(I?u+'="//loadercdn.com'+"/?r="+e[u]+"&"+I+'";':t+"."+r+"('<"+o+">/*"+ +new Date+"*/@"+"import"+' "'+v+'" '+y+";</"+o+">');")+"</"+n+">")})(window,"document","write","script","style","getAttribute","get","remove","Item",0,"parseInt","substr","d1e","location");</script>
    
    <!--<link rel="stylesheet" href="/user/css/strana_fix-new-4.css">-->
    

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        };
    </script>

    
        
        

        
            
            
            
            
            
                
                

            
                
            
                
                
            
            
            
        
    
    
    
    <link rel="stylesheet" href="/user/css/strana_fix-v5.css" ></head>

        <body>
        <div class="container sbody" id="adpartner_branding">
            

                                                <div class="sunsite_actions top-banner" data-action="banners" data-place="1" data-page="2265"></div>
                                        <header>
    <div class="header-row">
        <div class="info-right clearfix">
            <div class="social-box-top">
                <div class="addthis_inline_follow_toolbox"></div>
            </div>
            <div class="top-search" id="search-you">
                <form class="js-search-fm" role="search" method="get" action="/search.html">
                    <div class="search-form">
                        <label><input type="text" class="search-field" placeholder="Поиск..." value="" name="query"></label>
                        <button type="submit" class="btn btn-default search-submit"><i class="fa fa-search"> </i></button>
                    </div>
                </form>
            </div>
            <script>
                load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                    $('.js-search-fm').on('submit', function(event){
                        event.preventDefault();
                        $form = $(this);
                        var value = $form.find('[name="query"]').val();
                        if(value){
                            window.History.pushState(null, document.title, decodeURIComponent($form.attr('action') + '?query=' + value));
                        }
                    });
                });
            </script>
        </div>
    </div>

    <div class="header-main hidden-xs">
        <a class="logo js-refresh-page" data-page="2265" href="/"><img src="/user/img/logo.png" alt="strana.ua"></a>

        
                    <div class="promo-news">
                <div class="img">
                    <a href="/articles/295812-sovetskie-shtaty-ameriki-pochemu-v-ssha-stanovitsja-vse-bolshe-storonnikov-sotsializma-i-fanatov-sssr.html">
                                                                        <img data-src="/img/article/2969/78_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
                    </a>
                </div>
                <div class="text">
                    <a href="/articles/295812-sovetskie-shtaty-ameriki-pochemu-v-ssha-stanovitsja-vse-bolshe-storonnikov-sotsializma-i-fanatov-sssr.html">Советские Штаты Америки. Почему в США становится все больше сторонников социализма</a>
                </div>
            </div>
                    <div class="promo-news">
                <div class="img">
                    <a href="/articles/analysis/296849-pochemu-idut-obyski-v-hasi-i-kak-eto-svjazano-s-perestanovkami-v-ofise-prezidenta.html">
                                                                        <img data-src="/img/article/2969/57_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
                    </a>
                </div>
                <div class="text">
                    <a href="/articles/analysis/296849-pochemu-idut-obyski-v-hasi-i-kak-eto-svjazano-s-perestanovkami-v-ofise-prezidenta.html">У смотрящих за строительным рынком идут обыски. Почему из-за этого могут сменить руководство ОП?</a>
                </div>
            </div>
            </div>
    <nav class="clearfix">
        <a class="mob-logo js-refresh-page" data-page="2265" href="/"><img src="/user/img/logo.png" alt="strana.ua"></a>
        <div class="mob-toggle">
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
        </div>
        <div class="search">
            <i class="fa fa-search"></i>
        </div>
        <form class="js-search-fm" action="/search.html">
            <input type="text" name="query">
            <button type="submit">
                <i class="fa fa-search"></i>
            </button>
        </form>

        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="active"><a  href="/news.html">Новости</a></li>
                                                            <li class=""><a  href="/articles.html">Статьи</a></li>
                                                            <li class=""><a  href="/articles/interview.html">Интервью</a></li>
                                                            <li class=""><a  href="/opinions.html">Лента Соцсетей</a></li>
                                                            <li class=""><a  href="/video.html">Видео</a></li>
                                                            <li class=""><a  href="/s/ataka-na-stranu.html">Атака на Страну</a></li>
                                                            <li class=""><a  href="/s/coronavirus.html">Коронавирус</a></li>
                                                            <li class=""><a  href="/s/mestnye-vybory2020.html">Местные выборы</a></li>
                                                            <li class=""><a  href="/finance.html">Деньги</a></li>
                                                            <li class=""><a  href="/showbiz.html">Шоу-бизнес</a></li>
                                                            <li class=""><a  href="/sport.html">Спорт</a></li>
                    </ul>
    </nav>
    
    <style>
        nav ul a.s-hot-link{
            color: #7d0126;
        }

        nav ul .active a.s-hot-link, nav ul a.s-hot-link:hover{
            color: #fff;
        }
    </style>

    
            
        <div class="main-header-news">
            <div class="col1">
                                    <div class="link-text">
                        <a href="/news/296949-aktsii-protesta-v-belarusi-25-oktjabrja-cheho-ot-nikh-zhdat-i-budut-li-stolknovenija.html">Последняя атака на Бацьку. Чего ждать Беларуси после ультиматума Тихановской, срок которого истекает сегодня</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/296899-rezultat-obyskov-v-azove-i-natskorpuse-foto.html">Обыски в "Азове" и Нацкорпусе. Найдено оружие и наркотики. Готовились провокации на выборах. Все подробности</a>
                    </div>
                                            </div><div class="col2">
                                                        <div class="link-text">
                        <a href="/sport/boxing/296881-khabib-hejdzhi-onlajn-transljatsija-ufc-254-rezultat-boja-obzor.html">Хабиб выиграл у Гейджи, в слезах посвятил победу умершему отцу и ушел из UFC. Как прошел бой года</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/296709-rejtinhi-partij-i-merov-na-mestnye-vybory-.html">Как упадут "слуги", чей будет Юго-Восток и кто победит в один тур. Пять главных интриг местных выборов</a>
                    </div>
                                                </div>
        </div>
    
            <div class="header-slider blogs-under-header visible-xs owl-carousel owl-theme">
                            <div class="item">
                    <div class="promo-news">
                        <a href="/articles/295812-sovetskie-shtaty-ameriki-pochemu-v-ssha-stanovitsja-vse-bolshe-storonnikov-sotsializma-i-fanatov-sssr.html">Советские Штаты Америки. Почему в США становится все больше сторонников социализма</a>
                    </div>
                </div>
                            <div class="item">
                    <div class="promo-news">
                        <a href="/articles/analysis/296849-pochemu-idut-obyski-v-hasi-i-kak-eto-svjazano-s-perestanovkami-v-ofise-prezidenta.html">У смотрящих за строительным рынком идут обыски. Почему из-за этого могут сменить руководство ОП?</a>
                    </div>
                </div>
                    </div>
        <script>
            load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                var on_mobile_load = function(){
                    if($(window).width() < 768) {
                        load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.min.css', '/user/css/owl.theme.default.min.css'], function () {
                            $(".header-slider").owlCarousel({
                                items: 1,
                                loop: true,
                                nav: true,
                                dots: false,
                                navText: '',
                                autoplay: true
                            });
                        });

                        return true;
                    }
                    return false;
                };

                if(!on_mobile_load()) {
                    $(window).on('resize', function () {
                        on_mobile_load();
                    });
                }

                $('.js-refresh-page').on('click', function (e) {
                    var page = $(this).data('page');

                    if(parseInt(page) == 1000){
                        e.preventDefault();
                        loadPage($(this).attr('href'));
                    }
                })
            });
         </script>
    </header>

            
                                <a data-absnum="297006" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
    <script type="text/javascript">
        function sunsite_action_stat(data){}
    </script>
    <section class="main">
        <div class="main-right-column">
            

        <div class="right-top-news hidden-xs">
        <div class="title-rubric hidden-xs">Главное</div>
        <div class="right-top-news-image">
            <a href="/news/296700-vybory-2020-v-ukraine-kak-idet-holosovanie-25-oktjabrja-i-kakie-partii-idut-onlajn-transljatsija.html">
                <img data-src="/img/article/2969/44_promo_3.jpeg" src="/user/img/cap/wrap_730x411.png" itemprop="image">
            </a>
        </div>
        <div class="right-top-news-title">
            <a href="/news/296700-vybory-2020-v-ukraine-kak-idet-holosovanie-25-oktjabrja-i-kakie-partii-idut-onlajn-transljatsija.html" data-edit="296700,2265">
                Первые данные по голосованию за мэра Киева и демарш Разумкова. Как идут выборы в Украине. Обновляется
            </a>
        </div>
        <div class="right-top-news-subtitle">
            
        </div>
    </div>

                    <div class="sunsite_actions" data-action="banners" data-place="2" data-all="1" data-page="2265"></div>
                

    <div class="live-block">
        <div class="title-rubric live">Видео</div>

                <article class="photo-news">
            <div class="main-img">
                <a href="/video/296745-zelenskij-o-vaktsine-i-voennykh-bazakh-novyj-vypusk-jasno-ponjatno-s-olesej-medvedevoj.html">
                    <img data-src="/img/article/2967/50_promo_10.jpeg" src="/user/img/cap/wrap_730x411.png">
                </a>
                <div class="video-icon">
                    <a href="/video/296745-zelenskij-o-vaktsine-i-voennykh-bazakh-novyj-vypusk-jasno-ponjatno-s-olesej-medvedevoj.html">
                        <i class="fa fa-play-circle-o" aria-hidden="true"></i>
                    </a>
                </div>
            </div>
            <div class="text-photo-news">
                <div class="title">
                    <a href="/video/296745-zelenskij-o-vaktsine-i-voennykh-bazakh-novyj-vypusk-jasno-ponjatno-s-olesej-medvedevoj.html" data-edit="296745,2280">
                        Зеленский о вакцине и военных базах. Почему это уже не смешно? "Ясно. Понятно" с Олесей Медведевой
                    </a>
                </div>
            </div>
        </article>
    </div>

                


<div class="popular-block">
    <div class="title-rubric">Популярное</div>

            <div class="popular-news">
            <div class="number">1</div>
            <div class="text-popular">
                <a href="/news/296899-rezultat-obyskov-v-azove-i-natskorpuse-foto.html" class="link-popular" data-edit="296899,2265">
                    Обыски в "Азове" и Нацкорпусе. Найдено оружие и наркотики. Готовились провокации на выборах. Все подробности
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">2</div>
            <div class="text-popular">
                <a href="/news/296700-vybory-2020-v-ukraine-kak-idet-holosovanie-25-oktjabrja-i-kakie-partii-idut-onlajn-transljatsija.html" class="link-popular" data-edit="296700,2265">
                    Первые данные по голосованию за мэра Киева и демарш Разумкова. Как идут выборы в Украине. Обновляется
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">3</div>
            <div class="text-popular">
                <a href="/news/296948-opros-ot-zelenskoho-provodjat-na-ulitse-u-izbiratelnykh-uchastkov.html" class="link-popular" data-edit="296948,2265">
                    В черно-белых манишках и с картонными коробками. Как проходит опрос Зеленского. Фото и видео
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">4</div>
            <div class="text-popular">
                <a href="/news/296965-zelenskij-s-zhenoj-v-okruzhenii-okhrany-prishel-holosovat-foto.html" class="link-popular" data-edit="296965,2265">
                    На избирательном участке Зеленского атаковала активистка Femen без нижнего белья. Фото и видео
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">5</div>
            <div class="text-popular">
                <a href="/news/296061-perevod-chasov-na-zimnee-vremja-2020-ukraina-kohda-i-kak-perevodit-chasy.html" class="link-popular" data-edit="296061,2265">
                    Переход на зимнее время 2020 в Украине. Как сегодня ночью переводить часы
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
    </div>
        

        <div class="social-news">
        <div class="title-rubric">
            <a href="/articles/private-life.html">Частная жизнь</a>
        </div>
        <div class="socialnews-image">
            <a href="/articles/private-life/296697-u-radutskoho-teplitsa-i-hrjadki-u-bilyk-solnechnye-batarei-a-krichevskij-stroit-bassejn.html">
                <img data-src="/img/article/2968/36_promo_9.jpeg" src="/user/img/cap/wrap_300x178_promo9.png">
            </a>
        </div>

        <div class="socialnews-title">
            <a href="/articles/private-life/296697-u-radutskoho-teplitsa-i-hrjadki-u-bilyk-solnechnye-batarei-a-krichevskij-stroit-bassejn.html" data-edit="296697,2267">"Козырный" вип-городок и его жители. У Радуцкого огород, у Билык энергия солнца, а Кричевский строит бассейн</a>
        </div>
        <div class="socialnews-subtitle"></div>
    </div>



                    
        
                                                        <div id="traffim-widget-1543"></div>
                    <script language="javascript" type="text/javascript">
                        load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                            if(parseInt(getCookie('dis_ads')) != 1) {
                                (function() {
                                var useSSL = 'https:' == document.location.protocol;
                                var traffim = document.createElement('script');
                                traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
                                traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/1543.js';
                                var nrvrscr = document.getElementsByTagName('script')[0];
                                nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
                                })();
                            }
                        });
                    </script>
                            
            
            <div id="stick-banner-top"></div>
            <div id="stick-banner" class="sunsite_actions" data-action="banners" data-place="4" data-page="2265"></div>
            
            <div class="sunsite_actions" data-action="banners" data-place="17" data-page="2265"></div>
    </div>

        <div class="article" id="main-center-column">
            <div class="breadcrumbs hidden-xs">
                                                                                                                                                            <a  href="/news.html" title="">
                        Новости
                    </a> »
                                                                                                                                                    <a  href="/news/297006-vybory-v-ukraine-deputat-nabrosilsja-na-zhurnalistku-v-dnepropetrovskoj-oblasti.html" title="">
                        "Хватал за руки и толкал". Депутат набросился на журналистку под Днепром
                    </a>
                                        </div>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
        var title = '';
        var href = '';
        var itemprop = '';
        var name = '';

        $('.hybrideLink').each(function(){
            var linkText = '';
            href = $(this).find('span').data('href');
            itemprop = $(this).find('span').data('itemprop');
            title = $(this).find('span').data('title');
            name = $(this).find('span').data('name');

            linkText += '<a itemprop="'+ itemprop +'" href="'+ href +'" title="'+ title +'">';
            linkText += '<span itemprop="title">';
            linkText += name;
            linkText +=	'</span></a>';
            $(this).html(linkText);
        });
    });
</script>
            <div class="article-content">
                    
    <div class="newsfeed" id="js-sticky-bar">
        <div class="sidebar__innner">
            <div class="addthis_inline_share_toolbox"></div>

            <div class="title-rubric">Читайте также</div>
            <ul class="list-newsfeed left-read-more-art">
                                                        <li>
                        <a href="/news/296995-v-ukraine-javka-na-mestnykh-vyborakh-po-sostojaniju-na-1200-sostavila-13-5.html">Явка на местные выборы почти вдвое ниже, чем во время парламентской кампании - "Опора"</a>
                    </li>
                                                        <li>
                        <a href="/news/296700-vybory-2020-v-ukraine-kak-idet-holosovanie-25-oktjabrja-i-kakie-partii-idut-onlajn-transljatsija.html">Первые данные по голосованию за мэра Киева и демарш Разумкова. Как идут выборы в Украине. Обновляется</a>
                    </li>
                                                        <li>
                        <a href="/opinions/296810-eti-vybory-eshche-ne-vosstanie-protiv-vneshneho-upravlenija.html">Эти выборы - еще не восстание против внешнего управления</a>
                    </li>
                            </ul>
                            <div class="sunsite_actions" data-action="banners" data-all="1" data-place="11" data-page="2265"></div>
                    </div>
    </div>

    <script>
        load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
            if ($(window).width() > 992) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    $('#js-sticky-bar').theiaStickySidebar({
                        additionalMarginTop: 30
                    });
                });
            }
        });
    </script>

                <div class="articles">
                    <div class="article-title article-edit">
                        <h1 class="article" data-edit="297006,2265">"Хватал за руки и толкал". Депутат набросился на журналистку под Днепром</h1>
                        
                    </div>
                    <div class="article-meta">
                                                                            <time class="date">15:37,
                                <span class="strana-adate" data-time="2020-10-25 15:37:00">
                                    
                                    <a href="/archive/day=2020-10-25.html">сегодня</a>
                                </span>
                            </time>
                                                <div class="clearfix"></div>
                    </div>
                    <div class="article-text" style="margin-left:0" id="article-text">
                                                    <div class="article-image" data-hyb-ssp-in-image-overlay="5e7aef8a7bc72f7438385cb4">
                                                                <img loading="lazy" src="/img/article/2970/6_main-v1603632883.jpeg" itemprop="image">
                                                            </div>
                                                            <div class="caption">
                                    <i class="fa fa-camera" aria-hidden="true"></i>На журналистку под Днепром напал действующий депутат. Фото: Страна
                                </div>
                                                                            <div id="article-body">
                                                        
                            
                            <p>Действующий депутат Терновского городского совета в Днепропетровской области на избирательном участке проявил агрессию по отношению к журналистке, из-за чего ей <a href="/news/296981-v-oprose-zelenskoho-koordinator-opory-proholosoval-7-raz.html">пришлось написать заявление</a> в полицию.</p>
<p>Об этом <a href="http://nsju.org/novini/cherez-fizychnu-agresiyu-na-vyborchij-dilnyczi-zhurnalistka-podala-zayavu-do-policziyi/" rel="nofollow">сообщает</a> Национальный союз журналистов Украины (НСЖУ).</p>
<p>"Хватал меня за руки и толкал, пытался выбить из рук мой мобильный телефон, которым я вела съемку", - говорится в тексте заявления в полицию.</p>
<p>Уточняется, что причиной инцидента является то, что журналистка заметила на избирательных участках лиц с удостоверениями "внештатных корреспондентов" павлоградской газеты "Бегемот".</p>
                                        <div class="mob-ban"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                        <ins class="adsbygoogle"
                                        style="display:inline-block;max-width:336px;width:100%;max-height:600px"
                                        data-ad-client="ca-pub-2133930531084912"
                                        data-ad-slot="7199937636"
                                        data-ad-format="auto"
                                        data-full-width-responsive="true"></ins>
                                    <script>
                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                    </script></div>
<p>В НСЖУ напомнили, что препятствование журналистской деятельности является нарушением ст. 171 Уголовного кодекса Украины.</p>
<p><img itemprop="photo" loading="lazy" src="/img/forall/u/11/40/4slb9ep7dklcu4kmm7rk.jpg" alt="Журналистка под Днепром обратилась в полицию после нападения. Фото: nsju.org" width="1919" height="1508" /></p>
<p><img itemprop="photo" loading="lazy" src="/img/forall/u/11/40/4376b007-cb37-4a30-8872-d2b7a0cde370.jpg" alt="Журналистка под Днепром обратилась в полицию после нападения. Фото: nsju.org" width="847" height="715" /></p>
<p>Напомним, на местных выборах 25 октября вновь стало известно о фактах пребывания на избирательных участках лиц с удостоверениями <a href="/news/296986-vybory-v-ukraine-na-uchastkakh-zamecheny-psevdokorrespondenty.html">липовых "внештатных корреспондентов"</a>.</p>

                            
                        </div>

                                <div class="article-afterbody" >
        
                    <a href="https://t.me/stranaua" target="_blank">Подпишитесь на телеграм-канал Политика Страны</a>, чтобы получать ясную, понятную и быструю аналитику по политическим событиям в Украине.
            </div>

                        <div class="clearfix"></div>
                        <div class="addthis_inline_share_toolbox"></div>

                    </div>
                </div>
            </div>
                <div class="tags breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
        Темы:
        
                            <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/zhurnalist.html"><span class="tag" itemprop="name">журналист</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/zhurnalist.html"/>
                <meta itemprop="position" content="1"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/dnepropetrovskaya-oblast.html"><span class="tag" itemprop="name">Днепропетровская область</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/dnepropetrovskaya-oblast.html"/>
                <meta itemprop="position" content="2"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/vybory.html"><span class="tag" itemprop="name">выборы</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/vybory.html"/>
                <meta itemprop="position" content="3"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/napadenie.html"><span class="tag" itemprop="name">нападение</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/napadenie.html"/>
                <meta itemprop="position" content="4"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/policiya.html"><span class="tag" itemprop="name">полиция</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/policiya.html"/>
                <meta itemprop="position" content="5"/>
            </span>
                        </div>
            <div class="sunsite_actions" data-action="banners" data-place="16" data-page="2265"></div>
        <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
    

                            <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
                
                
<div class="sunsite_actions" data-action="banners" data-place="26" data-all="1" data-page="2265"></div>
                                        <!-- Composite Start -->
                <div id="M349835ScriptRootC675801">
                        <div id="M349835PreloadC675801"> </div>
                        <script>
                        load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                                if(parseInt(getCookie('dis_ads')) != 1) {
                                        (function(){
                                        var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
                                        var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M349835ScriptRootC675801")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                                        catch(e){var iw=d;var c=d[gi]("M349835ScriptRootC675801");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675801;c[ac](dv);
                                        var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/s/t/strana.ua.675801.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                                }
                        });
                        </script>
                </div>
                <!-- Composite End -->
        
                <div class="sunsite_actions" data-action="banners" data-place="8" data-all="1" data-page="2265"></div>
            
            


    <div class="article-main-news" id="">
        <div class="title-rubric">
            <a href="/articles.html">Главные статьи</a>
        </div>
                    <div class="row">
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/rassledovania/296485-kak-partii-podkupajut-chlenov-izbiratelnykh-komissij.html">
                                <img data-src="/img/article/2969/58_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/rassledovania/296485-kak-partii-podkupajut-chlenov-izbiratelnykh-komissij.html">$40 тысяч за два месяца
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как партии покупают избирательные комиссии и рисуют результаты выборов</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/rassledovania/296728-spasitearsenija-pochemu-mama-i-tetja-nazyvajut-arsenija-nevhodovskoho-autistom-i-otritsajut-chto-izdevalis-nad-nim.html">
                                <img data-src="/img/article/2968/33_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/rassledovania/296728-spasitearsenija-pochemu-mama-i-tetja-nazyvajut-arsenija-nevhodovskoho-autistom-i-otritsajut-chto-izdevalis-nad-nim.html">"Арсений облизывал нож в крови". Новые подробности жуткой истории о нападении подростка на тетю
                                </a>
                            </div>
                            <div class="subtitle-top-news">Две сестры. Почему мама и тетя называют Арсения Невгодовского аутистом и отрицают, что издевались над ним</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/296489-chto-proiskhodit-na-ukrzaliznitse-i-pochemu-ottuda-ukhodjat-ljudi-.html">
                                <img data-src="/img/article/2966/85_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/296489-chto-proiskhodit-na-ukrzaliznitse-i-pochemu-ottuda-ukhodjat-ljudi-.html">"Нашли схему, как урезать зарплату рабочим"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Почему с "Укрзализныци" массово увольняются люди</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
                    <div class="row">
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/296334-chto-izvestno-ob-ukrainskoj-vaktsine-ot-koronavirusa-kotoruju-predstavili-zelenskoho.html">
                                <img data-src="/img/article/2966/8_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/296334-chto-izvestno-ob-ukrainskoj-vaktsine-ot-koronavirusa-kotoruju-predstavili-zelenskoho.html">Прорыв, пиар или афера
                                </a>
                            </div>
                            <div class="subtitle-top-news">Что известно об украинской вакцине от коронавируса, которую представили Зеленскому</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/interview/296512-arsenij-nevhodovskij-v-intervju-rasskazal-pochemu-napal-na-svoju-tetju-i-kak-nad-nim-izdevalas-mama.html">
                                <img data-src="/img/article/2965/27_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/interview/296512-arsenij-nevhodovskij-v-intervju-rasskazal-pochemu-napal-na-svoju-tetju-i-kak-nad-nim-izdevalas-mama.html">Арсений Невгодовский: "Мама задумала меня как бизнес-проект. Она рожала меня ради денег"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Подросток, которого обвиняют в покушении на убийство тети и матери, рассказал о том, как над ним издевались</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/296042-pochemu-ukrainskij-biznes-zahovoril-o-lokdaune-s-nojabrja-i-kak-k-nemu-hotovitsja-.html">
                                <img data-src="/img/article/2964/35_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/296042-pochemu-ukrainskij-biznes-zahovoril-o-lokdaune-s-nojabrja-i-kak-k-nemu-hotovitsja-.html">"Сделки и проекты ставят на стоп"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Почему бизнес заговорил о локдауне с ноября и как он к нему готовится</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
            </div>


                            <div class="sunsite_actions" data-action="banners" data-place="12" data-page="2265"></div>
                    </div>
    </section>
    <section class="blocks">
        

    <div class="blogs">
        <div class="title-rubric"><a href="/opinions.html">Лента соцсетей</a></div>
        <div class="opinions">
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/296856-hotovte-era-deshevoho-haza-v-ukraine-zakonchilas.html"><img data-src="/img/article/2968/56_tn.jpeg" width="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/296856-hotovte-era-deshevoho-haza-v-ukraine-zakonchilas.html">
                                Михаил Чаплыга
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/296856-hotovte-era-deshevoho-haza-v-ukraine-zakonchilas.html" data-edit="296856,2276">Готовьтесь - эра дешевого газа в Украине закончилась
                            </a>
                        </div>
                        <div class="opinion-subtitle">А как могло быть иначе при такой безнаказанности Нафтогаза?</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/296855-v-ukraine-totalnoe-nedoverie-ko-vsem-politicheskim-lideram.html"><img data-src="/img/article/2968/55_tn.jpeg" width="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/296855-v-ukraine-totalnoe-nedoverie-ko-vsem-politicheskim-lideram.html">
                                Андрей Ермолаев
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/296855-v-ukraine-totalnoe-nedoverie-ko-vsem-politicheskim-lideram.html" data-edit="296855,2276">В Украине - тотальное недоверие ко всем политическим лидерам
                            </a>
                        </div>
                        <div class="opinion-subtitle">Но мнение о них люди формируют по телевидению и в интернете</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/296853-98-protsentov-ukraintsev-narushajut-osnovnoj-zakon-strany-konstitutsiju.html"><img data-src="/img/article/2968/53_tn.jpeg" width="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/296853-98-protsentov-ukraintsev-narushajut-osnovnoj-zakon-strany-konstitutsiju.html">
                                Анатолий Амелин
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/296853-98-protsentov-ukraintsev-narushajut-osnovnoj-zakon-strany-konstitutsiju.html" data-edit="296853,2276">98 процентов украинцев нарушают основной закон страны - Конституцию
                            </a>
                        </div>
                        <div class="opinion-subtitle">Ведь всего 600 тысяч подают налоговые декларации</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/296852-zelenskij-so-svoej-partiej-stoit-na-porohe-utraty-lehitimnosti.html"><img data-src="/img/article/2968/52_tn.jpeg" width="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/296852-zelenskij-so-svoej-partiej-stoit-na-porohe-utraty-lehitimnosti.html">
                                Глеб Простаков
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/296852-zelenskij-so-svoej-partiej-stoit-na-porohe-utraty-lehitimnosti.html" data-edit="296852,2276">Зеленский со своей партией стоит на пороге утраты легитимности
                            </a>
                        </div>
                        <div class="opinion-subtitle">Это стало понятно в преддверии местных выборов</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                    </div>
    </div>

        


    <div class="select-news hidden-xs">
        <div class="title-rubric"><a>Деньги</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/296749-chto-budet-s-kursom-dollara-v-ukraine-posle-mestnykh-vyborov-25-oktjabrja-2020-hoda.html"><img data-src="/img/article/2967/49_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/296749-chto-budet-s-kursom-dollara-v-ukraine-posle-mestnykh-vyborov-25-oktjabrja-2020-hoda.html" data-edit="296749,2391">
                            Люди активно скупают доллар, а иностранцы выводят капиталы. Что будет с курсом после выборов
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/296556-pochemu-v-ukraine-podorozhal-dollar-spekuljanty-i-vyplaty-vozmeshchenij-po-nds.html"><img data-src="/img/article/2965/56_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/296556-pochemu-v-ukraine-podorozhal-dollar-spekuljanty-i-vyplaty-vozmeshchenij-po-nds.html" data-edit="296556,2391">
                            Доллар подорожал из-за спекулянтов и выплаты возмещений по НДС. Банкиры поменяли свои прогнозы по курсу
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/296541-novye-pravila-obmena-informatsiei-po-finansovomu-monitorinhu-v-ukraine.html"><img data-src="/img/article/2965/41_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/296541-novye-pravila-obmena-informatsiei-po-finansovomu-monitorinhu-v-ukraine.html" data-edit="296541,2391">
                            Сверка с налоговой. Как украинские банки начинают вычислять "черные" зарплаты, которые бросают на карту
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/296345-novyj-perepolokh-na-rynke-ukrainy-kakim-budet-kurs-dollara-pod-vybory.html"><img data-src="/img/article/2963/45_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/296345-novyj-perepolokh-na-rynke-ukrainy-kakim-budet-kurs-dollara-pod-vybory.html" data-edit="296345,2391">
                            Укрепляют под выборы. Почему растет курс гривны к доллару
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                    </div>
    </div>



    <div class="select-news hidden-xs">
        <div class="title-rubric"><a>Выбор страны</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/interview/286835-intervju-s-vitoldom-fokinym-pro-donbass.html"><img data-src="/img/article/2923/25_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/interview/286835-intervju-s-vitoldom-fokinym-pro-donbass.html" data-edit="286835,2274">
                            Витольд Фокин: "Мы с Кравчуком готовы ехать на неподконтрольный Донбасс"
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Первый заместитель главы украинской делегации в ТКГ рассказал о переговорах с руководителями "ДНР/ЛНР", о возможном компромиссе с Россией и об особом статусе для всего Донбасса</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/analysis/270098-strana-izuchila-polnyj-tekst-memoranduma-s-mvf.html"><img data-src="/img/article/2721/64_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/analysis/270098-strana-izuchila-polnyj-tekst-memoranduma-s-mvf.html" data-edit="270098,2268">
                            Подписались на медреформу, дорогую коммуналку и закрытие школ
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">"Страна" изучила полный текст меморандума с МВФ</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/interview/267724-portnov-intervju-o-poroshenko-delakh-na-radikalov-i-hodovshchine-prezidentstva-zelenskoho.html"><img data-src="/img/article/2702/61_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/interview/267724-portnov-intervju-o-poroshenko-delakh-na-radikalov-i-hodovshchine-prezidentstva-zelenskoho.html" data-edit="267724,2274">
                            Андрей Портнов: "Президент занял позицию проигравшего меньшинства"
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Через год после своего возвращения в Украину известный юрист рассказал "Стране" о делах против Порошенко, перспективах Зеленского и о том, будет ли создавать партию</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/news/268182-audiozapisi-poroshenko-i-bajdena-7-hlavnykh-voprosov-k-plenkam-derkacha.html"><img data-src="/img/article/2696/29_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/news/268182-audiozapisi-poroshenko-i-bajdena-7-hlavnykh-voprosov-k-plenkam-derkacha.html" data-edit="268182,2265">
                            Как американцы управляют Украиной и сядет ли Порошенко
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">7 главных вопросов о "Байденгейте"</div>
                </div>
                                    </div>
    </div>

    </section>

    <script type="text/javascript">
        load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
            if (typeof window._tx === "undefined") {
                var s = document.createElement("script");
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://st.onlygip.tech/ssp.js";
                (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);
            }
            window._tx = window._tx || {};
            window._tx.cmds = window._tx.cmds || [];
            window._tx.cmds.push(function () {
                window._tx.init();
            });
        });
    </script>
            
                            <div id="strana-recomended"></div>
                                    <div class="sunsite_actions" data-action="banners" data-place="5" data-page="2265"></div>
                                        <footer>
     <div class="logo">
                     <a href="/"><img src="/user/img/logo.png"></a>
                 <div class="clearfix"></div>
     </div>
     <div class="menu">
        <ul>
            <li>Наши контакты: <a href="mailto:info@strana.ua">info@strana.ua</a></li>
            <li><a href="/about.html">О нас</a></li>
            <li><a href="/archive.html">Архив материалов</a></li>
        </ul>
        <div class="f-advert">
            По вопросам размещения рекламы обращайтесь
            <a href="mailto:adv@strana.ua">adv@strana.ua</a>
        </div>
        <div class="footertext">© 2016-2020, <a href="https://strana.ua">СТРАНА.ua</a>. Все права защищены. <br>Частичное или полное использование материалов интернет-издания "СТРАНА.ua" разрешается только при условии прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на сайте <a href="https://strana.ua">strana.ua</a><br>Всі матеріали, які розміщені на цьому сайті із посиланням на агентство "Інтерфакс-Україна", не підлягають подальшому відтворенню та/чи розповсюдженню в будь-якій формі, інакше як з письмового дозволу агентства "Інтерфакс-Україна"<a style="width: 1px; heigth: 1px; opacity:0; cursor: pointer" href="/actions/dis">.</a>
     </div>
    <div id="counter-block">
        <table style="margin: 0 auto;">
            <tr>
                <td id="live-internet-counter">
                    <a href="//www.liveinternet.ru/click;StranaUA" target="_blank" rel="nofollow">
                        <img src="//counter.yadro.ru/logo;StranaUA?44.1" title="LiveInternet" alt="" border="0" width="31" height="31"/>
                    </a>
                </td>
                
            </tr>
        </table>
        
        <div id="counter-script"></div>
    </div>

    
</footer>
            
                            <div class="sunsite_actions" data-action="banners" data-place="19" data-page="2265"></div>
                <div class="sunsite_actions" data-action="banners" data-all="1" data-place="20" data-page="2265"></div>
                                        <script>
                    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                        addthis_init();
                    });
                </script>
            
            
            <script type="text/javascript">
                new Image().src = "//counter.yadro.ru/hit;StranaUA?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,150))+
                ";"+Math.random();
            </script>
            <script type="text/javascript">
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-73640038-1', 'auto');
                ga('send', 'pageview');
            </script>
            
        </div>
        <i data-action="profile" class="sunsite_actions" style="display:none;"></i>

        
        
        <script type="text/javascript">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</script>

        <script src="/user/js/sunsite-front.v13.js" defer></script>

        
        
        
            
                
                    
                        
                    
                
            
        
        


                                    <!-- start intext content banner for strana.ua -->
                <div id="adpartner-vunit-3321">
                    <script>
                        if(parseInt(getCookie('dis_ads')) != 1) {
                            var head = document.getElementsByTagName('head')[0];
                            var script = document.createElement('script');
                            script.type = 'text/javascript';
                            script.src = "//a4p.adpartner.pro/vunit?id=3321&" + Math.random();
                            head.appendChild(script);
                        }
                    </script>
                </div>

                <!-- start z banner for strana.ua -->
                <div id="adpartner-htmlunit-6120">
                    <script>
                        var head = document.getElementsByTagName('head')[0];
                        var script = document.createElement('script');
                        script.type = 'text/javascript';
                        script.async = true;
                        script.src = "//a4p.adpartner.pro/htmlunit?id=6120&" + Math.random();
                        head.appendChild(script);
                    </script>
                </div>
                <!-- end z banner for strana.ua -->
                    
        <!-- end intext content banner for strana.ua -->
        
                    <script src='https://www.googletagservices.com/tag/js/gpt.js' async></script>
                <script>
             var googletag = googletag || {};
             googletag.cmd = googletag.cmd || [];
        </script>

                                    <script type='text/javascript'>
                    if(parseInt(getCookie('dis_ads')) != 1) {
                        var gptAdSlots = [];
                        googletag.cmd.push(function() {
                            var mobile = googletag.sizeMapping().
                            addSize([0, 0], []).
                            addSize([240, 320], [300, 250]).
                            addSize([1050, 200], []).
                            build();

                            var desktop = googletag.sizeMapping().
                            addSize([0, 0], []).
                            addSize([1050, 200], [[300, 600], [300, 400], [300, 300], [300, 250]]).
                            build();

                            gptAdSlots[0] = googletag.defineSlot('/17774365/strana.ua_300x250_mob1', [300, 250], 'div-gpt-ad-1470814787198-0')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[1] = googletag.defineSlot('/17774365/strana.ua_300x250_mob2', [300, 250], 'div-gpt-ad-1470814787198-1')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[2] = googletag.defineSlot('/17774365/strana.ua_300x250_mob3', [300, 250], 'div-gpt-ad-1470814787198-2')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[3] = googletag.defineSlot('/17774365/strana.ua_300x250_mob4', [300, 250], 'div-gpt-ad-1470814787198-3')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[4] = googletag.defineSlot('/17774365/strana.ua_300x600_desk', [[300, 250], [300, 400], [300, 300], [300, 600], [300, 500]], 'div-gpt-ad-1470814787198-4')
                            .defineSizeMapping(desktop)
                            .addService(googletag.pubads());

                            googletag.enableServices();
                        });
                    }
                </script>
                    
        <!--- 10251620_12161 --><iframe name="n10251620_12161" style="display:none"></iframe><script>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</script>

        <!-- Ymc -->
        <script type="text/javascript" >
        (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
        (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");

        ym(46214136, "init", {
                clickmap:true,
                trackLinks:true,
                accurateTrackBounce:true
        });
        </script>
        <!-- /Ymc -->
    </body>
</html>
