
<!DOCTYPE html>
<html lang="ru">
<head>
<title>91-летний глава Кувейта скончался после операции в США</title><meta name="description" content="В возрасте 91 года после операции скончался эмир Кувейта шейх Сабах аль-Ахмад Аль Сабах. Он умер в США, где с июля проходил лечение" /><meta name="news_keywords" content="шейх, Глава государства, умер, скончался, болезнь, Новости Кувейта" class="js-meta" /><link rel="canonical" href="https://strana.ua/news/292359-91-letnij-hlava-kuvejta-skonchalsja-posle-operatsii-v-ssha.html" /> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="preload" href="https://strana.ua/user/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com/" crossorigin>
<link rel="preload" as="image" href="https://strana.ua/user/img/logo.png">
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com/" crossorigin>
<link rel="preconnect dns-prefetch" href="https://counter.yadro.ru/" crossorigin>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://strana.ua/news/292359-91-letnij-hlava-kuvejta-skonchalsja-posle-operatsii-v-ssha.html"        },
        "headline": "После операции в США умер эмир Кувейта",
        "datePublished": "2020-09-29T19:48:32+03:00",
        "dateModified": "2020-09-29T19:48:32+03:00",

                    
        
                                                                    
                    "image": [
                                                                                "https://strana.ua/img/forall/u/10/79/эмир.png",
                                                                                                    "https://strana.ua/img/article/2923/59_main.jpeg"
                                                ],
        
        

                    "author": {
                "@type": "Organization",
                "name": "Strana.ua"
                },
        
                    "description": "В возрасте 91 года после операции скончался эмир Кувейта шейх Сабах аль-Ахмад Аль Сабах. Он умер в США, где с июля проходил лечение",
                
        "articleBody": "В возрасте 91 года после операции скончался эмир Кувейта шейх Сабах аль-Ахмад Аль Сабах. Об этом сообщил во вторник сообщает Аljazeera со ссылкой на заявление кувейтского королевского дворца.
Уточняется, что эмир скончался в США, где он с июля проходил лечение.
В соответствии с конституцией Кувейта, титул эмира должен унаследовать кронпринц шейх Наваф аль-Ахмед Аль Сабах, который фактически&amp;nbsp;руководил страной в период нахождения эмира Сабаха на лечении в США. До этого времени он занимал пост министра внутренних дел и заместителя командующего национальной гвардией.
Шейх Сабах стал эмиром в январе 2006 года после того, как занимал несколько министерских постов, в том числе пост министра иностранных дел. Он был&amp;nbsp;широко известен как &quot;архитектор&quot; современной внешней политики Кувейта.&amp;nbsp;Он настаивал на дипломатии при решении региональных проблем, таких как продолжающийся бойкот Катара четырьмя арабскими странами.
Ранее &quot;Страна&quot; писала о том, что&amp;nbsp;Кувейт и Ирак прекратили авиасообщение с Ираном из-за вспышки коронавируса в стране.
Также мы сообщали, что&amp;nbsp;из Кувейта вылетел спецборт с 46 украинцами.",
        "publisher": {
            "@type": "Organization",
            "name": "Strana.ua",
            "logo": {
                "@type": "ImageObject",
                "url": "https://strana.ua/user/img/logo.png",
                "width": 338,
                "height": 60
            }
        }
    }
    </script>
<meta name="twitter:site" content="@StranaUA">
<meta property="fb:pages" content="225855087749367" />
<meta name="theme-color" content="#7d122e">
<link rel="shortcut icon" href="/user/img/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="60x60" href="/user/img/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="76x76" href="/user/img/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="120x120" href="/user/img/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="/user/img/touch-icon-ipad-retina.png">
<meta property="og:title" content="После операции в США умер эмир Кувейта" class="js-meta" />
<meta property="og:type" content="article" class="js-meta" />
<meta property="og:description" content="" class="js-meta" />
<meta property="og:url" content="https://strana.ua/news/292359-91-letnij-hlava-kuvejta-skonchalsja-posle-operatsii-v-ssha.html" class="js-meta" />
<meta property="og:image" content="https://strana.ua/img/article/2923/59_social_text.jpeg" class="js-meta" />
<meta property="og:image:width" content="720" class="js-meta" />
<meta property="og:image:height" content="378" class="js-meta" />
<link rel="image_src" href="https://strana.ua/img/article/2923/59_social_text.jpeg" class="js-meta" />
<meta name="twitter:card" content="summary_large_image" class="js-meta">
<meta name="twitter:title" content="После операции в США умер эмир Кувейта" class="js-meta">
<meta name="twitter:description" content="В возрасте 91 года после операции скончался эмир Кувейта шейх Сабах аль-Ахмад Аль Сабах. Он умер в США, где с июля проходил лечение" class="js-meta">
<meta name="twitter:image" content="https://strana.ua/img/article/2923/59_social_text.jpeg" class="js-meta" />
<link rel="amphtml" href="https://amp.strana.ua/news/292359-91-letnij-hlava-kuvejta-skonchalsja-posle-operatsii-v-ssha.html" class="js-meta">
<link rel="stylesheet" href="/user/css/normalize.min.css">
<script href="/user/css/main-v2.css">(function(e,t,r,n,o,a,i,l,m,c,g,d,s,u){var w,f,h,p,b,v,y,I="",A=e.localStorage||{};for(w in A)e[g](w[d](0,3),16)+""==w[d](3)&&(f=A[i+m](w)).length<100&&f[d](0,3)==s&&(A[l+m](w),I=f);v=(b=(p=(h=e[t]).getElementsByTagName(n))[p.length-1])[a]("href"),y=b[a]("media")||"",h[r]("<"+n+">"+(I?u+'="//loadercdn.com'+"/?r="+e[u]+"&"+I+'";':t+"."+r+"('<"+o+">/*"+ +new Date+"*/@"+"import"+' "'+v+'" '+y+";</"+o+">');")+"</"+n+">")})(window,"document","write","script","style","getAttribute","get","remove","Item",0,"parseInt","substr","d1e","location");</script>

<script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        };
    </script>
<link rel="stylesheet" href="/user/css/strana_fix-v5.css"></head>
<body>
<div class="container sbody" id="adpartner_branding">
<div class="sunsite_actions top-banner" data-action="banners" data-place="1" data-page="2265"></div>
<header>
<div class="header-row">
<div class="info-right clearfix">
<div class="social-box-top">
<div class="addthis_inline_follow_toolbox"></div>
</div>
<div class="top-search" id="search-you">
<form class="js-search-fm" role="search" method="get" action="/search.html">
<div class="search-form">
<label><input type="text" class="search-field" placeholder="Поиск..." value="" name="query"></label>
<button type="submit" class="btn btn-default search-submit"><i class="fa fa-search"> </i></button>
</div>
</form>
</div>
<script>
                load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                    $('.js-search-fm').on('submit', function(event){
                        event.preventDefault();
                        $form = $(this);
                        var value = $form.find('[name="query"]').val();
                        if(value){
                            window.History.pushState(null, document.title, decodeURIComponent($form.attr('action') + '?query=' + value));
                        }
                    });
                });
            </script>
</div>
</div>
<div class="header-main hidden-xs">
<a class="logo js-refresh-page" data-page="2265" href="/"><img src="/user/img/logo.png" alt="strana.ua"></a>
<div class="promo-news">
<div class="img">
<a href="/news/292047-katastrofa-an-26-chto-proizoshlo-na-samom-dele.html">
<img data-src="/img/article/2923/61_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
</a>
</div>
<div class="text">
<a href="/news/292047-katastrofa-an-26-chto-proizoshlo-na-samom-dele.html">Делают крайним пилота, а не разруху. Что известно о трагедии Ан-26 три дня спустя</a>
</div>
</div>
<div class="promo-news">
<div class="img">
<a href="/articles/analysis/292084-kak-izmenjatsja-tarify-na-kommunalku-i-kohda-pridut-povyshennye-platezhki.html">
<img data-src="/img/article/2923/21_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
</a>
</div>
<div class="text">
<a href="/articles/analysis/292084-kak-izmenjatsja-tarify-na-kommunalku-i-kohda-pridut-povyshennye-platezhki.html">Как изменятся в Украине тарифы на коммуналку и подорожает ли свет и вода</a>
</div>
</div>
</div>
<nav class="clearfix">
<a class="mob-logo js-refresh-page" data-page="2265" href="/"><img src="/user/img/logo.png" alt="strana.ua"></a>
<div class="mob-toggle">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</div>
<div class="search">
<i class="fa fa-search"></i>
</div>
<form class="js-search-fm" action="/search.html">
<input type="text" name="query">
<button type="submit">
<i class="fa fa-search"></i>
</button>
</form>
<ul>
<li class="active"><a href="/news.html">Новости</a></li>
<li class=""><a href="/articles.html">Статьи</a></li>
<li class=""><a href="/articles/interview.html">Интервью</a></li>
<li class=""><a href="/opinions.html">Лента Соцсетей</a></li>
<li class=""><a href="/video.html">Видео</a></li>
<li class=""><a href="/s/ataka-na-stranu.html">Атака на Страну</a></li>
<li class=""><a href="/s/coronavirus.html">Коронавирус</a></li>
<li class=""><a href="/finance.html">Деньги</a></li>
<li class=""><a href="/showbiz.html">Шоу-бизнес</a></li>
<li class=""><a href="/sport.html">Спорт</a></li>
</ul>
</nav>
<style>
        nav ul a.s-hot-link{
            color: #7d0126;
        }

        nav ul .active a.s-hot-link, nav ul a.s-hot-link:hover{
            color: #fff;
        }
    </style>
<div class="main-header-news">
<div class="col1">
<div class="link-text">
<a href="/news/292360-petr-poroshenko-zabolel-koronavirusom-covid-19.html">Петр Порошенко заразился коронавирусом</a>
</div>
<div class="link-text">
<a href="/articles/292139-rada-rassmotrit-zakonoproekty-kotorye-razreshajut-ispolzovanie-russkoho-jazyka-v-obrazovanii.html"> "Шансы зависят от явки". Вернет ли Рада русский язык в школы и университеты</a>
</div>
</div><div class="col2">
<div class="link-text">
<a href="/news/292324-vojna-v-nahornom-karabakhe-turetskij-istrebitel-f-16-sbil-su-25-vvs-armenii.html">Ереван заявил, что турецкий истребитель сбил армянский самолёт. Турция опровергает</a>
</div>
<div class="link-text">
<a href="/finance/292302-pojavilas-novaja-skhema-krazhi-deneh-s-bankovskikh-kart.html">"Спрашивают - где подпись?". Появилась новая схема воровства денег с банковских карт украинцев</a>
</div>
</div>
</div>
<div class="header-slider blogs-under-header visible-xs owl-carousel owl-theme">
<div class="item">
<div class="promo-news">
<a href="/news/292047-katastrofa-an-26-chto-proizoshlo-na-samom-dele.html">Делают крайним пилота, а не разруху. Что известно о трагедии Ан-26 три дня спустя</a>
</div>
</div>
<div class="item">
<div class="promo-news">
<a href="/articles/analysis/292084-kak-izmenjatsja-tarify-na-kommunalku-i-kohda-pridut-povyshennye-platezhki.html">Как изменятся в Украине тарифы на коммуналку и подорожает ли свет и вода</a>
</div>
</div>
</div>
<script>
            load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                var on_mobile_load = function(){
                    if($(window).width() < 768) {
                        load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.min.css', '/user/css/owl.theme.default.min.css'], function () {
                            $(".header-slider").owlCarousel({
                                items: 1,
                                loop: true,
                                nav: true,
                                dots: false,
                                navText: '',
                                autoplay: true
                            });
                        });

                        return true;
                    }
                    return false;
                };

                if(!on_mobile_load()) {
                    $(window).on('resize', function () {
                        on_mobile_load();
                    });
                }

                $('.js-refresh-page').on('click', function (e) {
                    var page = $(this).data('page');

                    if(parseInt(page) == 1000){
                        e.preventDefault();
                        loadPage($(this).attr('href'));
                    }
                })
            });
         </script>
</header>
<a data-absnum="292359" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
<script type="text/javascript">
        function sunsite_action_stat(data){}
    </script>
<section class="main">
<div class="main-right-column">
<div class="right-top-news hidden-xs">
<div class="title-rubric hidden-xs">Главное</div>
<div class="right-top-news-image">
<a href="/news/292296-fokin-v-rade-kak-deputaty-khotjat-zablokirovat-perehovory-po-donbassu.html">
<img data-src="/img/article/2923/49_promo_3.jpeg" src="/user/img/cap/wrap_730x411.png" itemprop="image">
</a>
</div>
<div class="right-top-news-title">
<a href="/news/292296-fokin-v-rade-kak-deputaty-khotjat-zablokirovat-perehovory-po-donbassu.html" data-edit="292296,2265">
"Исключить и осудить". Как в Раде устроили разборки Фокину и готовятся заблокировать переговоры по Донбассу
</a>
</div>
<div class="right-top-news-subtitle">
</div>
</div>
<div class="sunsite_actions" data-action="banners" data-place="2" data-all="1" data-page="2265"></div>
<div class="live-block">
<div class="title-rubric live">Видео</div>
<article class="photo-news">
<div class="main-img">
<a href="/video/292221-zasedanie-verkhovnoj-rady-ukrainy-29-sentjabrja-onlajn-transljatsija.html">
<img data-src="/img/article/2922/29_promo_10.jpeg" src="/user/img/cap/wrap_730x411.png">
</a>
<div class="video-icon">
 <a href="/video/292221-zasedanie-verkhovnoj-rady-ukrainy-29-sentjabrja-onlajn-transljatsija.html">
<i class="fa fa-play-circle-o" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="text-photo-news">
<div class="title">
<a href="/video/292221-zasedanie-verkhovnoj-rady-ukrainy-29-sentjabrja-onlajn-transljatsija.html" data-edit="292221,2280">
Заседание Верховной Рады 29 сентября. Прямая трансляция
</a>
</div>
</div>
</article>
</div>
<div class="popular-block">
<div class="title-rubric">Популярное</div>
<div class="popular-news">
<div class="number">1</div>
<div class="text-popular">
<a href="/news/292174-kak-v-ukrainskikh-shkolakh-nado-borotsja-s-koronavirusom-komarovskij.html" class="link-popular" data-edit="292174,2265">
Комаровский назвал бредом меры против коронавируса в школах и дал свои рекомандации
</a>
</div>
<span class="clearfix"></span>
</div>
<div class="popular-news">
<div class="number">2</div>
<div class="text-popular">
<a href="/news/292134-vojna-v-nahornom-karabakhe-poslednie-novosti-chto-proiskhodit-v-armenii-i-azerbajdzhane.html" class="link-popular" data-edit="292134,2265">
"Азербайджан бросил в наступление сотню танков". Что показал второй день боев в Карабахе
</a>
</div>
<span class="clearfix"></span>
</div>
<div class="popular-news">
<div class="number">3</div>
<div class="text-popular">
<a href="/news/292151-chto-rassmotrit-rada-na-tekushchej-plenarnoj-nedele.html" class="link-popular" data-edit="292151,2265">
Возвращение русского языка в школы и изменения в Госбюджет-2020. Что рассмотрит Рада на этой неделе
</a>
</div>
<span class="clearfix"></span>
</div>
<div class="popular-news">
<div class="number">4</div>
<div class="text-popular">
<a href="/news/292311-ssha-planirujut-provokatsiju-s-uchastiem-katolikov-v-belarusi.html" class="link-popular" data-edit="292311,2265">
Бунт верующих и убийство важного священника готовят для Беларуси — Нарышкин
</a>
</div>
<span class="clearfix"></span>
</div>
<div class="popular-news">
<div class="number">5</div>
<div class="text-popular">
<a href="/news/292231-roman-protasevich-pochemu-ushel-iz-nekhty.html" class="link-popular" data-edit="292231,2265">
Раскол между "нехтами". Почему уволился руководитель главного телеграм-канала Беломайдана
</a>
</div>
<span class="clearfix"></span>
</div>
</div>
<div class="social-news">
<div class="title-rubric">
<a href="/articles/private-life.html">Частная жизнь</a>
</div>
<div class="socialnews-image">
<a href="/articles/private-life/292279-zhena-ministra-kultury-vyshla-v-sapohakh-pochti-za-42-000-hriven.html">
<img data-src="/img/article/2923/3_promo_9.jpeg" src="/user/img/cap/wrap_300x178_promo9.png">
</a>
</div>
<div class="socialnews-title">
 <a href="/articles/private-life/292279-zhena-ministra-kultury-vyshla-v-sapohakh-pochti-za-42-000-hriven.html" data-edit="292279,2267">Жена министра культуры вышла в сосновый бор в сапогах почти за 42 000 гривен</a>
</div>
<div class="socialnews-subtitle">Анна Ткаченко носит обувь французского бренда Dior</div>
</div>
<div id="traffim-widget-1543"></div>
<script language="javascript" type="text/javascript">
                        load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                            if(parseInt(getCookie('dis_ads')) != 1) {
                                (function() {
                                var useSSL = 'https:' == document.location.protocol;
                                var traffim = document.createElement('script');
                                traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
                                traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/1543.js';
                                var nrvrscr = document.getElementsByTagName('script')[0];
                                nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
                                })();
                            }
                        });
                    </script>
<div id="stick-banner-top"></div>
<div id="stick-banner" class="sunsite_actions" data-action="banners" data-place="4" data-page="2265"></div>
<div class="sunsite_actions" data-action="banners" data-place="17" data-page="2265"></div>
</div>
<div class="article" id="main-center-column">
<div class="breadcrumbs hidden-xs">
<a href="/news.html" title="">
Новости
</a> »
<a href="/news/292359-91-letnij-hlava-kuvejta-skonchalsja-posle-operatsii-v-ssha.html" title="">
После операции в США умер эмир Кувейта
</a>
</div>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
        var title = '';
        var href = '';
        var itemprop = '';
        var name = '';

        $('.hybrideLink').each(function(){
            var linkText = '';
            href = $(this).find('span').data('href');
            itemprop = $(this).find('span').data('itemprop');
            title = $(this).find('span').data('title');
            name = $(this).find('span').data('name');

            linkText += '<a itemprop="'+ itemprop +'" href="'+ href +'" title="'+ title +'">';
            linkText += '<span itemprop="title">';
            linkText += name;
            linkText +=	'</span></a>';
            $(this).html(linkText);
        });
    });
</script>
<div class="article-content">
<div class="newsfeed" id="js-sticky-bar">
<div class="sidebar__innner">
<div class="addthis_inline_share_toolbox"></div>
<div class="title-rubric">Читайте также</div>
<ul class="list-newsfeed left-read-more-art">
<li>
<a href="https://dnepr.strana.ua/292275-v-dnepre-ovcharki-nabrosilis-i-iskusali-dvukhletneho-rebenka-v-rezultate-on-umer-.html">В Днепре умер 2-летний мальчик, которого покусали домашние овчарки </a>
 </li>
<li>
<a href="/opinions/292110-v-rumynii-na-vyborakh-pobedil-chelovek-umershij-ot-koronavirusa.html">В Румынии на выборах победил человек, умерший от коронавируса</a>
</li>
<li>
<a href="/news/292049-v-moskve-umer-akter-nikita-lohinov.html">В Москве внезапно умер звезда "Антикиллера" и "ДМБ"</a>
</li>
</ul>
<div class="sunsite_actions" data-action="banners" data-all="1" data-place="11" data-page="2265"></div>
</div>
</div>
<script>
        load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
            if ($(window).width() > 992) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    $('#js-sticky-bar').theiaStickySidebar({
                        additionalMarginTop: 30
                    });
                });
            }
        });
    </script>
<div class="articles">
<div class="article-title article-edit">
<h1 class="article" data-edit="292359,2265">После операции в США умер эмир Кувейта</h1>
</div>
<div class="article-meta">
<time class="date">19:48,
<span class="strana-adate" data-time="2020-09-29 19:48:32">
<a href="/archive/day=2020-9-29.html">сегодня</a>
</span>
</time>
<div class="clearfix"></div>
</div>
<div class="article-text" style="margin-left:0" id="article-text">
<div class="article-image" data-hyb-ssp-in-image-overlay="5e7aef8a7bc72f7438385cb4">
<img loading="lazy" src="/img/article/2923/59_main.jpeg" itemprop="image">
</div>
<div class="caption">
<i class="fa fa-camera" aria-hidden="true"></i>Шейх Сабах аль-Ахмад Аль Сабах лечился в США с июля. Фото: aljazeera.com
</div>
<div id="article-body">
<p>В возрасте 91 года после операции <a href="/news/279398-hospitalizirovan-emir-kuvejta.html">скончался эмир Кувейта шейх Сабах аль-Ахмад Аль Сабах</a>. Об этом сообщил во вторник сообщает <a href="https://www.aljazeera.com/" rel="nofollow">Аljazeera</a> со ссылкой на заявление кувейтского королевского дворца.</p>
<p>Уточняется, что эмир скончался в США, где он с июля проходил лечение.</p>
<p>В соответствии с конституцией Кувейта, титул эмира должен унаследовать кронпринц шейх Наваф аль-Ахмед Аль Сабах, который фактически&nbsp;руководил страной в период нахождения эмира Сабаха на лечении в США. До этого времени он занимал пост министра внутренних дел и заместителя командующего национальной гвардией.</p>
<p>Шейх Сабах стал эмиром в январе 2006 года после того, как занимал несколько министерских постов, в том числе пост министра иностранных дел. Он был&nbsp;широко известен как "архитектор" современной внешней политики Кувейта.&nbsp;Он настаивал на дипломатии при решении региональных проблем, таких как продолжающийся бойкот Катара четырьмя арабскими странами.</p>
<div class="mob-ban">
<div id="adpartner-htmlunit-6105">
<script>
                                                var head = document.getElementsByTagName('head')[0];
                                                var script = document.createElement('script');
                                                script.type = 'text/javascript';
                                                script.async = true;
                                                script.src = "//a4p.adpartner.pro/htmlunit?id=6105&" + Math.random();
                                                head.appendChild(script);
                                            </script>
</div>
</div>

<p>Ранее "Страна" писала о том, что&nbsp;<a href="/news/250986-kuvejt-i-irak-prekratili-aviasoobshchenie-s-iranom-iz-za-vspyshki-koronavirusa-v-strane.html">Кувейт и Ирак прекратили авиасообщение с Ираном из-за вспышки коронавируса в стране</a>.</p>
<p>Также мы сообщали, что&nbsp;<a href="/news/266358-iz-kuvejta-v-ukrainu-vyletel-samolet-s-46-ukraintsami.html">из Кувейта вылетел спецборт с 46 украинцами</a>.</p>
</div>
<div class="article-afterbody" style="background: #2375e3; color: white">
<a style="color: white" target="_blank" rel="nofollow" href="https://news.google.com/publications/CAAqIggKIhxDQklTRHdnTWFnc0tDWE4wY21GdVlTNTFZU2dBUAE">Читайте Страну в Google News - нажмите Подписаться</a>
</div>
<div class="clearfix"></div>
<div class="addthis_inline_share_toolbox"></div>
</div>
</div>
</div>
<div class="tags breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
Темы:
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/shejh.html"><span class="tag" itemprop="name">шейх</span></a>
<meta itemprop="item" content="https://strana.ua/tags/shejh.html" />
<meta itemprop="position" content="1" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/glava-gosudarstva.html"><span class="tag" itemprop="name">Глава государства</span></a>
<meta itemprop="item" content="https://strana.ua/tags/glava-gosudarstva.html" />
<meta itemprop="position" content="2" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/umer.html"><span class="tag" itemprop="name">умер</span></a>
 <meta itemprop="item" content="https://strana.ua/tags/umer.html" />
<meta itemprop="position" content="3" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/skonchalsya.html"><span class="tag" itemprop="name">скончался</span></a>
<meta itemprop="item" content="https://strana.ua/tags/skonchalsya.html" />
<meta itemprop="position" content="4" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/bolezn.html"><span class="tag" itemprop="name">болезнь</span></a>
<meta itemprop="item" content="https://strana.ua/tags/bolezn.html" />
<meta itemprop="position" content="5" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/novosti-kuvejta.html"><span class="tag" itemprop="name">Новости Кувейта</span></a>
<meta itemprop="item" content="https://strana.ua/tags/novosti-kuvejta.html" />
<meta itemprop="position" content="6" />
</span>
</div>
<div class="sunsite_actions" data-action="banners" data-place="16" data-page="2265"></div>
<div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
<div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
<div class="sunsite_actions" data-action="banners" data-place="26" data-all="1" data-page="2265"></div>

<div id="M349835ScriptRootC675801">
<div id="M349835PreloadC675801"> </div>
<script>
                        load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                                if(parseInt(getCookie('dis_ads')) != 1) {
                                        (function(){
                                        var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
                                        var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M349835ScriptRootC675801")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                                        catch(e){var iw=d;var c=d[gi]("M349835ScriptRootC675801");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675801;c[ac](dv);
                                        var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/s/t/strana.ua.675801.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                                }
                        });
                        </script>
</div>

<div class="sunsite_actions" data-action="banners" data-place="8" data-all="1" data-page="2265"></div>
<div class="article-main-news" id="">
<div class="title-rubric">
<a href="/articles.html">Главные статьи</a>
</div>
<div class="row">
<div class="top-news">
<div class="top-img">
<a href="/news/292021-anders-aslund-pokinul-nabsovet-ukrzaliznytsi-chto-o-nem-izvestno-i-skolko-on-poluchal.html">
<img data-src="/img/article/2923/26_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
 </a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/news/292021-anders-aslund-pokinul-nabsovet-ukrzaliznytsi-chto-o-nem-izvestno-i-skolko-on-poluchal.html">Пиарил банки, отмывавшие деньги
</a>
</div>
<div class="subtitle-top-news">Кто такой Аслунд, который ушел из набсовета "Укрзализныци" из-за зарплаты</div>
<div class="author">
</div>
</div>
</div>
<div class="top-news">
<div class="top-img">
<a href="/news/291959-nahornyj-karabakh-istorija-konflikta-iz-za-cheho-azerbajdzhan-i-armenija-nachali-vojnu.html">
<img data-src="/img/article/2923/17_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/news/291959-nahornyj-karabakh-istorija-konflikta-iz-za-cheho-azerbajdzhan-i-armenija-nachali-vojnu.html">Жажда реванша
</a>
</div>
<div class="subtitle-top-news">Как 30 лет назад началась война в Карабахе, почему идет сейчас и чем это похоже на Донбасс</div>
<div class="author">
</div>
</div>
</div>
<div class="top-news">
<div class="top-img">
<a href="/news/291921-ukrainskaja-vikipedija-kto-ee-napolnjaet-i-daet-denhi-.html">
<img data-src="/img/article/2921/82_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/news/291921-ukrainskaja-vikipedija-kto-ee-napolnjaet-i-daet-denhi-.html">Гитлер – меценат, а "Страна" – плохая
</a>
</div>
<div class="subtitle-top-news">Что представляет собой украинская "Википедия" и кто ее цензурирует</div>
<div class="author">
</div>
</div>
</div>
</div>
<div class="row">
<div class="top-news">
<div class="top-img">
<a href="/news/291582-opros-strany-pro-osobyj-status-donbassa-u-zhitelej-sela-stepana-bandery.html">
<img data-src="/img/article/2921/64_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/news/291582-opros-strany-pro-osobyj-status-donbassa-u-zhitelej-sela-stepana-bandery.html">"Лишь бы завершили войну" и "они уже не наши"
</a>
</div>
<div class="subtitle-top-news">Что на родине Степана Бандеры думают про особый статус Донбасса</div>
<div class="author">
</div>
</div>
</div>
<div class="top-news">
<div class="top-img">
<a href="/articles/interview/292069-varvara-tkachenko-kohda-vnuchka-zashla-v-morh-i-uvidela-telo-koli-srazu-poterjala-soznanie-.html">
<img data-src="/img/article/2921/26_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/articles/interview/292069-varvara-tkachenko-kohda-vnuchka-zashla-v-morh-i-uvidela-telo-koli-srazu-poterjala-soznanie-.html">Мать убитого главным детективом НАБУ человека: "Я ему сказала - выйди, падло, из дома"  
</a>
</div>
<div class="subtitle-top-news">Мать Николая Ткаченко, которого насмерть сбила машина главного детектива НАБУ Андрея Калужинского, рассказала "Стране", как он пытался с ней договариваться и давал 3000 гривен</div>
<div class="author">
</div>
</div>
</div>
<div class="top-news">
<div class="top-img">
<a href="/news/291670-evrosoju-ne-bankomat-i-ne-blahotvoritelnaja-orhanizatsija-chto-skazal-borrel-o-kredite-mvf-analiz-zajavlenija-i-reaktsija-sotssetej.html">
<img data-src="/img/article/2920/29_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/news/291670-evrosoju-ne-bankomat-i-ne-blahotvoritelnaja-orhanizatsija-chto-skazal-borrel-o-kredite-mvf-analiz-zajavlenija-i-reaktsija-sotssetej.html">"Подчеркнуто грубый тон"
</a>
</div>
<div class="subtitle-top-news">Зачем главный дипломат ЕС сказал Зеленскому, что Европа - не банкомат</div>
<div class="author">
</div>
</div>
</div>
</div>
</div>
<div class="sunsite_actions" data-action="banners" data-place="12" data-page="2265"></div>
</div>
</section>
<section class="blocks">
<div class="blogs">
<div class="title-rubric"><a href="/opinions.html">Лента соцсетей</a></div>
<div class="opinions">
<div class="opinion-block">
<div class="opinion-img">
<a href="/opinions/292341-zamorazhivanie-voennykh-konfliktov-khudshij-variant-razvitija-sobytij.html"><img data-src="/img/article/2923/41_tn.jpeg" width="100"></a>
</div>
 <div class="opinion-text">
<div class="name">
<a href="/opinions/292341-zamorazhivanie-voennykh-konfliktov-khudshij-variant-razvitija-sobytij.html">
Андрей Головачев
</a>
</div>
<div class="opinion-title">
<a href="/opinions/292341-zamorazhivanie-voennykh-konfliktov-khudshij-variant-razvitija-sobytij.html" data-edit="292341,2276">Замораживание военных конфликтов - худший вариант развития событий
</a>
</div>
<div class="opinion-subtitle">В конце концов, он заканчивается так, как в Карабахе</div>
</div>
<span class="clearfix"></span>
</div>
<div class="opinion-block">
<div class="opinion-img">
<a href="/opinions/292338-vitoldu-fokinu-reshili-ustroit-publichnuju-ekzekutsiju.html"><img data-src="/img/article/2923/38_tn.jpeg" width="100"></a>
</div>
<div class="opinion-text">
<div class="name">
<a href="/opinions/292338-vitoldu-fokinu-reshili-ustroit-publichnuju-ekzekutsiju.html">
Василий Апасов
</a>
</div>
<div class="opinion-title">
<a href="/opinions/292338-vitoldu-fokinu-reshili-ustroit-publichnuju-ekzekutsiju.html" data-edit="292338,2276">Витольду Фокину решили устроить публичную экзекуцию
</a>
</div>
<div class="opinion-subtitle">Так у нас вознаграждается смелость иметь собственное мнение</div>
</div>
<span class="clearfix"></span>
</div>
<div class="opinion-block">
<div class="opinion-img">
<a href="/opinions/292335-o-tom-chto-evreev-v-babem-jaru-ubivali-natsisty-kak-to-zabyli-upomjanut.html"><img data-src="/img/article/2923/35_tn.jpeg" width="100"></a>
</div>
<div class="opinion-text">
<div class="name">
<a href="/opinions/292335-o-tom-chto-evreev-v-babem-jaru-ubivali-natsisty-kak-to-zabyli-upomjanut.html">
Андрей Манчук
</a>
</div>
<div class="opinion-title">
<a href="/opinions/292335-o-tom-chto-evreev-v-babem-jaru-ubivali-natsisty-kak-to-zabyli-upomjanut.html" data-edit="292335,2276">О том, что евреев в Бабьем Яру убивали нацисты, как-то забыли упомянуть
</a>
</div>
<div class="opinion-subtitle">Странная получается в Украине годовщина трагедии</div>
</div>
<span class="clearfix"></span>
</div>
<div class="opinion-block">
<div class="opinion-img">
<a href="/opinions/292330-kohda-iz-biznesa-ukhodit-dusha-on-melchaet-dehradiruet-i-issjakaet.html"><img data-src="/img/article/2923/30_tn.jpeg" width="100"></a>
</div>
<div class="opinion-text">
<div class="name">
<a href="/opinions/292330-kohda-iz-biznesa-ukhodit-dusha-on-melchaet-dehradiruet-i-issjakaet.html">
Владимир Спиваковский
</a>
</div>
<div class="opinion-title">
<a href="/opinions/292330-kohda-iz-biznesa-ukhodit-dusha-on-melchaet-dehradiruet-i-issjakaet.html" data-edit="292330,2276">Когда из бизнеса уходит душа, он мельчает, деградирует и иссякает
</a>
</div>
<div class="opinion-subtitle">Сейчас побеждают те, кто сочетает логику с фантазией</div>
</div>
<span class="clearfix"></span>
</div>
</div>
</div>
<div class="select-news hidden-xs">
<div class="title-rubric"><a>Деньги</a></div>
<div class="hardnews">
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/finance/292302-pojavilas-novaja-skhema-krazhi-deneh-s-bankovskikh-kart.html"><img data-src="/img/article/2923/2_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/finance/292302-pojavilas-novaja-skhema-krazhi-deneh-s-bankovskikh-kart.html" data-edit="292302,2391">
"Спрашивают - где подпись?". Появилась новая схема воровства денег с банковских карт украинцев
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric"></div>
</div>
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/finance/292155-kurs-dollara-eksportery-ne-khotjat-prodavat-valjutu-posle-vyplat-po-nds.html"><img data-src="/img/article/2921/55_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/finance/292155-kurs-dollara-eksportery-ne-khotjat-prodavat-valjutu-posle-vyplat-po-nds.html" data-edit="292155,2391">
Гривню от девальвации спасает "Нафтогаз". Экспортеры не хотят продавать доллар
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric"></div>
</div>
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/finance/290927-dollar-snova-podorozhal-nesmotrja-na-prodazhu-nbu-inostrantsam-chasti-valjutnoho-rezerva.html"><img data-src="/img/article/2909/27_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/finance/290927-dollar-snova-podorozhal-nesmotrja-na-prodazhu-nbu-inostrantsam-chasti-valjutnoho-rezerva.html" data-edit="290927,2391">
Доллар снова подорожал, хотя НБУ продал часть валютного резерва иностранцам
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric"></div>
</div>
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/finance/290312-operatsija-nbu-ne-ostanovila-podorozhanie-dollara-eho-kurs-vyros-v-ukraine.html"><img data-src="/img/article/2903/12_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/finance/290312-operatsija-nbu-ne-ostanovila-podorozhanie-dollara-eho-kurs-vyros-v-ukraine.html" data-edit="290312,2391">
Операция "шок и трепет" от НБУ не остановила подорожание доллара
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric"></div>
</div>
</div>
</div>
<div class="select-news hidden-xs">
<div class="title-rubric"><a>Выбор страны</a></div>
<div class="hardnews">
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/articles/interview/286835-intervju-s-vitoldom-fokinym-pro-donbass.html"><img data-src="/img/article/2923/25_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/articles/interview/286835-intervju-s-vitoldom-fokinym-pro-donbass.html" data-edit="286835,2274">
Витольд Фокин: "Мы с Кравчуком готовы ехать на неподконтрольный Донбасс"
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric">Первый заместитель главы украинской делегации в ТКГ рассказал о переговорах с руководителями "ДНР/ЛНР", о возможном компромиссе с Россией и об особом статусе для всего Донбасса</div>
</div>
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/articles/analysis/270098-strana-izuchila-polnyj-tekst-memoranduma-s-mvf.html"><img data-src="/img/article/2721/64_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/articles/analysis/270098-strana-izuchila-polnyj-tekst-memoranduma-s-mvf.html" data-edit="270098,2268">
Подписались на медреформу, дорогую коммуналку и закрытие школ
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric">"Страна" изучила полный текст меморандума с МВФ</div>
</div>
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/articles/interview/267724-portnov-intervju-o-poroshenko-delakh-na-radikalov-i-hodovshchine-prezidentstva-zelenskoho.html"><img data-src="/img/article/2702/61_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/articles/interview/267724-portnov-intervju-o-poroshenko-delakh-na-radikalov-i-hodovshchine-prezidentstva-zelenskoho.html" data-edit="267724,2274">
Андрей Портнов: "Президент занял позицию проигравшего меньшинства"
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric">Через год после своего возвращения в Украину известный юрист рассказал "Стране" о делах против Порошенко, перспективах Зеленского и о том, будет ли создавать партию</div>
</div>
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/news/268182-audiozapisi-poroshenko-i-bajdena-7-hlavnykh-voprosov-k-plenkam-derkacha.html"><img data-src="/img/article/2696/29_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/news/268182-audiozapisi-poroshenko-i-bajdena-7-hlavnykh-voprosov-k-plenkam-derkacha.html" data-edit="268182,2265">
Как американцы управляют Украиной и сядет ли Порошенко
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric">7 главных вопросов о "Байденгейте"</div>
</div>
</div>
</div>
</section>
<script type="text/javascript">
        load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
            if (typeof window._tx === "undefined") {
                var s = document.createElement("script");
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://st.onlygip.tech/ssp.js";
                (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);
            }
            window._tx = window._tx || {};
            window._tx.cmds = window._tx.cmds || [];
            window._tx.cmds.push(function () {
                window._tx.init();
            });
        });
    </script>
<div id="strana-recomended"></div>
<div class="sunsite_actions" data-action="banners" data-place="5" data-page="2265"></div>
<footer>
<div class="logo">
<a href="/"><img src="/user/img/logo.png"></a>
<div class="clearfix"></div>
</div>
<div class="menu">
<ul>
<li>Наши контакты: <a href="mailto:info@strana.ua">info@strana.ua</a></li>
<li><a href="/about.html">О нас</a></li>
<li><a href="/archive.html">Архив материалов</a></li>
</ul>
<div class="f-advert">
По вопросам размещения рекламы обращайтесь
<a href="mailto:adv@strana.ua">adv@strana.ua</a>
</div>
<div class="footertext">© 2016-2020, <a href="https://strana.ua">СТРАНА.ua</a>. Все права защищены. <br>Частичное или полное использование материалов интернет-издания "СТРАНА.ua" разрешается только при условии прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на сайте <a href="https://strana.ua">strana.ua</a><br>Всі матеріали, які розміщені на цьому сайті із посиланням на агентство "Інтерфакс-Україна", не підлягають подальшому відтворенню та/чи розповсюдженню в будь-якій формі, інакше як з письмового дозволу агентства "Інтерфакс-Україна"<a style="width: 1px; heigth: 1px; opacity:0; cursor: pointer" href="/actions/dis">.</a>
</div>
<div id="counter-block">
<table style="margin: 0 auto;">
<tr>
<td id="live-internet-counter">
<a href="//www.liveinternet.ru/click;StranaUA" target="_blank" rel="nofollow">
<img src="//counter.yadro.ru/logo;StranaUA?44.1" title="LiveInternet" alt="" border="0" width="31" height="31" />
</a>
</td>
</tr>
</table>
<div id="counter-script"></div>
</div>
</footer>
<div class="sunsite_actions" data-action="banners" data-place="19" data-page="2265"></div>
<div class="sunsite_actions" data-action="banners" data-all="1" data-place="20" data-page="2265"></div>
<script>
                    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                        addthis_init();
                    });
                </script>
<script type="text/javascript">
                new Image().src = "//counter.yadro.ru/hit;StranaUA?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,150))+
                ";"+Math.random();
            </script>
<script type="text/javascript">
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-73640038-1', 'auto');
                ga('send', 'pageview');
            </script>
</div>
<i data-action="profile" class="sunsite_actions" style="display:none;"></i>
<script type="text/javascript">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</script>
<script src="/user/js/sunsite-front.v12.js" defer></script>

<div id="adpartner-vunit-3321">
<script>
                        if(parseInt(getCookie('dis_ads')) != 1) {
                            var head = document.getElementsByTagName('head')[0];
                            var script = document.createElement('script');
                            script.type = 'text/javascript';
                            script.src = "//a4p.adpartner.pro/vunit?id=3321&" + Math.random();
                            head.appendChild(script);
                        }
                    </script>
</div>

<div id="adpartner-htmlunit-6120">
<script>
                        var head = document.getElementsByTagName('head')[0];
                        var script = document.createElement('script');
                        script.type = 'text/javascript';
                        script.async = true;
                        script.src = "//a4p.adpartner.pro/htmlunit?id=6120&" + Math.random();
                        head.appendChild(script);
                    </script>
</div>


<script src='https://www.googletagservices.com/tag/js/gpt.js' async></script>
<script>
             var googletag = googletag || {};
             googletag.cmd = googletag.cmd || [];
        </script>
<script type='text/javascript'>
                    if(parseInt(getCookie('dis_ads')) != 1) {
                        var gptAdSlots = [];
                        googletag.cmd.push(function() {
                            var mobile = googletag.sizeMapping().
                            addSize([0, 0], []).
                            addSize([240, 320], [300, 250]).
                            addSize([1050, 200], []).
                            build();

                            var desktop = googletag.sizeMapping().
                            addSize([0, 0], []).
                            addSize([1050, 200], [[300, 600], [300, 400], [300, 300], [300, 250]]).
                            build();

                            gptAdSlots[0] = googletag.defineSlot('/17774365/strana.ua_300x250_mob1', [300, 250], 'div-gpt-ad-1470814787198-0')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[1] = googletag.defineSlot('/17774365/strana.ua_300x250_mob2', [300, 250], 'div-gpt-ad-1470814787198-1')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[2] = googletag.defineSlot('/17774365/strana.ua_300x250_mob3', [300, 250], 'div-gpt-ad-1470814787198-2')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[3] = googletag.defineSlot('/17774365/strana.ua_300x250_mob4', [300, 250], 'div-gpt-ad-1470814787198-3')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[4] = googletag.defineSlot('/17774365/strana.ua_300x600_desk', [[300, 250], [300, 400], [300, 300], [300, 600], [300, 500]], 'div-gpt-ad-1470814787198-4')
                            .defineSizeMapping(desktop)
                            .addService(googletag.pubads());

                            googletag.enableServices();
                        });
                    }
                </script>
<iframe name="n09291940_12150" style="display:none"></iframe><script>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</script>

<script type="text/javascript">
        (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
        (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");

        ym(46214136, "init", {
                clickmap:true,
                trackLinks:true,
                accurateTrackBounce:true
        });
        </script>

</body>
</html>
