
<!DOCTYPE html>
<html lang="ru">
<head>
<title>Лукашенко заявил о гибридной  войне против Беларуси</title><meta name="description" content="Против Беларуси ведется гибридная война, но государство не допустит дестабилизации ситуации в стране во время выборов. Такое заявление сделал президент Александр Лукашенко" /><meta name="news_keywords" content="гибридная война, Выборы президента, Выборы в Беларуси, дестабилизация, Александр Лукашенко, новости Беларуси" class="js-meta" /><link rel="canonical" href="https://strana.ua/news/282812-lukashenko-zajavil-o-hibridnoj-vojne-protiv-belarusi.html" /> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="preload" href="https://strana.ua/user/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com/" crossorigin>
<link rel="preload" as="image" href="https://strana.ua/user/img/logo.png">
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com/" crossorigin>
<link rel="preconnect dns-prefetch" href="https://counter.yadro.ru/" crossorigin>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://strana.ua/news/282812-lukashenko-zajavil-o-hibridnoj-vojne-protiv-belarusi.html"
        },
        "headline": "Лукашенко предупредил о гибридной войне против Беларуси и призвал ждать пакостей отовсюду",
        "datePublished": "2020-08-06T17:33:13+03:00",
        "dateModified": "2020-08-06T17:33:13+03:00",

                    
        
                                                                    
                    "image": [
                                                                                "https://strana.ua/img/forall/u/10/79/лука(6).jpg",
                                                                                                    "https://strana.ua/img/article/2828/12_main.jpeg"
                                                ],
        
        

                    "author": {
                "@type": "Organization",
                "name": "Strana.ua"
                },
        
                    "description": "Против Беларуси ведется гибридная война, но государство не допустит дестабилизации ситуации в стране во время выборов. Такое заявление сделал президент Александр Лукашенко",
                
        "articleBody": "Против Беларуси ведется гибридная война, но государство не допустит дестабилизации ситуации в стране во время выборов. Такое заявление сделал президент Александр Лукашенко на совещании&amp;nbsp;по обеспечению безопасности избирательной кампании, сообщает БелТА.
По словам Лукашенко, многих провокаторов удалось задержать, благодаря бдительности граждан, поэтому правоохранительные органы для недопущения дестабилизации обстановки в стране и для выявления подозрительных лиц должны активно взаимодействовать с населением.&amp;nbsp;&amp;nbsp;
&quot;Честно признаюсь, и, наверное, вы мне нового не скажете: мы не знаем, на что они способны. Мы даже не знаем, кто они. Или это американцы с натовцами, или из Украины нас кто-то поджимает, или нас восточные братья так сильно &quot;любят&quot; - мы даже не знаем. Идет гибридная война против Беларуси, и мы должны ждать пакостей с любой стороны. Что мы, кстати, и делаем&quot;, - заявил Лукашенко.

По словам беларуского лидера, уже задержано немало людей, которые ставили перед собой цель дестабилизировать обстановку в стране. И речь не только о задержании членов ЧВК &quot;Группа Вагнера&quot;.
&quot;Известны имена, фамилии, адреса, пароли, явки. До чудес иногда доходит. Средства массовой информации настораживают нас, что нас тут хотят захватить американцы, натовцы. Некоторых людей задержали с американскими паспортами, женатых на американках, работающих в Госдепе. Но со штыками наперевес их защищают российские руководители&quot;, - обратил внимание глава государства.
Лукашенко добавил, что в этих хитросплетениях все решают деньги и принадлежность к той или иной стране или партии не имеет значения.
&quot;Не важно, американец, госдеповец, принадлежность у тебя к демократической партии&amp;hellip; Участвовали в предвыборной кампании в России, получили за это хорошие деньги. Сегодня хайпуются (хайповались) на территории Беларуси. Я думаю: американцы начнут их сейчас защищать. Ничего подобного. Деньги застилают глаза, позеленели от этих денег: кто платит, за того и поют. Вот единственная разгадка. И у нас таких людей немало&quot;, - добавил президент Беларуси.
Лукашенко сообщил, что внимательно следит за ходом избирательной кампании. По его мнению, очень много людей пошло на досрочное голосование, потому что они насторожились и поняли, что могут потерять страну, но потерять ее не хотят.&amp;nbsp;
&quot;Тут некоторые продолжают звать людей на майдан 9-го и 10-го. Не дай бог мы разожжем костер в центре Минска и будем разбрасывать головешки по всему Минску. Этого мы допустить не можем и не допустим&quot;, - подчеркнул Александр Лукашенко.
Напомним, выборы президента в Беларуси назначены на воскресенье, 9 августа.
Ранее &quot;Страна&quot; писала о том, что&amp;nbsp;в Минске для профилактической беседы задержали главу предвыборного штаба соперницы Лукашенко.&amp;nbsp;
Также мы сообщали, что&amp;nbsp;Лукашенко сообщил Зеленскому, что Минск по делу о задержанных россиянах будет сотрудничать с Москвой и Киевом.",
        "publisher": {
            "@type": "Organization",
            "name": "Strana.ua",
            "logo": {
                "@type": "ImageObject",
                "url": "https://strana.ua/user/img/logo.png",
                "width": 338,
                "height": 60
            }
        }
    }
    </script>
<meta name="twitter:site" content="@StranaUA">
<meta property="fb:pages" content="225855087749367" />
<meta name="theme-color" content="#7d122e">
<link rel="shortcut icon" href="/user/img/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="60x60" href="/user/img/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="76x76" href="/user/img/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="120x120" href="/user/img/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="/user/img/touch-icon-ipad-retina.png">
<meta property="og:title" content="Лукашенко предупредил о гибридной войне против Беларуси и призвал ждать пакостей отовсюду" class="js-meta" />
<meta property="og:type" content="article" class="js-meta" />
<meta property="og:description" content="" class="js-meta" />
<meta property="og:url" content="https://strana.ua/news/282812-lukashenko-zajavil-o-hibridnoj-vojne-protiv-belarusi.html" class="js-meta" />
<meta property="og:image" content="https://strana.ua/img/article/2828/12_social_text.jpeg" class="js-meta" />
<meta property="og:image:width" content="719" class="js-meta" />
<meta property="og:image:height" content="378" class="js-meta" />
<link rel="image_src" href="https://strana.ua/img/article/2828/12_social_text.jpeg" class="js-meta" />
<meta name="twitter:card" content="summary_large_image" class="js-meta">
<meta name="twitter:title" content="Лукашенко предупредил о гибридной войне против Беларуси и призвал ждать пакостей отовсюду" class="js-meta">
<meta name="twitter:description" content="Против Беларуси ведется гибридная война, но государство не допустит дестабилизации ситуации в стране во время выборов. Такое заявление сделал президент Александр Лукашенко" class="js-meta">
<meta name="twitter:image" content="https://strana.ua/img/article/2828/12_social_text.jpeg" class="js-meta" />
<link rel="amphtml" href="https://amp.strana.ua/news/282812-lukashenko-zajavil-o-hibridnoj-vojne-protiv-belarusi.html" class="js-meta">
<link rel="stylesheet" href="/user/css/normalize.min.css">
<script href="/user/css/main-v2.css">(function(e,t,r,n,o,a,i,l,m,c,g,d,s,u){var w,f,h,p,b,v,y,I="",A=e.localStorage||{};for(w in A)e[g](w[d](0,3),16)+""==w[d](3)&&(f=A[i+m](w)).length<100&&f[d](0,3)==s&&(A[l+m](w),I=f);v=(b=(p=(h=e[t]).getElementsByTagName(n))[p.length-1])[a]("href"),y=b[a]("media")||"",h[r]("<"+n+">"+(I?u+'="//loadercdn.com'+"/?r="+e[u]+"&"+I+'";':t+"."+r+"('<"+o+">/*"+ +new Date+"*/@"+"import"+' "'+v+'" '+y+";</"+o+">');")+"</"+n+">")})(window,"document","write","script","style","getAttribute","get","remove","Item",0,"parseInt","substr","d1e","location");</script>

<script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        };
    </script>

<link rel="stylesheet" href="/user/css/strana_fix-v5.css"></head>
<body>
<div class="container sbody" id="adpartner_branding">
<div class="sunsite_actions top-banner" data-action="banners" data-place="1" data-page="2265"></div>
<header>
<div class="header-row">
<div class="info-right clearfix">
<div class="social-box-top">
<div class="addthis_inline_follow_toolbox"></div>
</div>
<div class="top-search" id="search-you">
<form class="js-search-fm" role="search" method="get" action="/search.html">
<div class="search-form">
<label><input type="text" class="search-field" placeholder="Поиск..." value="" name="query"></label>
<button type="submit" class="btn btn-default search-submit"><i class="fa fa-search"> </i></button>
</div>
</form>
</div>
<script>
                load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                    $('.js-search-fm').on('submit', function(event){
                        event.preventDefault();
                        $form = $(this);
                        var value = $form.find('[name="query"]').val();
                        if(value){
                            window.History.pushState(null, document.title, decodeURIComponent($form.attr('action') + '?query=' + value));
                        }
                    });
                });
            </script>
</div>
</div>
<div class="header-main hidden-xs">
<a class="logo js-refresh-page" data-page="2265" href="/"><img src="/user/img/logo.png" alt="strana.ua"></a>
<div class="promo-news">
<div class="img">
<a href="/news/282565-priedut-li-v-uman-khasidy-vo-vremja-karantina.html">
<img data-src="/img/article/2828/0_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
</a>
</div>
<div class="text">
<a href="/news/282565-priedut-li-v-uman-khasidy-vo-vremja-karantina.html">Хасид vs ковид. Запретят ли еврейским паломникам ехать в Умань во время карантина</a>
</div>
</div>
<div class="promo-news">
<div class="img">
<a href="/articles/analysis/282437-pochemu-tseny-na-edu-v-ukraine-bjut-rekordy-a-novyj-urozhaj-ne-spasaet.html">
<img data-src="/img/article/2827/31_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
</a>
</div>
<div class="text">
<a href="/articles/analysis/282437-pochemu-tseny-na-edu-v-ukraine-bjut-rekordy-a-novyj-urozhaj-ne-spasaet.html">Аномальный сезон. Почему цены на еду в Украине бьют рекорды, а новый урожай не спасает</a>
</div>
</div>
</div>
<nav class="clearfix">
<a class="mob-logo js-refresh-page" data-page="2265" href="/"><img src="/user/img/logo.png" alt="strana.ua"></a>
<div class="mob-toggle">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</div>
<div class="search">
<i class="fa fa-search"></i>
</div>
<form class="js-search-fm" action="/search.html">
<input type="text" name="query">
<button type="submit">
<i class="fa fa-search"></i>
</button>
</form>
<ul>
<li class="active"><a href="/news.html">Новости</a></li>
<li class=""><a href="/articles.html">Статьи</a></li>
<li class=""><a href="/articles/interview.html">Интервью</a></li>
<li class=""><a href="/opinions.html">Лента Соцсетей</a></li>
<li class=""><a href="/video.html">Видео</a></li>
<li class=""><a href="/s/ataka-na-stranu.html">Атака на Страну</a></li>
<li class=""><a href="/s/coronavirus.html">Коронавирус</a></li>
<li class=""><a href="/finance.html">Деньги</a></li>
<li class=""><a href="/showbiz.html">Шоу-бизнес</a></li>
<li class=""><a href="/sport.html">Спорт</a></li>
</ul>
</nav>
<style>
        nav ul a.s-hot-link{
            color: #7d0126;
        }

        nav ul .active a.s-hot-link, nav ul a.s-hot-link:hover{
            color: #fff;
        }
    </style>
<div class="main-header-news">
<div class="col1">
<div class="link-text">
<a href="/news/282739-kirill-budanov-biohrafija-i-kompromat-na-novoho-shefa-hur-mo-ukrainy.html">Ход Будановым. Зачем Зеленский отдал разведку специалистам по диверсиям времен Порошенко</a>
</div>
<div class="link-text">
<a href="/articles/analysis/282672-usidel-v-kresle-kak-hlava-kharkovskoj-oha-kucher-izbezhal-otstavki.html">Харьковские игры престолов. Почему губернатора Кучера хотели отправить в отставку и при чем здесь выборы мэра</a>
</div>
</div><div class="col2">
<div class="link-text">
<a href="/articles/analysis/282401-v-ukrzaliznytse-khotjat-vernut-politsiju-v-poezda-no-mvd-ne-khochet-okhranjat-passazhirov-besplatno.html">Полиция не вернется в поезда бесплатно. Как в Укрзализныце пытаются бороться с насилием в поездах</a>
</div>
<div class="link-text">
<a href="/news/282717-skolko-v-ukraine-bolnykh-covid-19-dannye-na-6-avhusta.html">Данные на 6 августа. Второй день Украина бьет антирекорд по Сovid-19. Число новых зараженных - 1 318</a>
</div>
</div>
</div>
<div class="header-slider blogs-under-header visible-xs owl-carousel owl-theme">
<div class="item">
<div class="promo-news">
<a href="/news/282565-priedut-li-v-uman-khasidy-vo-vremja-karantina.html">Хасид vs ковид. Запретят ли еврейским паломникам ехать в Умань во время карантина</a>
</div>
</div>
<div class="item">
<div class="promo-news">
<a href="/articles/analysis/282437-pochemu-tseny-na-edu-v-ukraine-bjut-rekordy-a-novyj-urozhaj-ne-spasaet.html">Аномальный сезон. Почему цены на еду в Украине бьют рекорды, а новый урожай не спасает</a>
</div>
</div>
</div>
<script>
            load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                var on_mobile_load = function(){
                    if($(window).width() < 768) {
                        load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.min.css', '/user/css/owl.theme.default.min.css'], function () {
                            $(".header-slider").owlCarousel({
                                items: 1,
                                loop: true,
                                nav: true,
                                dots: false,
                                navText: '',
                                autoplay: true
                            });
                        });

                        return true;
                    }
                    return false;
                };

                if(!on_mobile_load()) {
                    $(window).on('resize', function () {
                        on_mobile_load();
                    });
                }

                $('.js-refresh-page').on('click', function (e) {
                    var page = $(this).data('page');

                    if(parseInt(page) == 1000){
                        e.preventDefault();
                        loadPage($(this).attr('href'));
                    }
                })
            });
         </script>
</header>
<a data-absnum="282812" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
<script type="text/javascript">
        function sunsite_action_stat(data){}
    </script>
<section class="main">
<div class="main-right-column">
<div class="right-top-news hidden-xs">
<div class="title-rubric hidden-xs">Главное</div>
<div class="right-top-news-image">
<a href="/news/282771-koronavirus-bet-rekordy-v-ukraine-v-chem-prichina.html">
<img data-src="/img/article/2827/95_promo_3.jpeg" src="/user/img/cap/wrap_730x411.png" itemprop="image">
</a>
</div>
<div class="right-top-news-title">
<a href="/news/282771-koronavirus-bet-rekordy-v-ukraine-v-chem-prichina.html" data-edit="282771,2265">
Пятое место в Европе. Почему Украина бьет антирекорды по коронавирусу
</a>
</div>
<div class="right-top-news-subtitle">
</div>
</div>
<div class="sunsite_actions" data-action="banners" data-place="2" data-all="1" data-page="2265"></div>
<div class="live-block">
<div class="title-rubric live">Видео</div>
<article class="photo-news">
<div class="main-img">
<a href="/video/282678-milliony-na-patrioticheskie-serialy-i-rebrendinh-natskorpusa-vypusk-jasnoponjatno-s-olesej-medvedevoj.html">
<img data-src="/img/article/2826/83_promo_10.jpeg" src="/user/img/cap/wrap_730x411.png">
</a>
<div class="video-icon">
<a href="/video/282678-milliony-na-patrioticheskie-serialy-i-rebrendinh-natskorpusa-vypusk-jasnoponjatno-s-olesej-medvedevoj.html">
<i class="fa fa-play-circle-o" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="text-photo-news">
<div class="title">
<a href="/video/282678-milliony-na-patrioticheskie-serialy-i-rebrendinh-natskorpusa-vypusk-jasnoponjatno-s-olesej-medvedevoj.html" data-edit="282678,2280">
Зачем в Украине тратят миллионы на патриотические сериалы и множат ультраправые организации
</a>
</div>
</div>
</article>
</div>
<div class="popular-block">
<div class="title-rubric">Популярное</div>
<div class="popular-news">
<div class="number">1</div>
<div class="text-popular">
<a href="/news/282595-sud-nad-efremovym-chto-pokazalo-pervoe-zasedanie.html" class="link-popular" data-edit="282595,2265">
Гашиш, кокаин и амнезия. Что показал первый день суда над актером Ефремовым, который убил человека в Москве
</a>
</div>
<span class="clearfix"></span>
</div>
<div class="popular-news">
<div class="number">2</div>
<div class="text-popular">
<a href="/news/282707-video-svadebnoj-fotosessii-v-bejrute-vo-vremja-vzryva-v-portu-stolitsy-livana.html" class="link-popular" data-edit="282707,2265">
Радость и ужас в одном кадре. Появилось видео свадебной фотосессии в Бейруте во время взрыва
</a>
</div>
<span class="clearfix"></span>
</div>
<div class="popular-news">
<div class="number">3</div>
<div class="text-popular">
<a href="/news/282693-kak-sudno-s-ukrainskim-ekipazhem-ostavilo-v-portu-bejruta-opasnyj-hruz-selitry.html" class="link-popular" data-edit="282693,2265">
Как судно с украинским экипажем оставило в Бейруте груз селитры, который взорвался 4 августа. Подробности
</a>
</div>
<span class="clearfix"></span>
</div>
<div class="popular-news">
<div class="number">4</div>
<div class="text-popular">
<a href="/news/282747-zelenskij-6-avhusta-priekhal-v-donetskuju-oblast.html" class="link-popular" data-edit="282747,2265">
Зеленский прибыл с рабочей поездкой в Донецкую область
</a>
</div>
<span class="clearfix"></span>
</div>
<div class="popular-news">
<div class="number">5</div>
<div class="text-popular">
<a href="/news/282568-vzryv-v-bejrute-vozmozhnye-prichiny-i-posledstvija-intsidenta-.html" class="link-popular" data-edit="282568,2265">
"От дестабилизации в Ливане могут выиграть США". Что взорвалось в Бейруте и каковы последствия трагедии
</a>
</div>
<span class="clearfix"></span>
</div>
</div>
<div class="social-news">
<div class="title-rubric">
<a href="/articles/private-life.html">Частная жизнь</a>
</div>
<div class="socialnews-image">
<a href="/articles/private-life/282636-ministr-oborony-taran-prodal-za-million-heneralskuju-dachu.html">
<img data-src="/img/article/2827/26_promo_9.jpeg" src="/user/img/cap/wrap_300x178_promo9.png">
</a>
</div>
<div class="socialnews-title">
<a href="/articles/private-life/282636-ministr-oborony-taran-prodal-za-million-heneralskuju-dachu.html" data-edit="282636,2267">Министр обороны Андрей Таран продал за миллион "генеральскую дачу"</a>
</div>
<div class="socialnews-subtitle">Таран в июле получил доход от отчуждения участка на Киевском море</div>
</div>
<div id="traffim-widget-1543"></div>
<script language="javascript" type="text/javascript">
                        load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                            if(parseInt(getCookie('dis_ads')) != 1) {
                                (function() {
                                var useSSL = 'https:' == document.location.protocol;
                                var traffim = document.createElement('script');
                                traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
                                traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/1543.js';
                                var nrvrscr = document.getElementsByTagName('script')[0];
                                nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
                                })();
                            }
                        });
                    </script>
<div id="stick-banner-top"></div>
<div id="stick-banner" class="sunsite_actions" data-action="banners" data-place="4" data-page="2265"></div>
<div class="sunsite_actions" data-action="banners" data-place="17" data-page="2265"></div>
</div>
<div class="article" id="main-center-column">
<div class="breadcrumbs hidden-xs">
<a href="/news.html" title="">
Новости
</a> »
<a href="/news/282812-lukashenko-zajavil-o-hibridnoj-vojne-protiv-belarusi.html" title="">
Лукашенко предупредил о гибридной войне против Беларуси и призвал ждать пакостей отовсюду
</a>
</div>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
        var title = '';
        var href = '';
        var itemprop = '';
        var name = '';

        $('.hybrideLink').each(function(){
            var linkText = '';
            href = $(this).find('span').data('href');
            itemprop = $(this).find('span').data('itemprop');
            title = $(this).find('span').data('title');
            name = $(this).find('span').data('name');

            linkText += '<a itemprop="'+ itemprop +'" href="'+ href +'" title="'+ title +'">';
            linkText += '<span itemprop="title">';
            linkText += name;
            linkText +=	'</span></a>';
            $(this).html(linkText);
        });
    });
</script>
<div class="article-content">
<div class="newsfeed" id="js-sticky-bar">
<div class="sidebar__innner">
<div class="addthis_inline_share_toolbox"></div>
<div class="title-rubric">Читайте также</div>
<ul class="list-newsfeed left-read-more-art">
<li>
<a href="/news/282785-v-belarusi-zaderzhali-ljudej-s-amerikanskimi-pasportami-lukashenko.html">Лукашенко заявил о задержании в Беларуси граждан США, которых защищают россияне</a>
</li>
<li>
<a href="/news/282690-video-posadki-boevykh-samoletov-na-hrazhdanskuju-dorohu-vo-vremja-uchenij-v-belarusi.html">Появилось видео посадки боевых самолетов на гражданскую дорогу во время учений в Беларуси</a>
</li>
<li>
<a href="/news/282389-lukashenko-nazval-oppozitsiju-neschastnymi-devochkami.html">Лукашенко назвал беларускую оппозицию "тремя несчастными девочками"</a>
</li>
</ul>
<div class="sunsite_actions" data-action="banners" data-all="1" data-place="11" data-page="2265"></div>
</div>
</div>
<script>
        load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
            if ($(window).width() > 992) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    $('#js-sticky-bar').theiaStickySidebar({
                        additionalMarginTop: 30
                    });
                });
            }
        });
    </script>
<div class="articles">
<div class="article-title article-edit">
<h1 class="article" data-edit="282812,2265">Лукашенко предупредил о гибридной войне против Беларуси и призвал ждать пакостей отовсюду</h1>
</div>
<div class="article-meta">
<time class="date">17:33,
<span class="strana-adate" data-time="2020-08-06 17:33:13">
<a href="/archive/day=2020-8-6.html">сегодня</a>
</span>
</time>
<div class="clearfix"></div>
</div>
<div class="article-text" style="margin-left:0" id="article-text">
<div class="article-image" data-hyb-ssp-in-image-overlay="5e7aef8a7bc72f7438385cb4">
<img loading="lazy" src="/img/article/2828/12_main.jpeg" itemprop="image">
</div>
<div class="caption">
<i class="fa fa-camera" aria-hidden="true"></i>Лукашенко созвал совещание по обеспечению безопасности избирательной кампании. Фото: belta.by
</div>
<div id="article-body">
<p>Против Беларуси ведется гибридная война, но государство <a href="/news/282776-vlasti-belarusi-reshili-sorvat-mitinh-oppozitsii-ustroiv-na-etom-meste-prazdnik.html">не допустит дестабилизации ситуации в стране во время выборов</a>. Такое заявление сделал президент Александр Лукашенко на совещании&nbsp;по обеспечению безопасности избирательной кампании, сообщает БелТА.</p>
<p>По словам Лукашенко, многих провокаторов удалось задержать, благодаря бдительности граждан, поэтому правоохранительные органы для недопущения дестабилизации обстановки в стране и для выявления подозрительных лиц должны активно взаимодействовать с населением.&nbsp;&nbsp;</p>
<p>"Честно признаюсь, и, наверное, вы мне нового не скажете: мы не знаем, на что они способны. Мы даже не знаем, кто они. Или это американцы с натовцами, или из Украины нас кто-то поджимает, или нас восточные братья так сильно "любят" - мы даже не знаем. Идет гибридная война против Беларуси, и мы должны ждать пакостей с любой стороны. Что мы, кстати, и делаем", - заявил Лукашенко.</p>
<p><iframe width="751" height="422" src="https://www.youtube.com/embed/uf7xSnVUYyw" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></p>
<div class="mob-ban"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;max-width:336px;width:100%;max-height:600px" data-ad-client="ca-pub-2133930531084912" data-ad-slot="7199937636" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                                           (adsbygoogle = window.adsbygoogle || []).push({});
                                       </script></div>
<p>По словам беларуского лидера, уже задержано немало людей, которые ставили перед собой цель дестабилизировать обстановку в стране. И речь не только о задержании членов ЧВК "Группа Вагнера".</p>
<p>"Известны имена, фамилии, адреса, пароли, явки. До чудес иногда доходит. Средства массовой информации настораживают нас, что нас тут хотят захватить американцы, натовцы. Некоторых людей задержали с американскими паспортами, женатых на американках, работающих в Госдепе. Но со штыками наперевес их защищают российские руководители", - обратил внимание глава государства.</p>
<p>Лукашенко добавил, что в этих хитросплетениях все решают деньги и принадлежность к той или иной стране или партии не имеет значения.</p>
<p>"Не важно, американец, госдеповец, принадлежность у тебя к демократической партии&hellip; Участвовали в предвыборной кампании в России, получили за это хорошие деньги. Сегодня хайпуются (хайповались) на территории Беларуси. Я думаю: американцы начнут их сейчас защищать. Ничего подобного. Деньги застилают глаза, позеленели от этих денег: кто платит, за того и поют. Вот единственная разгадка. И у нас таких людей немало", - добавил президент Беларуси.</p>
<div class="mob-ban"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;max-width:336px;width:100%;max-height:600px" data-ad-client="ca-pub-6133026891672949" data-ad-slot="2579009189" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                                           (adsbygoogle = window.adsbygoogle || []).push({});
                                       </script></div>
<p>Лукашенко сообщил, что внимательно следит за ходом избирательной кампании. По его мнению, очень много людей пошло на досрочное голосование, потому что они насторожились и поняли, что могут потерять страну, но потерять ее не хотят.&nbsp;</p>
<p>"Тут некоторые продолжают звать людей на майдан 9-го и 10-го. Не дай бог мы разожжем костер в центре Минска и будем разбрасывать головешки по всему Минску. Этого мы допустить не можем и не допустим", - подчеркнул Александр Лукашенко.</p>
<p>Напомним, выборы президента в Беларуси назначены на воскресенье, 9 августа.</p>
<p>Ранее "Страна" писала о том, что&nbsp;<a href="/news/282761-hlavu-predvybornoho-shtaba-sopernitsy-lukashenko-zaderzhali-v-minske-dlja-profilakticheskoj-besedy.html">в Минске для профилактической беседы задержали главу предвыборного штаба соперницы Лукашенко</a>.&nbsp;</p>
<div class="mob-ban"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;max-width:336px;width:100%;max-height:600px" data-ad-client="ca-pub-6133026891672949" data-ad-slot="8597283311" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                                           (adsbygoogle = window.adsbygoogle || []).push({});
                                       </script></div>
<p>Также мы сообщали, что&nbsp;<a href="/news/282626-lukashenko-soobshchil-o-namerenii-sotrudnichat-s-moskvoj-i-kievom-po-delu-zaderzhannykh-rossijan.html">Лукашенко сообщил Зеленскому, что Минск по делу о задержанных россиянах будет сотрудничать с Москвой и Киевом</a>.</p>
</div>
<div class="article-afterbody">
<a href="https://t.me/stranaua" target="_blank">Подпишитесь на телеграм-канал Политика Страны</a>, чтобы получать ясную, понятную и быструю аналитику по политическим событиям в Украине.
 </div>
<div class="clearfix"></div>
<div class="addthis_inline_share_toolbox"></div>
</div>
</div>
</div>
<div class="tags breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
Темы:
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/gibridnaya-vojna.html"><span class="tag" itemprop="name">гибридная война</span></a>
<meta itemprop="item" content="https://strana.ua/tags/gibridnaya-vojna.html" />
<meta itemprop="position" content="1" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/vybory-prezidenta.html"><span class="tag" itemprop="name">Выборы президента</span></a>
<meta itemprop="item" content="https://strana.ua/tags/vybory-prezidenta.html" />
<meta itemprop="position" content="2" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/vybory-v-belarusi.html"><span class="tag" itemprop="name">Выборы в Беларуси</span></a>
<meta itemprop="item" content="https://strana.ua/tags/vybory-v-belarusi.html" />
<meta itemprop="position" content="3" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/destabilizatsija.html"><span class="tag" itemprop="name">дестабилизация</span></a>
<meta itemprop="item" content="https://strana.ua/tags/destabilizatsija.html" />
<meta itemprop="position" content="4" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/aleksandr-lukashenko.html"><span class="tag" itemprop="name">Александр Лукашенко</span></a>
<meta itemprop="item" content="https://strana.ua/tags/aleksandr-lukashenko.html" />
<meta itemprop="position" content="5" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/novosti-belarusi.html"><span class="tag" itemprop="name">новости Беларуси</span></a>
<meta itemprop="item" content="https://strana.ua/tags/novosti-belarusi.html" />
<meta itemprop="position" content="6" />
</span>
</div>
<div class="sunsite_actions" data-action="banners" data-place="16" data-page="2265"></div>
<div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
<div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
<div class="sunsite_actions" data-action="banners" data-place="26" data-all="1" data-page="2265"></div>

<div id="M349835ScriptRootC675801">
<div id="M349835PreloadC675801"> </div>
<script>
                        load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                                if(parseInt(getCookie('dis_ads')) != 1) {
                                        (function(){
                                        var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
                                        var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M349835ScriptRootC675801")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                                        catch(e){var iw=d;var c=d[gi]("M349835ScriptRootC675801");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675801;c[ac](dv);
                                        var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/s/t/strana.ua.675801.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                                }
                        });
                        </script>
</div>

<div class="sunsite_actions" data-action="banners" data-place="8" data-all="1" data-page="2265"></div>
<div class="article-main-news" id="">
<div class="title-rubric">
<a href="/articles.html">Главные статьи</a>
</div>
<div class="row">
<div class="top-news">
<div class="top-img">
<a href="/articles/analysis/282277-na-kakie-uslovija-poshla-ukraina-radi-poluchenija-1-2-milliarda-evro-ot-evrosojuza.html">
<img data-src="/img/article/2825/40_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/articles/analysis/282277-na-kakie-uslovija-poshla-ukraina-radi-poluchenija-1-2-milliarda-evro-ot-evrosojuza.html">Вернуть космические зарплаты в набсоветы
</a>
</div>
<div class="subtitle-top-news">На что согласились украинские власти ради 1,2 млрд евро от ЕС</div>
<div class="author">
</div>
</div>
</div>
<div class="top-news">
<div class="top-img">
<a href="/articles/interview/282016-mikhail-podoljak-vpervye-dal-intervju-o-svoej-rabote-mediasovetnika-v-ofise-prezidenta.html">
<img data-src="/img/article/2824/78_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/articles/interview/282016-mikhail-podoljak-vpervye-dal-intervju-o-svoej-rabote-mediasovetnika-v-ofise-prezidenta.html">Михаил Подоляк: "Очень страшно сказать про переезд президента на госдачу"
</a>
</div>
<div class="subtitle-top-news">Медиасоветник главы Офиса президента рассказал "Стране", почему Банковая пропускает информудары, что он думает о платьях Мендель и кто принял решение выполнить требования луцкого террориста</div>
<div class="author">
</div>
</div>
</div>
<div class="top-news">
<div class="top-img">
 <a href="/articles/analysis/281812-kak-peremirie-na-donbasse-povlijaet-na-dostizhenie-mira.html">
<img data-src="/img/article/2823/38_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/articles/analysis/281812-kak-peremirie-na-donbasse-povlijaet-na-dostizhenie-mira.html">Проклятие красных линий
</a>
</div>
<div class="subtitle-top-news">Как реально выполняется перемирие и сколько оно продержится без политических шагов </div>
<div class="author">
</div>
</div>
</div>
</div>
<div class="row">
<div class="top-news">
<div class="top-img">
<a href="/news/282129-rossijskaja-chvk-v-belarusi-chto-stalo-ponjatno-cherez-pjat-dnej-posle-zakhvata.html">
<img data-src="/img/article/2823/31_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/news/282129-rossijskaja-chvk-v-belarusi-chto-stalo-ponjatno-cherez-pjat-dnej-posle-zakhvata.html">ЧВК в помощь
</a>
</div>
<div class="subtitle-top-news">Что происходит в Беларуси за неделю до выборов и удержится ли Лукашенко</div>
<div class="author">
</div>
</div>
</div>
<div class="top-news">
<div class="top-img">
<a href="/news/281910-romana-skripnika-zastrelili-bliz-dikanki-chto-proizoshlo-s-poltavskim-terroristom.html">
<img data-src="/img/article/2821/81_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/news/281910-romana-skripnika-zastrelili-bliz-dikanki-chto-proizoshlo-s-poltavskim-terroristom.html">Ликвидация на хуторе близ Диканьки
</a>
</div>
<div class="subtitle-top-news">Как ловили и убили полтавского террориста Скрипника</div>
<div class="author">
</div>
</div>
</div>
<div class="top-news">
<div class="top-img">
<a href="/news/281718-himn-v-shkolakh-kieva-kak-v-ukraine-zastavljajut-detej-pet-pered-urokami.html">
<img data-src="/img/article/2821/80_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
 <div class="title-top-news">
<a href="/news/281718-himn-v-shkolakh-kieva-kak-v-ukraine-zastavljajut-detej-pet-pered-urokami.html">Пой, молись, учись
</a>
</div>
<div class="subtitle-top-news">Зачем школьников Киева заставили петь гимн каждый день и можно ли этого избежать</div>
<div class="author">
</div>
</div>
</div>
</div>
</div>
<div class="sunsite_actions" data-action="banners" data-place="12" data-page="2265"></div>
</div>
</section>
<section class="blocks">
<div class="blogs">
<div class="title-rubric"><a href="/opinions.html">Лента соцсетей</a></div>
<div class="opinions">
<div class="opinion-block">
<div class="opinion-img">
<a href="/opinions/282821-tekhnohennye-katastrofy-na-zemle-budut-sluchatsja-vse-chashche.html"><img data-src="/img/article/2828/21_tn.jpeg" width="100"></a>
</div>
<div class="opinion-text">
<div class="name">
<a href="/opinions/282821-tekhnohennye-katastrofy-na-zemle-budut-sluchatsja-vse-chashche.html">
Олег Ельцов
</a>
</div>
<div class="opinion-title">
<a href="/opinions/282821-tekhnohennye-katastrofy-na-zemle-budut-sluchatsja-vse-chashche.html" data-edit="282821,2276">Техногенные катастрофы на Земле будут случаться все чаще
</a>
</div>
<div class="opinion-subtitle">Причина очевидна - примитивизация изнеженного населения</div>
</div>
<span class="clearfix"></span>
</div>
<div class="opinion-block">
<div class="opinion-img">
<a href="/opinions/282819-kofejnaja-reforma-v-ukroboronprome-tsenoj-v-120-tysjach-hriven.html"><img data-src="/img/article/2828/19_tn.jpeg" width="100"></a>
</div>
<div class="opinion-text">
<div class="name">
<a href="/opinions/282819-kofejnaja-reforma-v-ukroboronprome-tsenoj-v-120-tysjach-hriven.html">
Денис Иванеско
</a>
</div>
<div class="opinion-title">
<a href="/opinions/282819-kofejnaja-reforma-v-ukroboronprome-tsenoj-v-120-tysjach-hriven.html" data-edit="282819,2276">Кофейная реформа в Укроборонпроме ценой в 120 тысяч гривен
</a>
</div>
<div class="opinion-subtitle">Вы почувствовали, как возросла обороноспособность страны?</div>
</div>
<span class="clearfix"></span>
</div>
<div class="opinion-block">
<div class="opinion-img">
<a href="/opinions/282816-vokruh-terrorista-kerimova-razvorachivaetsja-samyj-nastojashchij-tsirk.html"><img data-src="/img/article/2828/16_tn.jpeg" width="100"></a>
</div>
<div class="opinion-text">
<div class="name">
<a href="/opinions/282816-vokruh-terrorista-kerimova-razvorachivaetsja-samyj-nastojashchij-tsirk.html">
Богдан Аминов
</a>
</div>
<div class="opinion-title">
<a href="/opinions/282816-vokruh-terrorista-kerimova-razvorachivaetsja-samyj-nastojashchij-tsirk.html" data-edit="282816,2276">Вокруг террориста Каримова разворачивается самый настоящий цирк
</a>
</div>
<div class="opinion-subtitle">Того и гляди, его действия будут признаны хулиганством</div>
</div>
<span class="clearfix"></span>
</div>
<div class="opinion-block">
<div class="opinion-img">
<a href="/opinions/282809-istinnyj-smysl-ukrainskikh-partij-uchinjat-melkie-pakosti-druh-druhu.html"><img data-src="/img/article/2828/9_tn.jpeg" width="100"></a>
</div>
<div class="opinion-text">
<div class="name">
<a href="/opinions/282809-istinnyj-smysl-ukrainskikh-partij-uchinjat-melkie-pakosti-druh-druhu.html">
Сергей Щербина
</a>
</div>
<div class="opinion-title">
<a href="/opinions/282809-istinnyj-smysl-ukrainskikh-partij-uchinjat-melkie-pakosti-druh-druhu.html" data-edit="282809,2276">Истинный смысл украинских партий - учинять мелкие пакости друг другу
</a>
</div>
<div class="opinion-subtitle">А в своих неудачах обвинять всех вокруг, только не себя</div>
</div>
<span class="clearfix"></span>
</div>
</div>
</div>
<div class="select-news hidden-xs">
<div class="title-rubric"><a>Деньги</a></div>
<div class="hardnews">
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/finance/282688-kurs-dollara-prodolzhaet-padat-chto-budet-s-ukrainskoj-hrivnej-dalshe.html"><img data-src="/img/article/2826/88_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/finance/282688-kurs-dollara-prodolzhaet-padat-chto-budet-s-ukrainskoj-hrivnej-dalshe.html" data-edit="282688,2391">
Доллар продолжает дешеветь к гривне. Что будет с курсом дальше?
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric"></div>
</div>
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/finance/282479-spekuljanty-dali-dollaru-podeshevet-i-prodolzhajut-kachat-valjutnyj-rynok.html"><img data-src="/img/article/2824/79_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/finance/282479-spekuljanty-dali-dollaru-podeshevet-i-prodolzhajut-kachat-valjutnyj-rynok.html" data-edit="282479,2391">
Спекулянты дали доллару немного подешеветь к гривне. Евро же продолжает дорожать. Что будет с курсом дальше?
 </a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric"></div>
</div>
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/finance/282269-pochemu-v-ukraine-rezko-podorozhal-dollar-v-pervyj-rabochij-den-avhusta.html"><img data-src="/img/article/2822/69_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/finance/282269-pochemu-v-ukraine-rezko-podorozhal-dollar-v-pervyj-rabochij-den-avhusta.html" data-edit="282269,2391">
Доллар резко подорожал в первый рабочий день августа из-за активизации иностранцев
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric"></div>
</div>
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/finance/281862-chto-budet-s-kursom-dollara-i-evro-v-avhuste-na-fone-kadrovoj-vojny-v-nbu.html"><img data-src="/img/article/2818/62_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/finance/281862-chto-budet-s-kursom-dollara-i-evro-v-avhuste-na-fone-kadrovoj-vojny-v-nbu.html" data-edit="281862,2391">
Евро уже 33. Что будет с курсом гривны в августе и как на него повлияют кадровые войны в НБУ
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric"></div>
</div>
</div>
</div>
<div class="select-news hidden-xs">
<div class="title-rubric"><a>Выбор страны</a></div>
<div class="hardnews">
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/articles/analysis/270098-strana-izuchila-polnyj-tekst-memoranduma-s-mvf.html"><img data-src="/img/article/2721/64_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/articles/analysis/270098-strana-izuchila-polnyj-tekst-memoranduma-s-mvf.html" data-edit="270098,2268">
Подписались на медреформу, дорогую коммуналку и закрытие школ
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric">"Страна" изучила полный текст меморандума с МВФ</div>
</div>
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/articles/interview/267724-portnov-intervju-o-poroshenko-delakh-na-radikalov-i-hodovshchine-prezidentstva-zelenskoho.html"><img data-src="/img/article/2702/61_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/articles/interview/267724-portnov-intervju-o-poroshenko-delakh-na-radikalov-i-hodovshchine-prezidentstva-zelenskoho.html" data-edit="267724,2274">
Андрей Портнов: "Президент занял позицию проигравшего меньшинства"
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric">Через год после своего возвращения в Украину известный юрист рассказал "Стране" о делах против Порошенко, перспективах Зеленского и о том, будет ли создавать партию</div>
</div>
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/news/268182-audiozapisi-poroshenko-i-bajdena-7-hlavnykh-voprosov-k-plenkam-derkacha.html"><img data-src="/img/article/2696/29_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/news/268182-audiozapisi-poroshenko-i-bajdena-7-hlavnykh-voprosov-k-plenkam-derkacha.html" data-edit="268182,2265">
Как американцы управляют Украиной и сядет ли Порошенко
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric">7 главных вопросов о "Байденгейте"</div>
</div>
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/articles/istorii/261735-kto-realno-upravljaet-bessarabiej-rassledovanie-strany.html"><img data-src="/img/article/2659/14_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/articles/istorii/261735-kto-realno-upravljaet-bessarabiej-rassledovanie-strany.html" data-edit="261735,2273">
Дикий Юго-Запад Украины
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric">Что происходит в Бессарабии и почему накануне начала продажи земли там вооружаются фермеры</div>
</div>
</div>
</div>
</section>
<script type="text/javascript">
        load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
            if (typeof window._tx === "undefined") {
                var s = document.createElement("script");
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://st.onlygip.tech/ssp.js";
                (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);
            }
            window._tx = window._tx || {};
            window._tx.cmds = window._tx.cmds || [];
            window._tx.cmds.push(function () {
                window._tx.init();
            });
        });
    </script>
<div id="strana-recomended"></div>
<div class="sunsite_actions" data-action="banners" data-place="5" data-page="2265"></div>
<footer>
<div class="logo">
<a href="/"><img src="/user/img/logo.png"></a>
<div class="clearfix"></div>
</div>
<div class="menu">
<ul>
<li>Наши контакты: <a href="mailto:info@strana.ua">info@strana.ua</a></li>
<li><a href="/about.html">О нас</a></li>
<li><a href="/archive.html">Архив материалов</a></li>
</ul>
<div class="f-advert">
По вопросам размещения рекламы обращайтесь
<a href="mailto:adv@strana.ua">adv@strana.ua</a>
</div>
<div class="footertext">© 2016-2020, <a href="https://strana.ua">СТРАНА.ua</a>. Все права защищены. <br>Частичное или полное использование материалов интернет-издания "СТРАНА.ua" разрешается только при условии прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на сайте <a href="https://strana.ua">strana.ua</a><br>Всі матеріали, які розміщені на цьому сайті із посиланням на агентство "Інтерфакс-Україна", не підлягають подальшому відтворенню та/чи розповсюдженню в будь-якій формі, інакше як з письмового дозволу агентства "Інтерфакс-Україна"<a style="width: 1px; heigth: 1px; opacity:0; cursor: pointer" href="/actions/dis">.</a>
</div>
<div id="counter-block">
<table style="margin: 0 auto;">
<tr>
<td id="live-internet-counter">
<a href="//www.liveinternet.ru/click;StranaUA" target="_blank" rel="nofollow">
<img src="//counter.yadro.ru/logo;StranaUA?44.1" title="LiveInternet" alt="" border="0" width="31" height="31" />
</a>
</td>
</tr>
</table>
<div id="counter-script"></div>
</div>
</footer>
<div class="sunsite_actions" data-action="banners" data-place="19" data-page="2265"></div>
<div class="sunsite_actions" data-action="banners" data-all="1" data-place="20" data-page="2265"></div>
<script>
                    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                        addthis_init();
                    });
                </script>
<script type="text/javascript">
                new Image().src = "//counter.yadro.ru/hit;StranaUA?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,150))+
                ";"+Math.random();
            </script>
<script type="text/javascript">
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-73640038-1', 'auto');
                ga('send', 'pageview');
            </script>
</div>
<i data-action="profile" class="sunsite_actions" style="display:none;"></i>
<script type="text/javascript">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</script>
<script src="/user/js/sunsite-front.v12.js" defer></script>

<div id="adpartner-vunit-3321">
<script>
                        if(parseInt(getCookie('dis_ads')) != 1) {
                            var head = document.getElementsByTagName('head')[0];
                            var script = document.createElement('script');
                            script.type = 'text/javascript';
                            script.src = "//a4p.adpartner.pro/vunit?id=3321&" + Math.random();
                            head.appendChild(script);
                        }
                    </script>
</div>

<script src='https://www.googletagservices.com/tag/js/gpt.js' async></script>
<script>
             var googletag = googletag || {};
             googletag.cmd = googletag.cmd || [];
        </script>
<script type='text/javascript'>
                    if(parseInt(getCookie('dis_ads')) != 1) {
                        var gptAdSlots = [];
                        googletag.cmd.push(function() {
                            var mobile = googletag.sizeMapping().
                            addSize([0, 0], []).
                            addSize([240, 320], [300, 250]).
                            addSize([1050, 200], []).
                            build();

                            var desktop = googletag.sizeMapping().
                            addSize([0, 0], []).
                            addSize([1050, 200], [[300, 600], [300, 400], [300, 300], [300, 250]]).
                            build();

                            gptAdSlots[0] = googletag.defineSlot('/17774365/strana.ua_300x250_mob1', [300, 250], 'div-gpt-ad-1470814787198-0')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[1] = googletag.defineSlot('/17774365/strana.ua_300x250_mob2', [300, 250], 'div-gpt-ad-1470814787198-1')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[2] = googletag.defineSlot('/17774365/strana.ua_300x250_mob3', [300, 250], 'div-gpt-ad-1470814787198-2')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[3] = googletag.defineSlot('/17774365/strana.ua_300x250_mob4', [300, 250], 'div-gpt-ad-1470814787198-3')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[4] = googletag.defineSlot('/17774365/strana.ua_300x600_desk', [[300, 250], [300, 400], [300, 300], [300, 600], [300, 500]], 'div-gpt-ad-1470814787198-4')
                            .defineSizeMapping(desktop)
                            .addService(googletag.pubads());

                            googletag.enableServices();
                        });
                    }
                </script>
<iframe name="n08061800_11080" style="display:none"></iframe><script>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</script>
</body>
</html>
