
<!DOCTYPE html>
<html lang="ru">
<head>
<title>Платные камеры СИЗО пользуются спросом и принесли свыше 300 000 гривен - Минюст</title><meta name="description" content="Министерство юстиции отчиталось о том, что бюджет Украины получил за счет платных камер СИЗО свыше 300 тысяч гривен" /><meta name="news_keywords" content="СИЗО, Украина, Денис Малюська, бюджет, деньги" class="js-meta" /><link rel="canonical" href="https://strana.ua/news/280700-platnye-kamery-sizo-v-bjudzhet-ukrainy-318-000-hriven-minjust.html" /> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="preload" href="https://strana.ua/user/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com/" crossorigin>
<link rel="preload" as="image" href="https://strana.ua/user/img/logo.png">
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com/" crossorigin>
<link rel="preload" as="script" href="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
<link rel="preconnect dns-prefetch" href="https://counter.yadro.ru/" crossorigin>
<link rel="preload" as="script" href="https://www.google-analytics.com/analytics.js">
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://strana.ua/news/280700-platnye-kamery-sizo-v-bjudzhet-ukrainy-318-000-hriven-minjust.html"
        },
        "headline": "Платные камеры СИЗО пользуются спросом и принесли свыше 300 000 гривен - Минюст",
        "datePublished": "2020-07-25T12:01:51+03:00",
        "dateModified": "2020-07-25T12:01:51+03:00",

                    
        
                                                                    
                    "image": [
                                                                                "https://strana.ua/img/forall/u/11/40/47_main(6).jpeg",
                                                                                                    "https://strana.ua/img/article/2807/0_main.jpeg",
                                                                                                    "https://strana.ua/img/forall/u/11/40/Screenshot_2(127).jpg",
                                                                                                    "https://strana.ua/img/forall/u/11/40/115928083_975814352840242_5329850379067953163_o.jpg"
                                                ],
        
        

                    "author": {
                "@type": "Organization",
                "name": "Strana.ua"
                },
        
                    "description": "Министерство юстиции отчиталось о том, что бюджет Украины получил за счет платных камер СИЗО свыше 300 тысяч гривен",
                
        "articleBody": "В субботу, 25 июля, министерство юстиции Украины сообщило, что экспериментальный проект по платным камерам в СИЗО уже принес в бюджет страны 318 000 гривен. На полученные средства будет проведен ремонт обычных камер в изоляторах Киева.
Об этом сообщает пресс-служба ведомства.
&quot;Средства за пользование камерами с улучшенными условиями продолжают поступать. По состоянию на 22 июля уже получено более 318 тысяч гривен. Поэтому эксперимент работает&quot;, &amp;mdash; говорится в сообщении.
Уточняется, что на полученные средства был произведен ремонт камеры на 12 человек в Киевском следственном изоляторе.

Уточним, что ранее Малюська рассказывал, что стоимость пребывания в платной камере СИЗО Киева обойдется в 2 000 грн за день, 8 000 грн за неделю или 12 000 за неделю.

Платные камеры СИЗО уже принесли бюджету Украины 318 000 грн. Фото: facebook.com/minjust.official
Вчера мы рассказывали о том, что министр юстиции Украины Денис Малюська призвал украинцев покупать подарочные сертификаты на пользование услугами платных камер в украинских следственных изоляторах.&amp;nbsp;
&quot;Страна&quot; также подробно рассказывала о проекте Минюста с платными камерами в СИЗО и разбиралась,&amp;nbsp;что происходит в тюремной системе Украины.",
        "publisher": {
            "@type": "Organization",
            "name": "Strana.ua",
            "logo": {
                "@type": "ImageObject",
                "url": "https://strana.ua/user/img/logo.png",
                "width": 338,
                "height": 60
            }
        }
    }
    </script>
<meta name="twitter:site" content="@StranaUA">
<meta property="fb:pages" content="225855087749367" />
<meta name="theme-color" content="#7d122e">
<link rel="shortcut icon" href="/user/img/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="60x60" href="/user/img/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="76x76" href="/user/img/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="120x120" href="/user/img/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="/user/img/touch-icon-ipad-retina.png">
<meta property="og:title" content="Платные камеры СИЗО пользуются спросом и принесли свыше 300 000 гривен - Минюст" class="js-meta" />
<meta property="og:type" content="article" class="js-meta" />
<meta property="og:description" content="" class="js-meta" />
<meta property="og:url" content="https://strana.ua/news/280700-platnye-kamery-sizo-v-bjudzhet-ukrainy-318-000-hriven-minjust.html" class="js-meta" />
<meta property="og:image" content="https://strana.ua/img/article/2807/0_social_text.jpeg" class="js-meta" />
<meta property="og:image:width" content="720" class="js-meta" />
<meta property="og:image:height" content="378" class="js-meta" />
<link rel="image_src" href="https://strana.ua/img/article/2807/0_social_text.jpeg" class="js-meta" />
<meta name="twitter:card" content="summary_large_image" class="js-meta">
<meta name="twitter:title" content="Платные камеры СИЗО пользуются спросом и принесли свыше 300 000 гривен - Минюст" class="js-meta">
<meta name="twitter:description" content="Министерство юстиции отчиталось о том, что бюджет Украины получил за счет платных камер СИЗО свыше 300 тысяч гривен" class="js-meta">
<meta name="twitter:image" content="https://strana.ua/img/article/2807/0_social_text.jpeg" class="js-meta" />
<link rel="amphtml" href="https://amp.strana.ua/news/280700-platnye-kamery-sizo-v-bjudzhet-ukrainy-318-000-hriven-minjust.html" class="js-meta">
<link rel="stylesheet" href="/user/css/normalize.min.css">
<script href="/user/css/main-v2.css">(function(e,t,r,n,o,a,i,l,m,c,g,d,s,u){var w,f,h,p,b,v,y,I="",A=e.localStorage||{};for(w in A)e[g](w[d](0,3),16)+""==w[d](3)&&(f=A[i+m](w)).length<100&&f[d](0,3)==s&&(A[l+m](w),I=f);v=(b=(p=(h=e[t]).getElementsByTagName(n))[p.length-1])[a]("href"),y=b[a]("media")||"",h[r]("<"+n+">"+(I?u+'="//loadercdn.com'+"/?r="+e[u]+"&"+I+'";':t+"."+r+"('<"+o+">/*"+ +new Date+"*/@"+"import"+' "'+v+'" '+y+";</"+o+">');")+"</"+n+">")})(window,"document","write","script","style","getAttribute","get","remove","Item",0,"parseInt","substr","d1e","location");</script>

<script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        };
    </script>
<link rel="stylesheet" href="/user/css/strana_fix-v5.css"><script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head>
<body>
<div class="container sbody" id="adpartner_branding">
<script type="text/javascript">
                new Image().src = "//counter.yadro.ru/hit;StranaUA?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,150))+
                ";"+Math.random();
            </script>
<script type="text/javascript">
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-73640038-1', 'auto');
                ga('send', 'pageview');
            </script>
<div class="sunsite_actions top-banner" data-action="banners" data-place="1" data-page="2265"></div>
<header>
<div class="header-row">
<div class="info-right clearfix">
<div class="social-box-top">
<div class="addthis_inline_follow_toolbox"></div>
</div>
<div class="top-search" id="search-you">
<form class="js-search-fm" role="search" method="get" action="/search.html">
<div class="search-form">
<label><input type="text" class="search-field" placeholder="Поиск..." value="" name="query"></label>
<button type="submit" class="btn btn-default search-submit"><i class="fa fa-search"> </i></button>
</div>
</form>
</div>
<script>
                load_srcs(['/user/js/jquery-3.2.1.min.js'], function () {
                    $('.js-search-fm').on('submit', function(event){
                        event.preventDefault();
                        $form = $(this);
                        var value = $form.find('[name="query"]').val();
                        if(value){
                            window.History.pushState(null, document.title, decodeURIComponent($form.attr('action') + '?query=' + value));
                        }
                    });
                });
            </script>
</div>
</div>
<div class="header-main hidden-xs">
 <a class="logo js-refresh-page" data-page="2265" href="/"><img src="/user/img/logo.png" alt="strana.ua"></a>
<div class="promo-news">
<div class="img">
<a href="/finance/280636-kakie-faktory-budut-opredeljat-kurs-dollara-v-ukraine-na-sledujushchej-nedele.html">
<img data-src="/img/article/2806/92_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
</a>
</div>
<div class="text">
<a href="/finance/280636-kakie-faktory-budut-opredeljat-kurs-dollara-v-ukraine-na-sledujushchej-nedele.html">Гривня вновь упала. 4 фактора, которые будут определять курс на следующей неделе </a>
</div>
</div>
<div class="promo-news">
<div class="img">
<a href="/articles/analysis/279976-prezidentskie-ambitsii-razumkova-kem-vidit-sebja-spiker-v-skorom-budushchem.html">
<img data-src="/img/article/2806/91_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
</a>
</div>
<div class="text">
<a href="/articles/analysis/279976-prezidentskie-ambitsii-razumkova-kem-vidit-sebja-spiker-v-skorom-budushchem.html">Новый Зеленский. Станет ли спикер Разумков президентом Украины </a>
</div>
</div>
</div>
<nav class="clearfix">
<a class="mob-logo js-refresh-page" data-page="2265" href="/"><img src="/user/img/logo.png" alt="strana.ua"></a>
<div class="mob-toggle">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</div>
<div class="search">
<i class="fa fa-search"></i>
</div>
<form class="js-search-fm" action="/search.html">
<input type="text" name="query">
<button type="submit">
<i class="fa fa-search"></i>
</button>
</form>
<ul>
<li class="active"><a href="/news.html">Новости</a></li>
<li class=""><a href="/articles.html">Статьи</a></li>
<li class=""><a href="/articles/interview.html">Интервью</a></li>
<li class=""><a href="/opinions.html">Лента Соцсетей</a></li>
<li class=""><a href="/video.html">Видео</a></li>
<li class=""><a href="/s/ataka-na-stranu.html">Атака на Страну</a></li>
<li class=""><a href="/s/coronavirus.html">Коронавирус</a></li>
<li class=""><a href="/finance.html">Деньги</a></li>
<li class=""><a href="/showbiz.html">Шоу-бизнес</a></li>
<li class=""><a href="/sport.html">Спорт</a></li>
</ul>
</nav>
<style>
        nav ul a.s-hot-link{
            color: #7d0126;
        }

        nav ul .active a.s-hot-link, nav ul a.s-hot-link:hover{
            color: #fff;
        }
    </style>
<div class="main-header-news">
<div class="col1">
<div class="link-text">
<a href="/articles/analysis/280540-kak-antikorruptsionery-perepisyvajut-reshenija-sudov-i-chem-eto-zakonchitsja.html">Схема для Сытника. Как антикоррупционный суд может поломать вертикаль судебной власти в Украине</a>
</div>
<div class="link-text">
<a href="/articles/private-life/280568-u-bakanova-na-uchastke-personalnoe-ozero-i-net-okhrany.html">Дом, где живет глава СБУ. У Баканова в резиденции под Киевом персональное озеро и красивый сад</a>
</div>
</div><div class="col2">
<div class="link-text">
<a href="/news/280679-novye-pravila-karantina-v-ukraine-kabmin.html">Зеленая, желтая, оранжевая, красная. Кабмин рассказал, что можно делать в каждой эпидзоне</a>
</div>
<div class="link-text">
<a href="/news/280574-pozhar-v-dome-shabunina-chto-ob-etom-izvestno.html">Шабунин и пожар. Почему сгорело жилище известного антикоррупционного активиста</a>
</div>
</div>
</div>
<div class="header-slider blogs-under-header visible-xs owl-carousel owl-theme">
<div class="item">
<div class="promo-news">
<a href="/finance/280636-kakie-faktory-budut-opredeljat-kurs-dollara-v-ukraine-na-sledujushchej-nedele.html">Гривня вновь упала. 4 фактора, которые будут определять курс на следующей неделе </a>
</div>
</div>
<div class="item">
<div class="promo-news">
<a href="/articles/analysis/279976-prezidentskie-ambitsii-razumkova-kem-vidit-sebja-spiker-v-skorom-budushchem.html">Новый Зеленский. Станет ли спикер Разумков президентом Украины </a>
</div>
</div>
</div>
<script>
            load_srcs(['/user/js/jquery-3.2.1.min.js'], function () {
                var on_mobile_load = function(){
                    if($(window).width() < 768) {
                        load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.min.css', '/user/css/owl.theme.default.min.css'], function () {
                            $(".header-slider").owlCarousel({
                                items: 1,
                                loop: true,
                                nav: true,
                                dots: false,
                                navText: '',
                                autoplay: true
                            });
                        });

                        return true;
                    }
                    return false;
                };

                if(!on_mobile_load()) {
                    $(window).on('resize', function () {
                        on_mobile_load();
                    });
                }

                $('.js-refresh-page').on('click', function (e) {
                    var page = $(this).data('page');

                    if(parseInt(page) == 1000){
                        e.preventDefault();
                        loadPage($(this).attr('href'));
                    }
                })
            });
         </script>
</header>
<a data-absnum="280700" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
<script type="text/javascript">
        function sunsite_action_stat(data){}
    </script>
<section class="main">
<div class="main-right-column">
<div class="right-top-news hidden-xs">
<div class="title-rubric hidden-xs">Главное</div>
<div class="right-top-news-image">
<a href="/news/280096-skandal-vokruh-roulinh-pochemu-na-zapade-obrushilis-na-avtora-knih-o-harri-pottere.html">
<img data-src="/img/article/2806/89_promo_3.jpeg" src="/user/img/cap/wrap_730x411.png" itemprop="image">
</a>
</div>
<div class="right-top-news-title">
<a href="/news/280096-skandal-vokruh-roulinh-pochemu-na-zapade-obrushilis-na-avtora-knih-o-harri-pottere.html" data-edit="280096,2265">
"Менструаторы - это унизительно". Как автора книг о Поттере Роулинг затравили после конфликта с трансгендерами
</a>
</div>
<div class="right-top-news-subtitle">
</div>
</div>
<div class="sunsite_actions" data-action="banners" data-place="2" data-all="1" data-page="2265"></div>
<div class="live-block">
<div class="title-rubric live">Видео</div>
<article class="photo-news">
<div class="main-img">
<a href="/video/280614-pochemu-amerikantsy-vojujut-na-donbasse-novyj-vypusk-jasnoponjatno-s-olesej-medvedevoj.html">
<img data-src="/img/article/2806/23_promo_10.jpeg" src="/user/img/cap/wrap_730x411.png">
</a>
<div class="video-icon">
<a href="/video/280614-pochemu-amerikantsy-vojujut-na-donbasse-novyj-vypusk-jasnoponjatno-s-olesej-medvedevoj.html">
<i class="fa fa-play-circle-o" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="text-photo-news">
<div class="title">
<a href="/video/280614-pochemu-amerikantsy-vojujut-na-donbasse-novyj-vypusk-jasnoponjatno-s-olesej-medvedevoj.html" data-edit="280614,2280">
Как и зачем американцы воюют на Донбассе. Новый выпуск "Ясно.Понятно" с Олесей Медведевой
</a>
</div>
</div>
</article>
</div>
<div class="popular-block">
<div class="title-rubric">Популярное</div>
<div class="popular-news">
<div class="number">1</div>
<div class="text-popular">
<a href="/news/280550-ihor-plekan-kto-ubil-kievskoho-biznesmena-pod-borispolem-vse-versii-hibeli.html" class="link-popular" data-edit="280550,2265">
Расстрел в медицинских масках. Кто убил бизнесмена Игоря Плекана, который конфликтовал с С14
</a>
</div>
<span class="clearfix"></span>
</div>
<div class="popular-news">
<div class="number">2</div>
<div class="text-popular">
<a href="/articles/private-life/280568-u-bakanova-na-uchastke-personalnoe-ozero-i-net-okhrany.html" class="link-popular" data-edit="280568,2267">
Дом, где живет глава СБУ. У Баканова в резиденции под Киевом персональное озеро и красивый сад
</a>
</div>
<span class="clearfix"></span>
</div>
<div class="popular-news">
<div class="number">3</div>
<div class="text-popular">
<a href="/news/280582-zhvanija-vypustil-novye-otkrovenija-i-hotov-prijti-na-dopros-video.html" class="link-popular" data-edit="280582,2265">
"Я лично давил на Азарова, чтоб он ушел в отставку". Давид Жвания опубликовал новые откровения о Майдане
</a>
</div>
<span class="clearfix"></span>
</div>
<div class="popular-news">
<div class="number">4</div>
<div class="text-popular">
<a href="/news/280672-video-posledneho-poedinka-i-nokauta-emeljanenko-v-boju-s-ismahilovym.html" class="link-popular" data-edit="280672,2265">
Появилось видео последнего нокаута Емельяненко в поединке с Исмаиловым
</a>
</div>
<span class="clearfix"></span>
</div>
<div class="popular-news">
<div class="number">5</div>
<div class="text-popular">
<a href="/news/280574-pozhar-v-dome-shabunina-chto-ob-etom-izvestno.html" class="link-popular" data-edit="280574,2265">
Шабунин и пожар. Почему сгорело жилище известного антикоррупционного активиста
</a>
</div>
<span class="clearfix"></span>
</div>
</div>
<div class="social-news">
<div class="title-rubric">
<a href="/articles/private-life.html">Частная жизнь</a>
</div>
<div class="socialnews-image">
<a href="/news/280513-oleh-ljashko-kupil-dlja-rebenka-dorohuju-koljasku-dzhamala-otpravilas-s-mladentsem-otdykhat.html">
<img data-src="/img/article/2805/70_promo_9.jpeg" src="/user/img/cap/wrap_300x178_promo9.png">
</a>
</div>
<div class="socialnews-title">
<a href="/news/280513-oleh-ljashko-kupil-dlja-rebenka-dorohuju-koljasku-dzhamala-otpravilas-s-mladentsem-otdykhat.html" data-edit="280513,2265">Ляшко возит сына в коляске за 57 000 грн</a>
</div>
<div class="socialnews-subtitle">Джамала с семьей улетела в Турцию через месяц после родов</div>
</div>
<div id="traffim-widget-1543"></div>
<script language="javascript" type="text/javascript">
                        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                            if(parseInt(getCookie('dis_ads')) != 1) {
                                (function() {
                                var useSSL = 'https:' == document.location.protocol;
                                var traffim = document.createElement('script');
                                traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
                                traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/1543.js';
                                var nrvrscr = document.getElementsByTagName('script')[0];
                                nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
                                })();
                            }
                        });
                    </script>
<div id="stick-banner-top"></div>
<div id="stick-banner" class="sunsite_actions" data-action="banners" data-place="4" data-page="2265"></div>
<div class="sunsite_actions" data-action="banners" data-place="17" data-page="2265"></div>
</div>
<div class="article" id="main-center-column">
<div class="breadcrumbs hidden-xs">
<a href="/news.html" title="">
Новости
</a> »
<a href="/news/280700-platnye-kamery-sizo-v-bjudzhet-ukrainy-318-000-hriven-minjust.html" title="">
Платные камеры СИЗО пользуются спросом и принесли свыше 300 000 гривен - Минюст
</a>
</div>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function(){
        var title = '';
        var href = '';
        var itemprop = '';
        var name = '';

        $('.hybrideLink').each(function(){
            var linkText = '';
            href = $(this).find('span').data('href');
            itemprop = $(this).find('span').data('itemprop');
            title = $(this).find('span').data('title');
            name = $(this).find('span').data('name');

            linkText += '<a itemprop="'+ itemprop +'" href="'+ href +'" title="'+ title +'">';
            linkText += '<span itemprop="title">';
            linkText += name;
            linkText +=	'</span></a>';
            $(this).html(linkText);
        });
    });
</script>
<div class="article-content">
<div class="newsfeed" id="js-sticky-bar">
<div class="sidebar__innner">
<div class="addthis_inline_share_toolbox"></div>
<div class="title-rubric">Читайте также</div>
<ul class="list-newsfeed left-read-more-art">
<li>
<a href="/news/280079-lutskoho-terrorista-krivosha-zhdet-sud-on-nakhoditsja-v-sizo.html">Луцкий террорист Кривош ожидает суда в СИЗО, ему светит пожизненное, - Геращенко</a>
</li>
<li>
<a href="/news/277187-v-chernihove-dvoe-nesovershennoletnikh-pytalis-ustroit-pobeh-iz-sizo.html">В Черниговском СИЗО юные заключенные избили охранника и едва не ушли в побег</a>
</li>
<li>
<a href="/news/276653-andrej-balon-vyjdet-iz-sizo-pod-zaloh-v-10-1-milliona-hriven.html">Экс-губернатор Кировоградской области Балонь выйдет из СИЗО под залог в 10 миллионов</a>
</li>
</ul>
<div class="sunsite_actions" data-action="banners" data-all="1" data-place="11" data-page="2265"></div>
</div>
</div>
<script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function(){
            if ($(window).width() > 992) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    $('#js-sticky-bar').theiaStickySidebar({
                        additionalMarginTop: 30
                    });
                });
            }
        });
    </script>
<div class="articles">
<div class="article-title article-edit">
<h1 class="article" data-edit="280700,2265">Платные камеры СИЗО пользуются спросом и принесли свыше 300 000 гривен - Минюст</h1>
</div>
<div class="article-meta">
<time class="date">12:01,
<span class="strana-adate" data-time="2020-07-25 12:01:51">
<a href="/archive/day=2020-7-25.html">сегодня</a>
</span>
</time>
<div class="clearfix"></div>
</div>
<div class="article-text" style="margin-left:0" id="article-text">
<div class="article-image">
<img loading="lazy" src="/img/article/2807/0_main.jpeg" itemprop="image">
</div>
<div class="caption">
<i class="fa fa-camera" aria-hidden="true"></i>Платные камеры СИЗО. Фото: Facebook/ Denis Malyuska
</div>
<div id="article-body">
<p>В субботу, 25 июля, министерство юстиции Украины сообщило, что экспериментальный проект по платным камерам в СИЗО уже принес в бюджет страны 318 000 гривен. На полученные средства будет проведен ремонт обычных камер в изоляторах Киева.</p>
<p>Об этом сообщает пресс-служба ведомства.</p>
<p>"Средства за пользование камерами с улучшенными условиями продолжают поступать. По состоянию на 22 июля уже получено более 318 тысяч гривен. Поэтому эксперимент работает", &mdash; говорится в сообщении.</p>
<p>Уточняется, что на полученные средства был произведен ремонт камеры на 12 человек в Киевском следственном изоляторе.</p>
<div class="mob-ban"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;max-width:336px;width:100%;max-height:600px" data-ad-client="ca-pub-2133930531084912" data-ad-slot="7199937636" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                                           (adsbygoogle = window.adsbygoogle || []).push({});
                                       </script></div>
<p><img itemprop="photo" loading="lazy" src="/img/forall/u/11/40/Screenshot_2(127).jpg" alt="Платные камеры СИЗО уже принесли бюджету Украины 318 000 грн. Скриншот: facebook.com/minjust.official" width="493" height="286" /></p>
<p>Уточним, что ранее Малюська рассказывал, что стоимость пребывания в платной камере СИЗО Киева обойдется в 2 000 грн за день, 8 000 грн за неделю или 12 000 за неделю.</p>
<p><img itemprop="photo" loading="lazy" src="/img/forall/u/11/40/115928083_975814352840242_5329850379067953163_o.jpg" alt="Платные камеры СИЗО уже принесли бюджету Украины 318 000 грн. Фото: facebook.com/minjust.official" width="893" height="960" /></p>
<p><span class="img-article-description">Платные камеры СИЗО уже принесли бюджету Украины 318 000 грн. Фото: facebook.com/minjust.official</span></p>
<p>Вчера мы рассказывали о том, что министр юстиции Украины Денис Малюська призвал украинцев покупать <a href="/news/280529-minjust-prodaet-podarochnye-sertifikaty-na-platnye-kamery-v-sizo.html">подарочные сертификаты</a> на пользование услугами платных камер в украинских следственных изоляторах.&nbsp;</p>
<p>"Страна" также подробно рассказывала о проекте Минюста с платными камерами в СИЗО и разбиралась,&nbsp;что происходит в <a href="/news/267247-chto-proiskhodit-v-tjurmakh-ukrainy-posle-prikhoda-maljuski.html">тюремной системе Украины</a>.</p>
<div class="mob-ban"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;max-width:336px;width:100%;max-height:600px" data-ad-client="ca-pub-6133026891672949" data-ad-slot="2579009189" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                                           (adsbygoogle = window.adsbygoogle || []).push({});
                                       </script></div>
</div>
<div class="article-afterbody" style="background: #2375e3; color: white">
<a style="color: white" target="_blank" rel="nofollow" href="https://news.google.com/publications/CAAqIggKIhxDQklTRHdnTWFnc0tDWE4wY21GdVlTNTFZU2dBUAE">Читайте Страну в Google News - нажмите Подписаться</a>
</div>
<div class="clearfix"></div>
<div class="addthis_inline_share_toolbox"></div>
</div>
</div>
</div>
<div class="tags breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
Темы:
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/sizo.html"><span class="tag" itemprop="name">СИЗО</span></a>
<meta itemprop="item" content="https://strana.ua/tags/sizo.html" />
<meta itemprop="position" content="1" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/ukraina.html"><span class="tag" itemprop="name">Украина</span></a>
<meta itemprop="item" content="https://strana.ua/tags/ukraina.html" />
<meta itemprop="position" content="2" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/denis-maljuska.html"><span class="tag" itemprop="name">Денис Малюська</span></a>
<meta itemprop="item" content="https://strana.ua/tags/denis-maljuska.html" />
<meta itemprop="position" content="3" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/byudzhet.html"><span class="tag" itemprop="name">бюджет</span></a>
<meta itemprop="item" content="https://strana.ua/tags/byudzhet.html" />
<meta itemprop="position" content="4" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/dengi.html"><span class="tag" itemprop="name">деньги</span></a>
<meta itemprop="item" content="https://strana.ua/tags/dengi.html" />
<meta itemprop="position" content="5" />
</span>
</div>
<div class="sunsite_actions" data-action="banners" data-place="16" data-page="2265"></div>
<div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
<div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
<div class="sunsite_actions" data-action="banners" data-place="26" data-all="1" data-page="2265"></div>

<div id="M349835ScriptRootC675801">
<div id="M349835PreloadC675801"> </div>
<script>
                        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                                if(parseInt(getCookie('dis_ads')) != 1) {
                                        (function(){
                                        var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
                                        var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M349835ScriptRootC675801")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                                        catch(e){var iw=d;var c=d[gi]("M349835ScriptRootC675801");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675801;c[ac](dv);
                                        var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/s/t/strana.ua.675801.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                                }
                        });
                        </script>
</div>

<div class="sunsite_actions" data-action="banners" data-place="8" data-all="1" data-page="2265"></div>
<div class="article-main-news" id="">
<div class="title-rubric">
<a href="/articles.html">Главные статьи</a>
</div>
<div class="row">
<div class="top-news">
<div class="top-img">
<a href="/news/280427-amerikantsy-v-rjadakh-vsu-chto-o-nikh-izvestno.html">
<img data-src="/img/article/2806/94_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/news/280427-amerikantsy-v-rjadakh-vsu-chto-o-nikh-izvestno.html">Ультраправые и военные профи
</a>
</div>
<div class="subtitle-top-news">Что известно об американцах, которые воюют на Донбассе</div>
<div class="author">
</div>
</div>
</div>
<div class="top-news">
<div class="top-img">
<a href="/articles/analysis/280422-juzik-mer-krivoho-roha-shansy-nardepa-ot-sluhi-naroda-jurija-korjavchenkova-vyihrat-vybory.html">
<img data-src="/img/article/2806/93_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/articles/analysis/280422-juzik-mer-krivoho-roha-shansy-nardepa-ot-sluhi-naroda-jurija-korjavchenkova-vyihrat-vybory.html">Главные выборы для Зеленского
</a>
</div>
<div class="subtitle-top-news">Сможет ли Юзик стать мэром Кривого Рога</div>
<div class="author">
</div>
</div>
</div>
<div class="top-news">
<div class="top-img">
<a href="/articles/280607-zhizn-i-smert-volontera-alekseja-kuchapina-kotoryj-pomohal-bezdomnym.html">
<img data-src="/img/article/2806/29_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/articles/280607-zhizn-i-smert-volontera-alekseja-kuchapina-kotoryj-pomohal-bezdomnym.html">Окровавленный диван и разборки из-за бездомных
</a>
</div>
<div class="subtitle-top-news">Что известно о жизни и смерти волонтера Алексея Кучапина </div>
<div class="author">
</div>
</div>
</div>
</div>
<div class="row">
<div class="top-news">
<div class="top-img">
<a href="/news/280530-hrazhdanstvo-rf-2020-v-uproshchennom-porjadke-dlja-ukraintsev-po-roditeljam-i-po-braku-dlja-zhitelej-dnr-i-lnr.html">
<img data-src="/img/article/2806/5_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/news/280530-hrazhdanstvo-rf-2020-v-uproshchennom-porjadke-dlja-ukraintsev-po-roditeljam-i-po-braku-dlja-zhitelej-dnr-i-lnr.html">Без справки о доходах и отказа от паспорта Украины
</a>
</div>
<div class="subtitle-top-news">Как Россия упростила прием в свое гражданство</div>
<div class="author">
</div>
</div>
</div>
<div class="top-news">
<div class="top-img">
<a href="/news/280270-prekrashchenie-ohnja-na-donbasse-s-27-ijulja-o-chem-dohovorilis-v-minske-.html">
<img data-src="/img/article/2805/96_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/news/280270-prekrashchenie-ohnja-na-donbasse-s-27-ijulja-o-chem-dohovorilis-v-minske-.html">Без дронов и диверсий
</a>
</div>
<div class="subtitle-top-news">В чем суть схемы по прекращению огня на Донбассе, которую не хотел согласовывать Киев</div>
<div class="author">
</div>
</div>
</div>
<div class="top-news">
<div class="top-img">
<a href="/news/280417-novye-podrobnosti-v-dele-eks-hlavy-ukravtodora-novaka-proslushka-i-vybory.html">
<img data-src="/img/article/2805/76_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/news/280417-novye-podrobnosti-v-dele-eks-hlavy-ukravtodora-novaka-proslushka-i-vybory.html">"Сигнал поступил из Украины"
</a>
</div>
<div class="subtitle-top-news">Как в Польше дело экс-главы "Укравтодора" Новака превращается в политическое</div>
<div class="author">
</div>
</div>
</div>
</div>
</div>
<div class="sunsite_actions" data-action="banners" data-place="12" data-page="2265"></div>
</div>
</section>
<section class="blocks">
<div class="blogs">
<div class="title-rubric"><a href="/opinions.html">Лента соцсетей</a></div>
<div class="opinions">
<div class="opinion-block">
<div class="opinion-img">
<a href="/opinions/280712-velikie-politiki-proshloho-ne-ihralis-v-tekhnolohii-s-hromkimi-nazvanijami.html"><img data-src="/img/article/2807/12_tn.jpeg" width="100"></a>
</div>
<div class="opinion-text">
<div class="name">
<a href="/opinions/280712-velikie-politiki-proshloho-ne-ihralis-v-tekhnolohii-s-hromkimi-nazvanijami.html">
Андрей Ермолаев
</a>
</div>
<div class="opinion-title">
<a href="/opinions/280712-velikie-politiki-proshloho-ne-ihralis-v-tekhnolohii-s-hromkimi-nazvanijami.html" data-edit="280712,2276">Великие политики прошлого не игрались в технологии с громкими названиями
</a>
</div>
<div class="opinion-subtitle">Поэтому и воспринимались как настоящие лидеры</div>
</div>
<span class="clearfix"></span>
</div>
<div class="opinion-block">
<div class="opinion-img">
<a href="/opinions/280710-mir-izmenilsja-no-ukrainskie-lobbisty-prodolzhajut-zhit-v-proshlom.html"><img data-src="/img/article/2807/10_tn.jpeg" width="100"></a>
</div>
<div class="opinion-text">
<div class="name">
<a href="/opinions/280710-mir-izmenilsja-no-ukrainskie-lobbisty-prodolzhajut-zhit-v-proshlom.html">
Павел Вернивский
</a>
</div>
<div class="opinion-title">
<a href="/opinions/280710-mir-izmenilsja-no-ukrainskie-lobbisty-prodolzhajut-zhit-v-proshlom.html" data-edit="280710,2276">Мир изменился, но украинские лоббисты продолжают жить в прошлом
</a>
</div>
<div class="opinion-subtitle">И потому вчистую проигрывают лоббистам западным</div>
</div>
<span class="clearfix"></span>
</div>
<div class="opinion-block">
<div class="opinion-img">
<a href="/opinions/280707-vnachale-chinovnik-voruet-denhi-potom-na-nikh-pokupaet-vip-kameru.html"><img data-src="/img/article/2807/7_tn.jpeg" width="100"></a>
</div>
<div class="opinion-text">
<div class="name">
<a href="/opinions/280707-vnachale-chinovnik-voruet-denhi-potom-na-nikh-pokupaet-vip-kameru.html">
Евгений Черняк
</a>
</div>
<div class="opinion-title">
<a href="/opinions/280707-vnachale-chinovnik-voruet-denhi-potom-na-nikh-pokupaet-vip-kameru.html" data-edit="280707,2276">Вначале чиновник ворует деньги, потом на них покупает ВИП-камеру
</a>
</div>
<div class="opinion-subtitle">О новой гениальной инициативе министра Малюськи</div>
</div>
<span class="clearfix"></span>
</div>
<div class="opinion-block">
<div class="opinion-img">
<a href="/opinions/280704-nad-evropoj-letaet-vertolet-razbrasyvajushchij-denhi.html"><img data-src="/img/article/2807/4_tn.jpeg" width="100"></a>
</div>
<div class="opinion-text">
<div class="name">
<a href="/opinions/280704-nad-evropoj-letaet-vertolet-razbrasyvajushchij-denhi.html">
Андрей Блинов
</a>
</div>
<div class="opinion-title">
<a href="/opinions/280704-nad-evropoj-letaet-vertolet-razbrasyvajushchij-denhi.html" data-edit="280704,2276">Над Европой летает вертолет, разбрасывающий деньги
</a>
</div>
<div class="opinion-subtitle">Произошел целый ряд событий с финансовыми мерами помощи...</div>
</div>
<span class="clearfix"></span>
</div>
</div>
</div>
<div class="select-news hidden-xs">
<div class="title-rubric"><a>Деньги</a></div>
<div class="hardnews">
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/finance/280636-kakie-faktory-budut-opredeljat-kurs-dollara-v-ukraine-na-sledujushchej-nedele.html"><img data-src="/img/article/2806/36_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/finance/280636-kakie-faktory-budut-opredeljat-kurs-dollara-v-ukraine-na-sledujushchej-nedele.html" data-edit="280636,2391">
Гривня вновь упала. 4 фактора, которые будут определять курс на следующей неделе 
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric"></div>
</div>
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/finance/280441-razmeshchenie-evrobondov-staraja-uchetnaja-stavka-i-uvolnenie-rozhkovoj-iz-nbu.html"><img data-src="/img/article/2804/41_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/finance/280441-razmeshchenie-evrobondov-staraja-uchetnaja-stavka-i-uvolnenie-rozhkovoj-iz-nbu.html" data-edit="280441,2391">
Старая учетная ставка, евробонды и увольнение Рожковой из Нацбанка. Что остановило подорожание доллара
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric"></div>
</div>
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/finance/280430-kak-oplachivat-kommunalku-esli-s-1-avhusta-v-ukraine-vykljuchat-40-tysjach-terminalov.html"><img data-src="/img/article/2804/30_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/finance/280430-kak-oplachivat-kommunalku-esli-s-1-avhusta-v-ukraine-vykljuchat-40-tysjach-terminalov.html" data-edit="280430,2391">
С 1 августа в Украине могут выключить 40 000 платежных терминалов. Пополнять счета придется только через банки
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric"></div>
</div>
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/finance/280205-pochemu-dollar-podorozhal-mezhbank-idet-na-28-0-hrn-nalichnyj-na-29.html"><img data-src="/img/article/2802/5_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/finance/280205-pochemu-dollar-podorozhal-mezhbank-idet-na-28-0-hrn-nalichnyj-na-29.html" data-edit="280205,2391">
Доллар снова подорожал. Межбанк идет на 28,0 грн/$, наличный на 29
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric"></div>
</div>
</div>
</div>
<div class="select-news hidden-xs">
<div class="title-rubric"><a>Выбор страны</a></div>
<div class="hardnews">
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/articles/analysis/270098-strana-izuchila-polnyj-tekst-memoranduma-s-mvf.html"><img data-src="/img/article/2721/64_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/articles/analysis/270098-strana-izuchila-polnyj-tekst-memoranduma-s-mvf.html" data-edit="270098,2268">
Подписались на медреформу, дорогую коммуналку и закрытие школ
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric">"Страна" изучила полный текст меморандума с МВФ</div>
</div>
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/articles/interview/267724-portnov-intervju-o-poroshenko-delakh-na-radikalov-i-hodovshchine-prezidentstva-zelenskoho.html"><img data-src="/img/article/2702/61_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/articles/interview/267724-portnov-intervju-o-poroshenko-delakh-na-radikalov-i-hodovshchine-prezidentstva-zelenskoho.html" data-edit="267724,2274">
Андрей Портнов: "Президент занял позицию проигравшего меньшинства"
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric">Через год после своего возвращения в Украину известный юрист рассказал "Стране" о делах против Порошенко, перспективах Зеленского и о том, будет ли создавать партию</div>
</div>
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/news/268182-audiozapisi-poroshenko-i-bajdena-7-hlavnykh-voprosov-k-plenkam-derkacha.html"><img data-src="/img/article/2696/29_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/news/268182-audiozapisi-poroshenko-i-bajdena-7-hlavnykh-voprosov-k-plenkam-derkacha.html" data-edit="268182,2265">
Как американцы управляют Украиной и сядет ли Порошенко
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric">7 главных вопросов о "Байденгейте"</div>
</div>
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/articles/istorii/261735-kto-realno-upravljaet-bessarabiej-rassledovanie-strany.html"><img data-src="/img/article/2659/14_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/articles/istorii/261735-kto-realno-upravljaet-bessarabiej-rassledovanie-strany.html" data-edit="261735,2273">
Дикий Юго-Запад Украины
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric">Что происходит в Бессарабии и почему накануне начала продажи земли там вооружаются фермеры</div>
</div>
</div>
</div>
</section>
<div id="strana-recomended"></div>
<div class="sunsite_actions" data-action="banners" data-place="5" data-page="2265"></div>
 <footer>
<div class="logo">
<a href="/"><img src="/user/img/logo.png"></a>
<div class="clearfix"></div>
</div>
<div class="menu">
<ul>
<li>Наши контакты: <a href="mailto:info@strana.ua">info@strana.ua</a></li>
<li><a href="/about.html">О нас</a></li>
<li><a href="/archive.html">Архив материалов</a></li>
</ul>
<div class="f-advert">
По вопросам размещения рекламы обращайтесь
<a href="mailto:adv@strana.ua">adv@strana.ua</a>
</div>
<div class="footertext">© 2016-2020, <a href="https://strana.ua">СТРАНА.ua</a>. Все права защищены. <br>Частичное или полное использование материалов интернет-издания "СТРАНА.ua" разрешается только при условии прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на сайте <a href="https://strana.ua">strana.ua</a><br>Всі матеріали, які розміщені на цьому сайті із посиланням на агентство "Інтерфакс-Україна", не підлягають подальшому відтворенню та/чи розповсюдженню в будь-якій формі, інакше як з письмового дозволу агентства "Інтерфакс-Україна"<a style="width: 1px; heigth: 1px; opacity:0; cursor: pointer" href="/actions/dis">.</a>
</div>
<div id="counter-block">
<table style="margin: 0 auto;">
<tr>
<td id="live-internet-counter">
<a href="//www.liveinternet.ru/click;StranaUA" target="_blank" rel="nofollow">
<img src="//counter.yadro.ru/logo;StranaUA?44.1" title="LiveInternet" alt="" border="0" width="31" height="31" />
</a>
</td>
</tr>
</table>
<div id="counter-script"></div>
</div>
</footer>
<div class="sunsite_actions" data-action="banners" data-place="19" data-page="2265"></div>
<div class="sunsite_actions" data-action="banners" data-all="1" data-place="20" data-page="2265"></div>
<script>
                    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                        addthis_init();
                    });
                </script>
</div>
<i data-action="profile" class="sunsite_actions" style="display:none;"></i>
<script type="text/javascript">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</script>
<script src="/user/js/sunsite-front.v11.js" defer></script>

<div id="adpartner-vunit-3321">
<script>
                        if(parseInt(getCookie('dis_ads')) != 1) {
                            var head = document.getElementsByTagName('head')[0];
                            var script = document.createElement('script');
                            script.type = 'text/javascript';
                            script.src = "//a4p.adpartner.pro/vunit?id=3321&" + Math.random();
                            head.appendChild(script);
                        }
                    </script>
</div>

<script src='https://www.googletagservices.com/tag/js/gpt.js' async></script>
<script>
             var googletag = googletag || {};
             googletag.cmd = googletag.cmd || [];
        </script>
<script type='text/javascript'>
                    if(parseInt(getCookie('dis_ads')) != 1) {
                        var gptAdSlots = [];
                        googletag.cmd.push(function() {
                            var mobile = googletag.sizeMapping().
                            addSize([0, 0], []).
                            addSize([240, 320], [300, 250]).
                            addSize([1050, 200], []).
                            build();

                            var desktop = googletag.sizeMapping().
                            addSize([0, 0], []).
                            addSize([1050, 200], [[300, 600], [300, 400], [300, 300], [300, 250]]).
                            build();

                            gptAdSlots[0] = googletag.defineSlot('/17774365/strana.ua_300x250_mob1', [300, 250], 'div-gpt-ad-1470814787198-0')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[1] = googletag.defineSlot('/17774365/strana.ua_300x250_mob2', [300, 250], 'div-gpt-ad-1470814787198-1')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[2] = googletag.defineSlot('/17774365/strana.ua_300x250_mob3', [300, 250], 'div-gpt-ad-1470814787198-2')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[3] = googletag.defineSlot('/17774365/strana.ua_300x250_mob4', [300, 250], 'div-gpt-ad-1470814787198-3')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[4] = googletag.defineSlot('/17774365/strana.ua_300x600_desk', [[300, 250], [300, 400], [300, 300], [300, 600], [300, 500]], 'div-gpt-ad-1470814787198-4')
                            .defineSizeMapping(desktop)
                            .addService(googletag.pubads());

                            googletag.enableServices();
                        });
                    }
                </script>
<iframe name="n07251440_10953" style="display:none"></iframe><script>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</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'5b859c30d9accee8',m:'17bf9210f63a86c33fcf5afb21029d124d6e67b6-1595677269-1800-AZT4VUfHIP4nKuvOieh2RYk7slYSKu5KwVMkjwMhFUNSswA2PUI6z0/a7pdZufnHu5W8vV4MhyvyX8j30M7DFJbjvUBGyXkKa83z5gsqWwOYvYPYxDXDIw3chl5ET2YRwtf077DskI1eCaQl4gFGN1UYMcHe7wdXhXCF02kHplkbqPlOAWs+1W2DQkoaVdcatmJyjnIDroBsWtWXni2Zpig=',s:[0x980362ddda,0xe259f989ee],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"5b859c30d9accee8","version":"2020.6.0","si":10}'></script>
</body>
</html>
