
<!DOCTYPE html>
<html>
            <head>
    <title>Немилостивый может стать вице-премьером по ОПК - Зеленский</title><meta name="description" content="Бывший нардеп от Батькивщины Виталий Немилостивый может стать вице-премьер-министром по оборонно-промышленному комплексу и промышленной политике (ОПК)" /><meta name="news_keywords" content="вице-премьер, ОПК, Владимир Зеленский, Виталий Немилостивый, Хмельницкий" class="js-meta"/><link rel="canonical" href="https://strana.ua/news/271035-nemilostivyj-mozhet-stat-vitse-premerom-po-opk-zelenskij.html" />    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
            <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://strana.ua/news/271035-nemilostivyj-mozhet-stat-vitse-premerom-po-opk-zelenskij.html"
        },
        "headline": "Вице-премьером по ОПК может стать экс-нардеп от &quot;Батькивщины&quot; Немилостивый - Зеленский",
        "datePublished": "2020-06-03T16:07:44+03:00",
        "dateModified": "2020-06-03T16:07:44+03:00",

                    
        
                                                                    
                    "image": [
                                                                                "https://strana.ua/img/forall/u/11/52/216641.jpg",
                                                                                                    "https://strana.ua/img/article/2710/35_main.jpeg"
                                                ],
        
        

                    "author": {
                "@type": "Organization",
                "name": "Strana.ua"
                },
        
                    "description": "Бывший нардеп от Батькивщины Виталий Немилостивый может стать вице-премьер-министром по оборонно-промышленному комплексу и промышленной политике (ОПК)",
                
        "articleBody": "Бывший нардеп от &quot;Батькивщины&quot; Виталий Немилостивый может стать вице-премьер-министром&amp;nbsp;по оборонно-промышленному комплексу и промышленной политике&amp;nbsp;(ОПК).
Об этом в среду, 3 июня, заявил президент Украины Владимир Зеленский во время встречи с представителями бизнеса в Хмельницкой области, передает &quot;Интерфакс-Украина&quot;.
&quot;На базе Совета национальной безопасности Украины я поручил на прошлой неделе. Сейчас подбираются кадры. Мы дали 10 дней. На следующей неделе у нас на базе СНБО будет комиссия, в состав которой я также войду. Будут люди, которые уже должны прийти со стратегией. У нас будет не просто министр ОПК - у нас будет вице-премьер по ОПК и промышленности. Должен быть вице-премьер, потому что он должен иметь не только вертикаль как министр, но и контролировать несколько предприятий&quot;, - сказал президент.
Также Зеленский призвал предпринимателей предложить кандидатуры на эту должность. Когда было озвучено имя экс-заместителя министра промышленной политики, народного депутата 7-го созыва (2012-2014 гг.) от &quot;Батькивщины&quot; Виталия Немилостивого, глава государства заявил, что ему уже предложили эту кандидатуру и он с ним встречался.
&quot;Он (Немилостивый - Ред.) &amp;ndash; одна из кандидатур, которые мы видим&quot;, - отметил президент.
Напомним, что ранее о создании министерства ОПК заявили в СНБО.
Также мы писали, что Кабмин создал министерство энергетики&amp;nbsp;и министерство защиты окружающей среды&amp;nbsp;и природных ресурсов. Ранее они были составляющими единого ведомства.",
        "publisher": {
            "@type": "Organization",
            "name": "Strana.ua",
            "logo": {
                "@type": "ImageObject",
                "url": "https://strana.ua/user/img/logo.png",
                "width": 338,
                "height": 60
            }
        }
    }
    </script>


    <meta name="twitter:site" content="@StranaUA">
    <meta property="fb:pages" content="225855087749367" />
    <meta name="theme-color" content="#7d122e">
    
    <link rel="shortcut icon" href="/user/img/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="60x60" href="/user/img/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/user/img/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/user/img/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/user/img/touch-icon-ipad-retina.png">

    
                
            
        <meta property="og:title" content="Вице-премьером по ОПК может стать экс-нардеп от &quot;Батькивщины&quot; Немилостивый - Зеленский" class="js-meta"/>
        <meta property="og:type" content="article" class="js-meta"/>
        <meta property="og:description" content="" class="js-meta"/>
        <meta property="og:url" content="https://strana.ua/news/271035-nemilostivyj-mozhet-stat-vitse-premerom-po-opk-zelenskij.html" class="js-meta"/>

                    <meta property="og:image" content="https://strana.ua/img/article/2710/35_social_text.jpeg" class="js-meta"/>
            <meta property="og:image:width" content="719" class="js-meta"/>
            <meta property="og:image:height" content="378" class="js-meta"/>
            <link rel="image_src" href="https://strana.ua/img/article/2710/35_social_text.jpeg" class="js-meta"/>
        
        <meta name="twitter:card" content="summary_large_image" class="js-meta">
        <meta name="twitter:title" content="Вице-премьером по ОПК может стать экс-нардеп от &quot;Батькивщины&quot; Немилостивый - Зеленский" class="js-meta">
        <meta name="twitter:description" content="Бывший нардеп от Батькивщины Виталий Немилостивый может стать вице-премьер-министром по оборонно-промышленному комплексу и промышленной политике (ОПК)" class="js-meta">
                    <meta name="twitter:image" content="https://strana.ua/img/article/2710/35_social_text.jpeg" class="js-meta"/>
        
                    <link rel="amphtml" href="https://amp.strana.ua/news/271035-nemilostivyj-mozhet-stat-vitse-premerom-po-opk-zelenskij.html" class="js-meta">
            
    
    
    <link rel="stylesheet" href="/user/css/normalize.min.css">
    
    <script href="/user/css/main-v2.css">(function(e,t,r,n,o,a,i,l,m,c,g,d,s,u){var w,f,h,p,b,v,y,I="",A=e.localStorage||{};for(w in A)e[g](w[d](0,3),16)+""==w[d](3)&&(f=A[i+m](w)).length<100&&f[d](0,3)==s&&(A[l+m](w),I=f);v=(b=(p=(h=e[t]).getElementsByTagName(n))[p.length-1])[a]("href"),y=b[a]("media")||"",h[r]("<"+n+">"+(I?u+'="//loadercdn.com'+"/?r="+e[u]+"&"+I+'";':t+"."+r+"('<"+o+">/*"+ +new Date+"*/@"+"import"+' "'+v+'" '+y+";</"+o+">');")+"</"+n+">")})(window,"document","write","script","style","getAttribute","get","remove","Item",0,"parseInt","substr","d1e","location");</script>
    
    <!--<link rel="stylesheet" href="/user/css/strana_fix-new-4.css">-->
    

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        };
    </script>

    
        
        

        
            
            
            
            
            
                
                

            
                
            
                
                
            
            
            
        
    
    

    <link rel="stylesheet" href="/user/css/strana_fix-v5.css" ><script async src='/cdn-cgi/bm/cv/1284585713/api.js'></script></head>

        <body>
        <div class="container sbody" id="adpartner_branding">
            

            
            <script type="text/javascript">
                new Image().src = "//counter.yadro.ru/hit;StranaUA?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,150))+
                ";"+Math.random();
            </script>
            <script type="text/javascript">
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-73640038-1', 'auto');
                ga('send', 'pageview');
            </script>
            
            
                                                <div class="sunsite_actions top-banner" data-action="banners" data-place="1" data-page="2265"></div>
                                        <header>
    <div class="header-row">
        <div class="info-right clearfix">
            <div class="social-box-top">
                <div class="addthis_inline_follow_toolbox"></div>
            </div>
            <div class="top-search" id="search-you">
                <form class="js-search-fm" role="search" method="get" action="/search.html">
                    <div class="search-form">
                        <label><input type="text" class="search-field" placeholder="Поиск..." value="" name="query"></label>
                        <button type="submit" class="btn btn-default search-submit"><i class="fa fa-search"> </i></button>
                    </div>
                </form>
            </div>
            <script>
                load_srcs(['/user/js/jquery-3.2.1.min.js'], function () {
                    $('.js-search-fm').on('submit', function(event){
                        event.preventDefault();
                        $form = $(this);
                        var value = $form.find('[name="query"]').val();
                        if(value){
                            window.History.pushState(null, document.title, decodeURIComponent($form.attr('action') + '?query=' + value));
                        }
                    });
                });
            </script>
        </div>
    </div>

    <div class="header-main hidden-xs">
        <a class="logo js-refresh-page" data-page="2265" href="/"><img src="/user/img/logo.png" alt="strana.ua"></a>

        
                    <div class="promo-news">
                <div class="img">
                    <a href="/articles/analysis/270852-kak-rabotajut-sfera-usluh-i-torhovlja-posle-karantina.html">
                                                                        <img data-src="/img/article/2709/94_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
                    </a>
                </div>
                <div class="text">
                    <a href="/articles/analysis/270852-kak-rabotajut-sfera-usluh-i-torhovlja-posle-karantina.html">В рестораны люди еще не дошли, из салонов уже ушли. Как работает бизнес после карантина</a>
                </div>
            </div>
                    <div class="promo-news">
                <div class="img">
                    <a href="/articles/270686-protesty-v-ssha-kto-razduvaet-besporjadki-v-shtatakh.html">
                                                                        <img data-src="/img/article/2709/3_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
                    </a>
                </div>
                <div class="text">
                    <a href="/articles/270686-protesty-v-ssha-kto-razduvaet-besporjadki-v-shtatakh.html">Сорос, Антифа и локдаун. Кто на самом деле раздувает беспорядки в США</a>
                </div>
            </div>
            </div>
    <nav class="clearfix">
        <a class="mob-logo js-refresh-page" data-page="2265" href="/"><img src="/user/img/logo.png" alt="strana.ua"></a>
        <div class="mob-toggle">
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
        </div>
        <div class="search">
            <i class="fa fa-search"></i>
        </div>
        <form class="js-search-fm" action="/search.html">
            <input type="text" name="query">
            <button type="submit">
                <i class="fa fa-search"></i>
            </button>
        </form>

        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                <li class="active"><a  href="/news.html">Новости</a></li>
                                                            <li class=""><a  href="/articles.html">Статьи</a></li>
                                                            <li class=""><a  href="/articles/interview.html">Интервью</a></li>
                                                            <li class=""><a  href="/opinions.html">Лента Соцсетей</a></li>
                                                            <li class=""><a  href="/video.html">Видео</a></li>
                                                            <li class=""><a  href="/s/ataka-na-stranu.html">Атака на Страну</a></li>
                                                            <li class=""><a  href="/s/coronavirus.html">Коронавирус</a></li>
                                                            <li class=""><a  href="/finance.html">Деньги</a></li>
                                                            <li class=""><a  href="/showbiz.html">Шоу-бизнес</a></li>
                                                            <li class=""><a  href="/sport.html">Спорт</a></li>
                    </ul>
    </nav>
    
    <style>
        nav ul a.s-hot-link{
            color: #7d0126;
        }

        nav ul .active a.s-hot-link, nav ul a.s-hot-link:hover{
            color: #fff;
        }
    </style>

    
            
        <div class="main-header-news">
            <div class="col1">
                                    <div class="link-text">
                        <a href="/news/271004-roman-abramovskij-chto-izvestno-o-budushchem-ministre-okruzhajushchej-sredy-ukrainy.html">Замминистра при Яценюке, обвиняли в связях с "ДНР". Чем известен будущий глава Минэкологии Абрамовский</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/271009-obedinenie-uhkts-i-ptsu-evropa-vydelila-denhi-na-etot-proekt.html">Проект "Томос-2". ЕС выделил грант на исследование вопроса о присоединении грекокатоликов к ПЦУ</a>
                    </div>
                                            </div><div class="col2">
                                                        <div class="link-text">
                        <a href="/news/271002-sud-nad-minerom-mosta-metro-v-kieve-3-ijunja-onlajn.html"> Суд арестовал "минера" с моста Метро в Киеве на два месяца. Как это было</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/271014-oslablenie-karantina-s-5-ijunja-v-ukraine-spisok-izmenenij.html">Рестораны, храмы, самолеты. Что возобновит работу в Украине уже в эту пятницу</a>
                    </div>
                                                </div>
        </div>
    
            <div class="header-slider blogs-under-header visible-xs owl-carousel owl-theme">
                            <div class="item">
                    <div class="promo-news">
                        <a href="/articles/analysis/270852-kak-rabotajut-sfera-usluh-i-torhovlja-posle-karantina.html">В рестораны люди еще не дошли, из салонов уже ушли. Как работает бизнес после карантина</a>
                    </div>
                </div>
                            <div class="item">
                    <div class="promo-news">
                        <a href="/articles/270686-protesty-v-ssha-kto-razduvaet-besporjadki-v-shtatakh.html">Сорос, Антифа и локдаун. Кто на самом деле раздувает беспорядки в США</a>
                    </div>
                </div>
                    </div>
        <script>
            load_srcs(['/user/js/jquery-3.2.1.min.js'], function () {
                var on_mobile_load = function(){
                    if($(window).width() < 768) {
                        load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.min.css', '/user/css/owl.theme.default.min.css'], function () {
                            $(".header-slider").owlCarousel({
                                items: 1,
                                loop: true,
                                nav: true,
                                dots: false,
                                navText: '',
                                autoplay: true
                            });
                        });

                        return true;
                    }
                    return false;
                };

                if(!on_mobile_load()) {
                    $(window).on('resize', function () {
                        on_mobile_load();
                    });
                }

                $('.js-refresh-page').on('click', function (e) {
                    var page = $(this).data('page');

                    if(parseInt(page) == 1000){
                        e.preventDefault();
                        loadPage($(this).attr('href'));
                    }
                })
            });
         </script>
    </header>

            
                                <a data-absnum="271035" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
    <script type="text/javascript">
        function sunsite_action_stat(data){}
    </script>
    <section class="main">
        <div class="main-right-column">
            

        <div class="right-top-news hidden-xs">
        <div class="title-rubric hidden-xs">Главное</div>
        <div class="right-top-news-image">
            <a href="/articles/270958-protesty-v-ssha-kak-amerikantsy-perezhivajut-chernyj-majdan.html">
                <img data-src="/img/article/2710/23_promo_3.jpeg" src="/user/img/cap/wrap_730x411.png" itemprop="image">
            </a>
        </div>
        <div class="right-top-news-title">
            <a href="/articles/270958-protesty-v-ssha-kak-amerikantsy-perezhivajut-chernyj-majdan.html" data-edit="270958,2266">
                "Власть перешла к гоблинам". Жизнь в США во время "черного майдана" глазами американцев
            </a>
        </div>
        <div class="right-top-news-subtitle">
            
        </div>
    </div>

                    <div class="sunsite_actions" data-action="banners" data-place="2" data-all="1" data-page="2265"></div>
                

    <div class="live-block">
        <div class="title-rubric live">Видео</div>

                <article class="photo-news">
            <div class="main-img">
                <a href="/video/270896-kto-razduvaet-chernyj-majdan-v-ssha-vypusk-jasnoponjatno-s-olesej-medvedevoj.html">
                    <img data-src="/img/article/2709/1_promo_10.jpeg" src="/user/img/cap/wrap_730x411.png">
                </a>
                <div class="video-icon">
                    <a href="/video/270896-kto-razduvaet-chernyj-majdan-v-ssha-vypusk-jasnoponjatno-s-olesej-medvedevoj.html">
                        <i class="fa fa-play-circle-o" aria-hidden="true"></i>
                    </a>
                </div>
            </div>
            <div class="text-photo-news">
                <div class="title">
                    <a href="/video/270896-kto-razduvaet-chernyj-majdan-v-ssha-vypusk-jasnoponjatno-s-olesej-medvedevoj.html" data-edit="270896,2280">
                        Кто подбрасывает дрова в костер американских беспорядков. Выпуск "Ясно.Понятно" с Олесей Медведевой
                    </a>
                </div>
            </div>
        </article>
    </div>

                


<div class="popular-block">
    <div class="title-rubric">Популярное</div>

            <div class="popular-news">
            <div class="number">1</div>
            <div class="text-popular">
                <a href="/news/270849-den-rozhdenija-ili-kivy-2-ijunja-foto-iz-restorana.html" class="link-popular" data-edit="270849,2265">
                    Илья Кива отметил день рождения в одном ресторане со своим врагом. Фоторепортаж "Страны"
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">2</div>
            <div class="text-popular">
                <a href="/articles/analysis/270852-kak-rabotajut-sfera-usluh-i-torhovlja-posle-karantina.html" class="link-popular" data-edit="270852,2268">
                    В рестораны люди еще не дошли, из салонов уже ушли, на магазины нет денег. Как работает бизнес после карантина
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">3</div>
            <div class="text-popular">
                <a href="/news/270510-den-eleny-3-ijunja-pozdravlenija-kartinki-otkrytki-s-dnem-anhela.html" class="link-popular" data-edit="270510,2265">
                    C днем ангела Елены! Картинки, открытки и поздравления в стихах и прозе
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">4</div>
            <div class="text-popular">
                <a href="/news/270906-rossijskaja-lada-ushla-s-evropejskoho-rynka-avtomobilej.html" class="link-popular" data-edit="270906,2265">
                    Российская Lada покинула европейский рынок автомобилей
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">5</div>
            <div class="text-popular">
                <a href="/news/270865-fsb-opublikovala-video-zaderzhanija-pjanoho-ukrainskoho-voennoho-v-krymu.html" class="link-popular" data-edit="270865,2265">
                    "Курил с местными". ФСБ опубликовала видео задержания и признания бойца ВСУ в Крыму
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
    </div>
        

        <div class="social-news">
        <div class="title-rubric">
            <a href="/articles/private-life.html">Частная жизнь</a>
        </div>
        <div class="socialnews-image">
            <a href="/articles/private-life/270799-deklaratsii-2019-muzh-julii-timoshenko-obnovil-avtopark.html">
                <img data-src="/img/article/2708/50_promo_9.jpeg" src="/user/img/cap/wrap_300x178_promo9.png">
            </a>
        </div>

        <div class="socialnews-title">
            <a href="/articles/private-life/270799-deklaratsii-2019-muzh-julii-timoshenko-obnovil-avtopark.html" data-edit="270799,2267">Декларации-2019. Муж Юлии Тимошенко обновил автопарк, а в семье Давида Арахамии пять квартир</a>
        </div>
        <div class="socialnews-subtitle">Спикер Разумков продал электроэнергии по "зеленому" тарифу на 27 800 гривен</div>
    </div>



                    
        
                                    <div class="sunsite_actions" data-action="banners" data-place="6" data-page="2265"></div>
            
            
            <div id="stick-banner-top"></div>
            <div id="stick-banner" class="sunsite_actions" data-action="banners" data-place="4" data-page="2265"></div>
            
            <div class="sunsite_actions" data-action="banners" data-place="17" data-page="2265"></div>
    </div>

        <div class="article" id="main-center-column">
            <div class="breadcrumbs hidden-xs">
                                                                                                                                    <a  href="/news.html" title="">
                        Новости
                    </a> »
                                                                                                                                        <a  href="/news/271035-nemilostivyj-mozhet-stat-vitse-premerom-po-opk-zelenskij.html" title="">
                        Вице-премьером по ОПК может стать экс-нардеп от "Батькивщины" Немилостивый - Зеленский
                    </a>
                                        </div>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function(){
        var title = '';
        var href = '';
        var itemprop = '';
        var name = '';

        $('.hybrideLink').each(function(){
            var linkText = '';
            href = $(this).find('span').data('href');
            itemprop = $(this).find('span').data('itemprop');
            title = $(this).find('span').data('title');
            name = $(this).find('span').data('name');

            linkText += '<a itemprop="'+ itemprop +'" href="'+ href +'" title="'+ title +'">';
            linkText += '<span itemprop="title">';
            linkText += name;
            linkText +=	'</span></a>';
            $(this).html(linkText);
        });
    });
</script>
            <div class="article-content">
                    
    <div class="newsfeed" id="js-sticky-bar">
        <div class="sidebar__innner">
            <div class="addthis_inline_share_toolbox"></div>

            <div class="title-rubric">Читайте также</div>
            <ul class="list-newsfeed left-read-more-art">
                                                        <li>
                        <a href="/news/258715-ukrainskaja-raketa-olkha-m-porazila-tsel-na-rasstojanii-120-km.html">Несмотря на коронавирус. В СНБО отчитались об испытании украинской крылатой ракеты "Ольха-М"</a>
                    </li>
                                                        <li>
                        <a href="/news/269901-kak-v-ukraine-budut-reformirovat-oboronno-promyshlennyj-kompleks.html">В Украине создадут Министерство оборонно-промышленного комплекса</a>
                    </li>
                                                        <li>
                        <a href="/news/260868-v-ukroboronprome-rabotajut-korruptsionery-poroshenko-i-pashinskoho.html">В "Укроборонпроме" до сих пор сидят "коррупционные мыши" Пашинского и Порошенко - Левочкин</a>
                    </li>
                            </ul>
                            <div class="sunsite_actions" data-action="banners" data-all="1" data-place="11" data-page="2265"></div>
                    </div>
    </div>

    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function(){
            if ($(window).width() > 992) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    $('#js-sticky-bar').theiaStickySidebar({
                        additionalMarginTop: 30
                    });
                });
            }
        });
    </script>

                <div class="articles">
                    <div class="article-title article-edit">
                        <h1 class="article" data-edit="271035,2265">Вице-премьером по ОПК может стать экс-нардеп от "Батькивщины" Немилостивый - Зеленский</h1>
                        
                    </div>
                    <div class="article-meta">
                                                                            <time class="date">16:07,
                                <span class="strana-adate" data-time="2020-06-03 16:07:44">
                                    
                                    <a href="/archive/day=2020-6-3.html">сегодня</a>
                                </span>
                            </time>
                                                <div class="clearfix"></div>
                    </div>
                    <div class="article-text" style="margin-left:0" id="article-text">
                                                    <div class="article-image">
                                <img loading="lazy" src="/img/article/2710/35_main.jpeg" itemprop="image">
                            </div>
                                                            <div class="caption">
                                    <i class="fa fa-camera" aria-hidden="true"></i>Вице-премьером по ОПК может стать экс-нардеп от "Батькивщины" Немилостивый - Зеленский. Фото: Facebook
                                </div>
                                                                            <div id="article-body">
                                                        
                            
                            <p>Бывший нардеп от "Батькивщины" Виталий Немилостивый может стать вице-премьер-министром&nbsp;<a href="/news/269901-kak-v-ukraine-budut-reformirovat-oboronno-promyshlennyj-kompleks.html">по оборонно-промышленному комплексу и промышленной политике</a>&nbsp;(ОПК).</p>
<p>Об этом в среду, 3 июня, заявил президент Украины Владимир Зеленский во время встречи с представителями бизнеса в Хмельницкой области, <a href="https://interfax.com.ua/news/political/666641.html">передает</a> "Интерфакс-Украина".</p>
<p>"На базе Совета национальной безопасности Украины я поручил на прошлой неделе. Сейчас подбираются кадры. Мы дали 10 дней. На следующей неделе у нас на базе СНБО будет комиссия, в состав которой я также войду. Будут люди, которые уже должны прийти со стратегией. У нас будет не просто министр ОПК - у нас будет вице-премьер по ОПК и промышленности. Должен быть вице-премьер, потому что он должен иметь не только вертикаль как министр, но и контролировать несколько предприятий", - сказал президент.</p>
<p>Также Зеленский призвал предпринимателей предложить кандидатуры на эту должность. Когда было озвучено имя экс-заместителя министра промышленной политики, народного депутата 7-го созыва (2012-2014 гг.) от "Батькивщины" Виталия Немилостивого, глава государства заявил, что ему уже предложили эту кандидатуру и он с ним встречался.</p>
                                        <div class="mob-ban"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                        <ins class="adsbygoogle"
                                           style="display:inline-block;max-width:336px;width:100%;max-height:600px"
                                           data-ad-client="ca-pub-2133930531084912"
                                           data-ad-slot="7199937636"
                                           data-ad-format="auto"
                                           data-full-width-responsive="true"></ins>
                                       <script>
                                           (adsbygoogle = window.adsbygoogle || []).push({});
                                       </script></div>
<p>"Он (Немилостивый - <strong>Ред.</strong>) &ndash; одна из кандидатур, которые мы видим", - отметил президент.</p>
<p>Напомним, что ранее <a href="/news/269901-kak-v-ukraine-budut-reformirovat-oboronno-promyshlennyj-kompleks.html">о создании министерства ОПК заявили в СНБО</a>.</p>
<p>Также мы писали, что <a href="/news/269659-kabmin-razdelil-ministerstvo-enerhetiki-i-zashchity-okruzhajushchej-sredy.html">Кабмин создал министерство энергетики</a>&nbsp;и министерство защиты окружающей среды&nbsp;и природных ресурсов. Ранее они были составляющими единого ведомства.</p>

                            
                        </div>

                                <div class="article-afterbody" >
        
                    <a href="https://t.me/stranaua" target="_blank">Подпишитесь на телеграм-канал Политика Страны</a>, чтобы получать ясную, понятную и быструю аналитику по политическим событиям в Украине.
            </div>

                        <div class="clearfix"></div>
                        <div class="addthis_inline_share_toolbox"></div>

                    </div>
                </div>
            </div>
                <div class="tags breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
        Темы:
        
                            <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/vice-premer.html"><span class="tag" itemprop="name">вице-премьер</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/vice-premer.html"/>
                <meta itemprop="position" content="1"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/opk.html"><span class="tag" itemprop="name">ОПК</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/opk.html"/>
                <meta itemprop="position" content="2"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/vladimir-zelenskij.html"><span class="tag" itemprop="name">Владимир Зеленский</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/vladimir-zelenskij.html"/>
                <meta itemprop="position" content="3"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/vitalij-nemilostivyj.html"><span class="tag" itemprop="name">Виталий Немилостивый</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/vitalij-nemilostivyj.html"/>
                <meta itemprop="position" content="4"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/hmelnickij.html"><span class="tag" itemprop="name">Хмельницкий</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/hmelnickij.html"/>
                <meta itemprop="position" content="5"/>
            </span>
                        </div>
            <div class="sunsite_actions" data-action="banners" data-place="16" data-page="2265"></div>
        <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
    

                            <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
                
                
<div class="sunsite_actions" data-action="banners" data-place="26" data-all="1" data-page="2265"></div>
                                        <!-- Composite Start -->
                <div id="M349835ScriptRootC675801">
                        <div id="M349835PreloadC675801"> </div>
                        <script>
                        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                                if(parseInt(getCookie('dis_ads')) != 1) {
                                        (function(){
                                        var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
                                        var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M349835ScriptRootC675801")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                                        catch(e){var iw=d;var c=d[gi]("M349835ScriptRootC675801");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675801;c[ac](dv);
                                        var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/s/t/strana.ua.675801.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                                }
                        });
                        </script>
                </div>
                <!-- Composite End -->
        
                <div class="sunsite_actions" data-action="banners" data-place="8" data-all="1" data-page="2265"></div>
            
            


    <div class="article-main-news" id="">
        <div class="title-rubric">
            <a href="/articles.html">Главные статьи</a>
        </div>
                    <div class="row">
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/270613-prajmeriz-v-sluhe-naroda-kakikh-skandalov-eshche-zhdat.html">
                                <img data-src="/img/article/2709/40_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/270613-prajmeriz-v-sluhe-naroda-kakikh-skandalov-eshche-zhdat.html">"Праймериз пройдут в голове у Зеленского"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Кого на Банковой готовят кандидатом в мэры Киева</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/270578-tsena-na-haz-dlja-naselenija-s-1-ijulja-2020-i-otopitelnyj-sezon-2021-v-ukraine-formula-rascheta.html">
                                <img data-src="/img/article/2709/4_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/270578-tsena-na-haz-dlja-naselenija-s-1-ijulja-2020-i-otopitelnyj-sezon-2021-v-ukraine-formula-rascheta.html">Формула для МВФ
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как украинцам пересчитают тарифы на коммуналку</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/270410-pomenjaet-li-ukraina-zakon-o-jazykakh-.html">
                                <img data-src="/img/article/2708/25_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/270410-pomenjaet-li-ukraina-zakon-o-jazykakh-.html">"Ближе к выборам нужно менять"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Будут ли власти переписывать законы об украинизации</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
                    <div class="row">
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/270558-direktor-juzhmasha-serhej-vojt-evropa-khochet-ot-nas-odnoho-chtob-my-peredali-chertezhi-razrabotok.html">
                                <img data-src="/img/article/2708/9_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/270558-direktor-juzhmasha-serhej-vojt-evropa-khochet-ot-nas-odnoho-chtob-my-peredali-chertezhi-razrabotok.html">Директор "Южмаша" Сергей Войт: "Европа хочет от нас одного – чтоб мы передали чертежи разработок"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Руководитель знаменитого ракетного предприятия рассказал о чувствах после полета ракеты Илона Маска, о том, как Порошенко выполнил 10% обещанного и что может вытянуть предприятие из кризиса</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/270324-chto-stoit-za-razborkami-v-brovarakh.html">
                                <img data-src="/img/article/2707/7_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/270324-chto-stoit-za-razborkami-v-brovarakh.html">На кону - 3 миллиарда
                                </a>
                            </div>
                            <div class="subtitle-top-news">Кто и для чего устроил разборки в Броварах. Реконструкция событий</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/special/270607-v-kieve-otkrylis-sportkluby-posle-karantina-kak-oni-rabotajut.html">
                                <img data-src="/img/article/2706/42_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/special/270607-v-kieve-otkrylis-sportkluby-posle-karantina-kak-oni-rabotajut.html">“Не знаю, хочу ли я ходить в спортклуб без бассейна и бани”
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как в Киеве открылись спортклубы после карантина и почему там работает не все</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
            </div>


                            <div class="sunsite_actions" data-action="banners" data-place="12" data-page="2265"></div>
                    </div>
    </section>
    <section class="blocks">
        

    <div class="blogs">
        <div class="title-rubric"><a href="/opinions.html">Лента соцсетей</a></div>
        <div class="opinions">
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/271057-dlja-posla-izrailja-rost-antisemitizma-v-ukraine-ocheviden.html"><img data-src="/img/article/2710/57_tn.jpeg" width="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/271057-dlja-posla-izrailja-rost-antisemitizma-v-ukraine-ocheviden.html">
                                Эдуард Долинский
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/271057-dlja-posla-izrailja-rost-antisemitizma-v-ukraine-ocheviden.html" data-edit="271057,2276">Для посла Израиля рост антисемитизма в Украине очевиден
                            </a>
                        </div>
                        <div class="opinion-subtitle">И его проявления легко обнаружить даже в самом центре Киева</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/271053-tot-kto-ne-tsenit-trud-druhikh-nikohda-ne-razbohateet-sam.html"><img data-src="/img/article/2710/53_tn.jpeg" width="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/271053-tot-kto-ne-tsenit-trud-druhikh-nikohda-ne-razbohateet-sam.html">
                                Олег Волошин
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/271053-tot-kto-ne-tsenit-trud-druhikh-nikohda-ne-razbohateet-sam.html" data-edit="271053,2276">Тот, кто не ценит труд других, никогда не разбогатеет сам
                            </a>
                        </div>
                        <div class="opinion-subtitle">Так было у нас в 1917 году. Так будет и сейчас с черными грабителями США</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/271047-strany-massovo-otmenjajut-karantin-nesmotrja-na-rost-chisla-zarazhennykh.html"><img data-src="/img/article/2710/47_tn.jpeg" width="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/271047-strany-massovo-otmenjajut-karantin-nesmotrja-na-rost-chisla-zarazhennykh.html">
                                Юрий Ткачев
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/271047-strany-massovo-otmenjajut-karantin-nesmotrja-na-rost-chisla-zarazhennykh.html" data-edit="271047,2276">Страны массово отменяют карантин, несмотря на рост числа зараженных и больных
                            </a>
                        </div>
                        <div class="opinion-subtitle">Лекарство таки оказалось хуже болезни</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/271042-space-kh-eto-politicheskij-proekt-ssha-a-ne-chastnoe-predprijatie.html"><img data-src="/img/article/2710/42_tn.jpeg" width="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/271042-space-kh-eto-politicheskij-proekt-ssha-a-ne-chastnoe-predprijatie.html">
                                Андрей Головачев
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/271042-space-kh-eto-politicheskij-proekt-ssha-a-ne-chastnoe-predprijatie.html" data-edit="271042,2276">Space Х - это политический проект США, а не частное предприятие
                            </a>
                        </div>
                        <div class="opinion-subtitle">Илон Маск просто умело работает с чиновниками и бюджетом</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                    </div>
    </div>

        


    <div class="select-news hidden-xs">
        <div class="title-rubric"><a>Деньги</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/270875-ukraintsy-makhnuli-rukoi-na-dollar-i-pokupajut-evro-kotoryi-dorozhaet-iz-za-protestov-v-ssha.html"><img data-src="/img/article/2708/75_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/270875-ukraintsy-makhnuli-rukoi-na-dollar-i-pokupajut-evro-kotoryi-dorozhaet-iz-za-protestov-v-ssha.html" data-edit="270875,2391">
                            Украинцы махнули рукой на доллар и покупают евро, который дорожает из-за протестов в США
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/270655-pochemu-kurs-dollara-v-ukraine-opuskajut-na-ozhidanijakh-transha-mvf-chto-budet-v-ijune.html"><img data-src="/img/article/2706/55_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/270655-pochemu-kurs-dollara-v-ukraine-opuskajut-na-ozhidanijakh-transha-mvf-chto-budet-v-ijune.html" data-edit="270655,2391">
                            Доллар опускают на ожиданиях транша от МВФ. Что будет с курсом в начале июня
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/270195-dollar-podeshevel-na-novostjakh-ob-mvf-slukhi-ob-otstavkakh-v-nbu-ne-udarili-po-hrivne.html"><img data-src="/img/article/2701/95_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/270195-dollar-podeshevel-na-novostjakh-ob-mvf-slukhi-ob-otstavkakh-v-nbu-ne-udarili-po-hrivne.html" data-edit="270195,2391">
                            Доллар подешевел на новостях об МВФ. В НБУ ждут отставок
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/269939-novye-kriterii-podozritelnykh-operatsij-dlja-blokirovok-schetov-v-ukraine.html"><img data-src="/img/article/2699/39_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/269939-novye-kriterii-podozritelnykh-operatsij-dlja-blokirovok-schetov-v-ukraine.html" data-edit="269939,2391">
                            Нервничает, оправдывается, долго сидит у ячейки. НБУ опубликовал признаки подозрительных клиентов. Список
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                    </div>
    </div>



    <div class="select-news hidden-xs">
        <div class="title-rubric"><a>Выбор страны</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/interview/267724-portnov-intervju-o-poroshenko-delakh-na-radikalov-i-hodovshchine-prezidentstva-zelenskoho.html"><img data-src="/img/article/2702/61_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/interview/267724-portnov-intervju-o-poroshenko-delakh-na-radikalov-i-hodovshchine-prezidentstva-zelenskoho.html" data-edit="267724,2274">
                            Андрей Портнов: "Президент занял позицию проигравшего меньшинства"
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Через год после своего возвращения в Украину известный юрист рассказал "Стране" о делах против Порошенко, перспективах Зеленского и о том, будет ли создавать партию</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/news/268182-audiozapisi-poroshenko-i-bajdena-7-hlavnykh-voprosov-k-plenkam-derkacha.html"><img data-src="/img/article/2696/29_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/news/268182-audiozapisi-poroshenko-i-bajdena-7-hlavnykh-voprosov-k-plenkam-derkacha.html" data-edit="268182,2265">
                            Как американцы управляют Украиной и сядет ли Порошенко
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">7 главных вопросов о "Байденгейте"</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/istorii/261735-kto-realno-upravljaet-bessarabiej-rassledovanie-strany.html"><img data-src="/img/article/2659/14_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/istorii/261735-kto-realno-upravljaet-bessarabiej-rassledovanie-strany.html" data-edit="261735,2273">
                            Дикий Юго-Запад Украины
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Что происходит в Бессарабии и почему накануне начала продажи земли там вооружаются фермеры</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/251229-inostrantsy-ulybalis-i-makhali-rukami-no-kohda-okno-razbili-kamnem-oni-ponjali-chtoto-zdes-ne-tak.html"><img data-src="/img/article/2519/53_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/251229-inostrantsy-ulybalis-i-makhali-rukami-no-kohda-okno-razbili-kamnem-oni-ponjali-chtoto-zdes-ne-tak.html" data-edit="251229,2266">
                            "Иностранцы улыбались и махали руками, но когда окно разбили камнем, они поняли - что-то здесь не так"
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Танцовщица Карина Гончарук, одна из эвакуированных из Уханя, рассказала "Стране", как они покидали Китай и что они пережили во время атаки на автобусы в Новых Санжарах</div>
                </div>
                                    </div>
    </div>

    </section>
            
                            <div id="strana-recomended"></div>
                                    <div class="sunsite_actions" data-action="banners" data-place="5" data-page="2265"></div>
                                        <footer>
     <div class="logo">
                     <a href="/"><img src="/user/img/logo.png"></a>
                 <div class="clearfix"></div>
     </div>
     <div class="menu">
        <ul>
            <li>Наши контакты: <a href="mailto:info@strana.ua">info@strana.ua</a></li>
            <li><a href="/about.html">О нас</a></li>
            <li><a href="/archive.html">Архив материалов</a></li>
        </ul>
        <div class="f-advert">
            По вопросам размещения рекламы обращайтесь
            <a href="mailto:adv@strana.ua">adv@strana.ua</a>
        </div>
        <div class="footertext">© 2016-2020, <a href="https://strana.ua">СТРАНА.ua</a>. Все права защищены. <br>Частичное или полное использование материалов интернет-издания "СТРАНА.ua" разрешается только при условии прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на сайте <a href="https://strana.ua">strana.ua</a><br>Всі матеріали, які розміщені на цьому сайті із посиланням на агентство "Інтерфакс-Україна", не підлягають подальшому відтворенню та/чи розповсюдженню в будь-якій формі, інакше як з письмового дозволу агентства "Інтерфакс-Україна"<a style="width: 1px; heigth: 1px; opacity:0; cursor: pointer" href="/actions/dis">.</a>
     </div>
    <div id="counter-block">
        <table style="margin: 0 auto;">
            <tr>
                <td id="live-internet-counter">
                    <a href="//www.liveinternet.ru/click;StranaUA" target="_blank" rel="nofollow">
                        <img src="//counter.yadro.ru/logo;StranaUA?44.1" title="LiveInternet" alt="" border="0" width="31" height="31"/>
                    </a>
                </td>
                
            </tr>
        </table>
        
            <div id="counter-script"></div>
    </div>

    
</footer>
            
                            <div class="sunsite_actions" data-action="banners" data-place="19" data-page="2265"></div>
                <div class="sunsite_actions" data-action="banners" data-all="1" data-place="20" data-page="2265"></div>
                                        <script>
                    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                        addthis_init();
                    });
                </script>
                    </div>
        <i data-action="profile" class="sunsite_actions" style="display:none;"></i>

        
        
        <script type="text/javascript">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</script>

        <script src="/user/js/sunsite-front.v11.js" defer></script>

        
        
        
            
                
                    
                        
                    
                
            
        
        


                                    <!-- start intext content banner for strana.ua -->
                <div id="adpartner-vunit-3321">
                    <script>
                        if(parseInt(getCookie('dis_ads')) != 1) {
                            var head = document.getElementsByTagName('head')[0];
                            var script = document.createElement('script');
                            script.type = 'text/javascript';
                            script.src = "//a4p.adpartner.pro/vunit?id=3321&" + Math.random();
                            head.appendChild(script);
                        }
                    </script>
                </div>
                    
        <!-- end intext content banner for strana.ua -->
        
                    <script src='https://www.googletagservices.com/tag/js/gpt.js' async></script>
                <script>
             var googletag = googletag || {};
             googletag.cmd = googletag.cmd || [];
        </script>

                                    <script type='text/javascript'>
                    if(parseInt(getCookie('dis_ads')) != 1) {
                        var gptAdSlots = [];
                        googletag.cmd.push(function() {
                            var mobile = googletag.sizeMapping().
                            addSize([0, 0], []).
                            addSize([240, 320], [300, 250]).
                            addSize([1050, 200], []).
                            build();

                            var desktop = googletag.sizeMapping().
                            addSize([0, 0], []).
                            addSize([1050, 200], [[300, 600], [300, 400], [300, 300], [300, 250]]).
                            build();

                            gptAdSlots[0] = googletag.defineSlot('/17774365/strana.ua_300x250_mob1', [300, 250], 'div-gpt-ad-1470814787198-0')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[1] = googletag.defineSlot('/17774365/strana.ua_300x250_mob2', [300, 250], 'div-gpt-ad-1470814787198-1')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[2] = googletag.defineSlot('/17774365/strana.ua_300x250_mob3', [300, 250], 'div-gpt-ad-1470814787198-2')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[3] = googletag.defineSlot('/17774365/strana.ua_300x250_mob4', [300, 250], 'div-gpt-ad-1470814787198-3')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[4] = googletag.defineSlot('/17774365/strana.ua_300x600_desk', [[300, 250], [300, 400], [300, 300], [300, 600], [300, 500]], 'div-gpt-ad-1470814787198-4')
                            .defineSizeMapping(desktop)
                            .addService(googletag.pubads());

                            googletag.enableServices();
                        });
                    }
                </script>
                    
        <!--- 06031740_10381 --><iframe name="n06031740_10381" style="display:none"></iframe><script>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</script>

    <script type="text/javascript">(function(){window['__CF$cv$params']={r:'59da34d78ef1743d',m:'cf5cd8c43aa4bd625d3d452cf764fbdd6d68c9e3-1591195616-1800-ARv7fEQpGwl0cDaKNOZ9K1O79rkLs7NitB1Y2HIYTyu5gSY431aHmkGYBTJOkUTwbxlgM6GU/2O7UrwljK/hry1CPj+xzHv40zPb2FseQZnkCNKOLFogGPABDEH/LMJdB245wgnGarwBDD93YBesrX9FDvX01+wXAnPLvm7KY3azbp+TiVfxB3hoQJR69GxgP8WS0kgfX4oVgd8A9GJ+yHM=',s:[0x32542a7c11,0x554c631497],}})();</script></body>
</html>
