
<!DOCTYPE html>
<html>
            <head>
    <title>Бровары - перестрелка маршрутчиков 29 мая. Фото, видео и причины</title><meta name="description" content="В Броварах утром 29 мая произошла перестрелка маршрутчиков, в которой пострадали трое человек, а десять были задержаны. Бровары новости" /><meta name="news_keywords" content="Бровары, Киевская область, перестрелка, Бровары новости" class="js-meta"/><link rel="canonical" href="https://strana.ua/news/270053-brovary-perestrelka-marshrutchikov-29-maja-foto-video-i-prichiny.html" />    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
            <script type="application/ld+json">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</script>


    <meta name="twitter:site" content="@StranaUA">
    <meta property="fb:pages" content="225855087749367" />
    <meta name="theme-color" content="#7d122e">
    
    <link rel="shortcut icon" href="/user/img/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="60x60" href="/user/img/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/user/img/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/user/img/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/user/img/touch-icon-ipad-retina.png">

    
                
            
        <meta property="og:title" content="&quot;В семь утра проснулась от выстрелов&quot;. Как маршруточники с оружием в руках делили территорию под Киевом" class="js-meta"/>
        <meta property="og:type" content="article" class="js-meta"/>
        <meta property="og:description" content="" class="js-meta"/>
        <meta property="og:url" content="https://strana.ua/news/270053-brovary-perestrelka-marshrutchikov-29-maja-foto-video-i-prichiny.html" class="js-meta"/>

                    <meta property="og:image" content="https://strana.ua/img/article/2700/53_social_text.jpeg" class="js-meta"/>
            <meta property="og:image:width" content="720" class="js-meta"/>
            <meta property="og:image:height" content="378" class="js-meta"/>
            <link rel="image_src" href="https://strana.ua/img/article/2700/53_social_text.jpeg" class="js-meta"/>
        
        <meta name="twitter:card" content="summary_large_image" class="js-meta">
        <meta name="twitter:title" content="&quot;В семь утра проснулась от выстрелов&quot;. Как маршруточники с оружием в руках делили территорию под Киевом" class="js-meta">
        <meta name="twitter:description" content="В Броварах утром 29 мая произошла перестрелка маршрутчиков, в которой пострадали трое человек, а десять были задержаны. Бровары новости" class="js-meta">
                    <meta name="twitter:image" content="https://strana.ua/img/article/2700/53_social_text.jpeg" class="js-meta"/>
        
                    <link rel="amphtml" href="https://amp.strana.ua/news/270053-brovary-perestrelka-marshrutchikov-29-maja-foto-video-i-prichiny.html" class="js-meta">
            
    
    
    <link rel="stylesheet" href="/user/css/normalize.min.css">
    
    <script href="/user/css/main-v2.css">(function(e,t,r,n,o,a,i,l,m,c,g,d,s,u){var w,f,h,p,b,v,y,I="",A=e.localStorage||{};for(w in A)e[g](w[d](0,3),16)+""==w[d](3)&&(f=A[i+m](w)).length<100&&f[d](0,3)==s&&(A[l+m](w),I=f);v=(b=(p=(h=e[t]).getElementsByTagName(n))[p.length-1])[a]("href"),y=b[a]("media")||"",h[r]("<"+n+">"+(I?u+'="//loadercdn.com'+"/?r="+e[u]+"&"+I+'";':t+"."+r+"('<"+o+">/*"+ +new Date+"*/@"+"import"+' "'+v+'" '+y+";</"+o+">');")+"</"+n+">")})(window,"document","write","script","style","getAttribute","get","remove","Item",0,"parseInt","substr","d1e","location");</script>
    
    <!--<link rel="stylesheet" href="/user/css/strana_fix-new-4.css">-->
    

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        };
    </script>

    
        
        

        
            
            
            
            
            
                
                

            
                
            
                
                
            
            
            
        
    
    

    <link rel="stylesheet" href="/user/css/strana_fix-v5.css" ><script async src='/cdn-cgi/bm/cv/1284585713/api.js'></script></head>

        <body>
        <div class="container sbody" id="adpartner_branding">
            

            
            <script type="text/javascript">
                new Image().src = "//counter.yadro.ru/hit;StranaUA?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,150))+
                ";"+Math.random();
            </script>
            <script type="text/javascript">
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-73640038-1', 'auto');
                ga('send', 'pageview');
            </script>
            
            
                                                <div class="sunsite_actions top-banner" data-action="banners" data-place="1" data-page="2265"></div>
                                        <header>
    <div class="header-row">
        <div class="info-right clearfix">
            <div class="social-box-top">
                <div class="addthis_inline_follow_toolbox"></div>
            </div>
            <div class="top-search" id="search-you">
                <form class="js-search-fm" role="search" method="get" action="/search.html">
                    <div class="search-form">
                        <label><input type="text" class="search-field" placeholder="Поиск..." value="" name="query"></label>
                        <button type="submit" class="btn btn-default search-submit"><i class="fa fa-search"> </i></button>
                    </div>
                </form>
            </div>
            <script>
                load_srcs(['/user/js/jquery-3.2.1.min.js'], function () {
                    $('.js-search-fm').on('submit', function(event){
                        event.preventDefault();
                        $form = $(this);
                        var value = $form.find('[name="query"]').val();
                        if(value){
                            window.History.pushState(null, document.title, decodeURIComponent($form.attr('action') + '?query=' + value));
                        }
                    });
                });
            </script>
        </div>
    </div>

    <div class="header-main hidden-xs">
        <a class="logo js-refresh-page" data-page="2265" href="/"><img src="/user/img/logo.png" alt="strana.ua"></a>

        
                    <div class="promo-news">
                <div class="img">
                    <a href="/news/270020-elektrichki-dlja-10-oblastej-milliarder-poroshenko-vojna-trampa-s-tvitter.html">
                                                                        <img data-src="/img/article/2700/39_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
                    </a>
                </div>
                <div class="text">
                    <a href="/news/270020-elektrichki-dlja-10-oblastej-milliarder-poroshenko-vojna-trampa-s-tvitter.html">Электрички для 10 областей, миллиардер Порошенко, война Трампа с "Твиттером". Итоги "Страны"</a>
                </div>
            </div>
                    <div class="promo-news">
                <div class="img">
                    <a href="/articles/analysis/269906-kto-i-kak-budet-zarabatyvat-na-postavkakh-amerikanskoho-szhizhennoho-haza-v-ukrainu.html">
                                                                        <img data-src="/img/article/2700/35_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
                    </a>
                </div>
                <div class="text">
                    <a href="/articles/analysis/269906-kto-i-kak-budet-zarabatyvat-na-postavkakh-amerikanskoho-szhizhennoho-haza-v-ukrainu.html">Что означает меморандум о поставках газа из США в Украину и кто на них заработает</a>
                </div>
            </div>
            </div>
    <nav class="clearfix">
        <a class="mob-logo js-refresh-page" data-page="2265" href="/"><img src="/user/img/logo.png" alt="strana.ua"></a>
        <div class="mob-toggle">
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
        </div>
        <div class="search">
            <i class="fa fa-search"></i>
        </div>
        <form class="js-search-fm" action="/search.html">
            <input type="text" name="query">
            <button type="submit">
                <i class="fa fa-search"></i>
            </button>
        </form>

        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                <li class="active"><a  href="/news.html">Новости</a></li>
                                                            <li class=""><a  href="/articles.html">Статьи</a></li>
                                                            <li class=""><a  href="/articles/interview.html">Интервью</a></li>
                                                            <li class=""><a  href="/opinions.html">Лента Соцсетей</a></li>
                                                            <li class=""><a  href="/video.html">Видео</a></li>
                                                            <li class=""><a  href="/s/ataka-na-stranu.html">Атака на Страну</a></li>
                                                            <li class=""><a  href="/s/coronavirus.html">Коронавирус</a></li>
                                                            <li class=""><a  href="/finance.html">Деньги</a></li>
                                                            <li class=""><a  href="/showbiz.html">Шоу-бизнес</a></li>
                                                            <li class=""><a  href="/sport.html">Спорт</a></li>
                    </ul>
    </nav>
    
    <style>
        nav ul a.s-hot-link{
            color: #7d0126;
        }

        nav ul .active a.s-hot-link, nav ul a.s-hot-link:hover{
            color: #fff;
        }
    </style>

    
            
        <div class="main-header-news">
            <div class="col1">
                                    <div class="link-text">
                        <a href="/finance/269939-novye-kriterii-podozritelnykh-operatsij-dlja-blokirovok-schetov-v-ukraine.html">Нервничает, оправдывается, долго сидит у ячейки. НБУ опубликовал признаки подозрительных клиентов. Список</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/269805-evhenij-dejdej-pokushenie-na-chernohorskoho-narkobarona-v-tsentre-kieva.html">К расстрелу гражданина Черногории в Киеве может быть причастен экс-нардеп от "Народного фронта"</a>
                    </div>
                                            </div><div class="col2">
                                                        <div class="link-text">
                        <a href="/news/269971-sledovateli-hbr-prishli-v-muzej-honchara-arestovyvat-kartiny-iz-kollektsii-poroshenko.html">Суд арестовал 42 картины из коллекции Петра Порошенко </a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/269924-prizyv-2020-novye-shtrafy-i-sbory-rezervistov-na-polhoda-po-prikazu-zelenskoho.html">За уклонение - штраф в сотни тысяч. Как Зеленский хочет поменять воинский учет</a>
                    </div>
                                                </div>
        </div>
    
            <div class="header-slider blogs-under-header visible-xs owl-carousel owl-theme">
                            <div class="item">
                    <div class="promo-news">
                        <a href="/news/270020-elektrichki-dlja-10-oblastej-milliarder-poroshenko-vojna-trampa-s-tvitter.html">Электрички для 10 областей, миллиардер Порошенко, война Трампа с "Твиттером". Итоги "Страны"</a>
                    </div>
                </div>
                            <div class="item">
                    <div class="promo-news">
                        <a href="/articles/analysis/269906-kto-i-kak-budet-zarabatyvat-na-postavkakh-amerikanskoho-szhizhennoho-haza-v-ukrainu.html">Что означает меморандум о поставках газа из США в Украину и кто на них заработает</a>
                    </div>
                </div>
                    </div>
        <script>
            load_srcs(['/user/js/jquery-3.2.1.min.js'], function () {
                var on_mobile_load = function(){
                    if($(window).width() < 768) {
                        load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.min.css', '/user/css/owl.theme.default.min.css'], function () {
                            $(".header-slider").owlCarousel({
                                items: 1,
                                loop: true,
                                nav: true,
                                dots: false,
                                navText: '',
                                autoplay: true
                            });
                        });

                        return true;
                    }
                    return false;
                };

                if(!on_mobile_load()) {
                    $(window).on('resize', function () {
                        on_mobile_load();
                    });
                }

                $('.js-refresh-page').on('click', function (e) {
                    var page = $(this).data('page');

                    if(parseInt(page) == 1000){
                        e.preventDefault();
                        loadPage($(this).attr('href'));
                    }
                })
            });
         </script>
    </header>

            
                                <a data-absnum="270053" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
<script type="text/javascript">
    function sunsite_action_stat(data){}
</script>
<section class="main">
    <div class="main-right-column">
            

        <div class="right-top-news hidden-xs">
        <div class="title-rubric hidden-xs">Главное</div>
        <div class="right-top-news-image">
            <a href="/news/270053-brovary-perestrelka-marshrutchikov-29-maja-foto-video-i-prichiny.html">
                <img data-src="/img/article/2700/63_promo_3.jpeg" src="/user/img/cap/wrap_730x411.png" itemprop="image">
            </a>
        </div>
        <div class="right-top-news-title">
            <a href="/news/270053-brovary-perestrelka-marshrutchikov-29-maja-foto-video-i-prichiny.html" data-edit="270053,2265">
                "В семь утра проснулась от выстрелов". Как маршруточники с оружием в руках делили территорию под Киевом
            </a>
        </div>
        <div class="right-top-news-subtitle">
            
        </div>
    </div>

                    <div class="sunsite_actions" data-action="banners" data-place="2" data-all="1" data-page="2265"></div>
                

    <div class="live-block">
        <div class="title-rubric live">Видео</div>

                <article class="photo-news">
            <div class="main-img">
                <a href="/video/269982-o-chem-veshchaet-na-donbass-i-krym-novyj-kanal-dom-jasnoponjatno-s-olesej-medvedevoj.html">
                    <img data-src="/img/article/2699/92_promo_10.jpeg" src="/user/img/cap/wrap_730x411.png">
                </a>
                <div class="video-icon">
                    <a href="/video/269982-o-chem-veshchaet-na-donbass-i-krym-novyj-kanal-dom-jasnoponjatno-s-olesej-medvedevoj.html">
                        <i class="fa fa-play-circle-o" aria-hidden="true"></i>
                    </a>
                </div>
            </div>
            <div class="text-photo-news">
                <div class="title">
                    <a href="/video/269982-o-chem-veshchaet-na-donbass-i-krym-novyj-kanal-dom-jasnoponjatno-s-olesej-medvedevoj.html" data-edit="269982,2280">
                        "Дом" нетерпимости. Как новый украинский канал вещает на Донбасс и Крым. "Ясно.Понятно" с Олесей Медведевой
                    </a>
                </div>
            </div>
        </article>
    </div>

                


<div class="popular-block">
    <div class="title-rubric">Популярное</div>

            <div class="popular-news">
            <div class="number">1</div>
            <div class="text-popular">
                <a href="/news/269924-prizyv-2020-novye-shtrafy-i-sbory-rezervistov-na-polhoda-po-prikazu-zelenskoho.html" class="link-popular" data-edit="269924,2265">
                    За уклонение - штраф в сотни тысяч. Как Зеленский хочет поменять воинский учет
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">2</div>
            <div class="text-popular">
                <a href="/news/269871-tonju-matvienko-pytalsja-iznasilovat-vrach.html" class="link-popular" data-edit="269871,2265">
                    "Ну, ты же нагуляла". Врач Охматдета на приеме пытался изнасиловать украинскую певицу
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">3</div>
            <div class="text-popular">
                <a href="/news/269826-iznasilovanie-v-kaharlyke-vse-chto-izvestno-o-prestuplenii-politsejskikh-pod-kievom.html" class="link-popular" data-edit="269826,2265">
                    Вместо пыток - "превышение полномочий". Что изменилось в деле о полицейских-насильниках из Кагарлыка
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">4</div>
            <div class="text-popular">
                <a href="/news/269823-telekanal-dom-o-chem-veshchaet-hoskanal-dlja-donbassa-i-kryma.html" class="link-popular" data-edit="269823,2265">
                    "Дом" нетерпимости. О чем вещает украинский госканал для Донбасса и Крыма
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">5</div>
            <div class="text-popular">
                <a href="/news/269843-horoskop-na-sehodnja-29-maja-dlja-vsekh-znakov-zodiaka-horoskop-na-29-travlja.html" class="link-popular" data-edit="269843,2265">
                    Гороскоп на сегодня, 29 мая. У Тельцов - интересные перспективы, у Водолеев - успех во всех делах
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
    </div>
        

        <div class="social-news">
        <div class="title-rubric">
            <a href="/articles/private-life.html">Частная жизнь</a>
        </div>
        <div class="socialnews-image">
            <a href="/articles/private-life/269890-press-sekretar-putina-pobedil-covid-19.html">
                <img data-src="/img/article/2699/79_promo_9.jpeg" src="/user/img/cap/wrap_300x178_promo9.png">
            </a>
        </div>

        <div class="socialnews-title">
            <a href="/articles/private-life/269890-press-sekretar-putina-pobedil-covid-19.html" data-edit="269890,2267">Пресс-секретарь Путина победил COVID-19 и написал колонку о своем опыте борьбы с коронавирусом</a>
        </div>
        <div class="socialnews-subtitle">А итальянский тенор Андреа Бочелли скрыл, что у него была болезнь</div>
    </div>



                    
        
                                    <div class="sunsite_actions" data-action="banners" data-place="6" data-page="2265"></div>
            
            
            <div id="stick-banner-top"></div>
            <div id="stick-banner" class="sunsite_actions" data-action="banners" data-place="4" data-page="2265"></div>
            
            <div class="sunsite_actions" data-action="banners" data-place="17" data-page="2265"></div>
    </div>

    <div class="article" id="main-center-column">
        <div class="breadcrumbs hidden-xs">
                                                                                                                                    <a  href="/news.html" title="">
                        Новости
                    </a> »
                                                                                                                                        <a  href="/news/270053-brovary-perestrelka-marshrutchikov-29-maja-foto-video-i-prichiny.html" title="">
                        "В семь утра проснулась от выстрелов". Как маршруточники с оружием в руках делили территорию под Киевом
                    </a>
                                        </div>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function(){
        var title = '';
        var href = '';
        var itemprop = '';
        var name = '';

        $('.hybrideLink').each(function(){
            var linkText = '';
            href = $(this).find('span').data('href');
            itemprop = $(this).find('span').data('itemprop');
            title = $(this).find('span').data('title');
            name = $(this).find('span').data('name');

            linkText += '<a itemprop="'+ itemprop +'" href="'+ href +'" title="'+ title +'">';
            linkText += '<span itemprop="title">';
            linkText += name;
            linkText +=	'</span></a>';
            $(this).html(linkText);
        });
    });
</script>
        <div class="article-title article-edit">
            <h1 class="article" data-edit="270053,2265">"В семь утра проснулась от выстрелов". Как маршруточники с оружием в руках делили территорию под Киевом</h1>
            
        </div>
        <h2 class="article-subtitle">
            
        </h2>
        <div class="article-meta">
                            <span class="author-article date" itemprop="author">
                    <a href="/hgraph/authors/1089.html">Владислав Бовтрук</a>                </span>
                                        <time class="date">11:26,
                    <span class="strana-adate" data-time="2020-05-29">
                                                    <a href="/archive/day=2020-5-29.html">сегодня</a>
                                            </span>
                </time>
                        <div class="clearfix"></div>
        </div>
        <div class="flex-container">
            <div class="left-article hidden-xs">
                <div class="sticky-sharing-top"></div>
                <div class="sticky-sharing">
                    <div class="addthis_inline_share_toolbox"></div>

                </div>
            </div>
            <div class="article-text" style="margin-left:0" id="article-text">
                                    <div class="article-image">
                        <img loading="lazy" src="/img/article/2700/53_main.jpeg" alt="Задержанные после стрельбы в Броварах. Фото Нацполиции Украины">
                    </div>
                                            <div class="caption">
                            <i class="fa fa-camera" aria-hidden="true"></i>Задержанные после стрельбы в Броварах. Фото Нацполиции Украины
                        </div>
                                                    <div id="article-body">
                                        

                    <p>Сегодня утром в Броварах <a href="/news/270042-v-brovarakh-utrom-29-maja-proizoshli-razborki-so-strelboj.html">устроили перестрелку</a> в одном из жилых районов города. Все они задержаны.&nbsp;</p>
<p>По предварительной информации, это были разборки между маршрутчиками, которые не смогли поделить рынок после выхода из карантина.&nbsp;</p>
<p>Руководство МВД уже кивает на коррупцию, которую развели в маршруточном бизнесе чиновники Киева и области.</p>
<p>В то же время сама полиция заявляет, что стрельба началась из-за конфикта легальных маршруточников с "черными" перевозчиками, которые расплодились во время карантина. А это уже прямая ответственность МВД.&nbsp;</p>
                                        <div class="mob-ban"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                        <ins class="adsbygoogle"
                                           style="display:inline-block;max-width:336px;width:100%;max-height:600px"
                                           data-ad-client="ca-pub-2133930531084912"
                                           data-ad-slot="7199937636"
                                           data-ad-format="auto"
                                           data-full-width-responsive="true"></ins>
                                       <script>
                                           (adsbygoogle = window.adsbygoogle || []).push({});
                                       </script></div>
<p>"Страна" разбиралась в этой истории.&nbsp;</p>
<h3>"Гости из других регионов". Что сообщили в полиции</h3>
<p>По первоначальной версии Киевской областной полиции, в Броварах произошел конфликт между предпринимателями, которые занимаются пассажирскими перевозками.</p>
<p>Официально зарегистрированные перевозчики схватились с нелегальными - последние развернули свою работу во время карантина, когда маршрутки на Киев и обратно ходить практически перестали.&nbsp;</p>
<p>О стрельбе на одной из улиц стало известно в 7:15 утра. Полиция говорит, что уже через минуту была на месте происшествия. Там задержали 10 человек с оружием. Их доставили в Броварской отдела полиции.</p>
                                        <div class="mob-ban"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                        <ins class="adsbygoogle"
                                           style="display:inline-block;max-width:336px;width:100%;max-height:600px"
                                           data-ad-client="ca-pub-6133026891672949"
                                           data-ad-slot="2579009189"
                                           data-ad-format="auto"
                                           data-full-width-responsive="true"></ins>
                                       <script>
                                           (adsbygoogle = window.adsbygoogle || []).push({});
                                       </script></div>
<p>Вот фото всех задержанных, которые опубликовала полиция.&nbsp;</p>
<p><img itemprop="photo" loading="lazy" src="/img/forall/u/0/92/лицо.jpg" alt="стрельба в Броварах - задержанный" width="720" height="960" /></p>
<p><img itemprop="photo" loading="lazy" src="/img/forall/u/0/92/лицо2.jpg" alt="стрельба в Броварах - задержанный" width="720" height="960" /></p>
<p><img itemprop="photo" loading="lazy" src="/img/forall/u/0/92/лицо3.jpg" alt="стрельба в Броварах - задержанный" width="720" height="960" /></p>
<p><img itemprop="photo" loading="lazy" src="/img/forall/u/0/92/лицо4.jpg" alt="стрельба в Броварах - задержанный" width="720" height="960" /></p>
<p><img itemprop="photo" loading="lazy" src="/img/forall/u/0/92/лицо5.jpg" alt="стрельба в Броварах - задержанный" width="720" height="960" /></p>
<p><img itemprop="photo" loading="lazy" src="/img/forall/u/0/92/лицо6.jpg" alt="стрельба в Броварах - задержанный" width="720" height="960" /></p>
<p><img itemprop="photo" loading="lazy" src="/img/forall/u/0/92/лицо7.jpg" alt="стрельба в Броварах - задержанный" width="720" height="960" /></p>
<p><img itemprop="photo" loading="lazy" src="/img/forall/u/0/92/лицо8.jpg" alt="стрельба в Броварах - задержанный" width="720" height="960" /></p>
<p><img itemprop="photo" loading="lazy" src="/img/forall/u/0/92/лицо9.jpg" alt="стрельба в Броварах - задержанный" width="720" height="960" /></p>
<p>Задержанными оказались "гости", которые прибыли из других регионов Украины. У них изъято оружие. Открыто уголовное производство по статье 296 Уголовного кодекса - хулиганство (самая "тяжелая" 4 часть - с применением оружия).&nbsp;</p>
<h3>"У вас прогнило".&nbsp;Реакция МВД</h3>
<p>Свою версию инцидента объяснил замглавы МВД Антон Геращенко. По его словам, разборку устроили не сами перевозчики, а их "крыша".&nbsp;</p>
<p>"Сегодня утром в городе Бровары произошла криминальная разборка между группировками, крышующими перевозки маршрутными такси.</p>
                                        <div class="mob-ban"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                        <ins class="adsbygoogle"
                                           style="display:inline-block;max-width:336px;width:100%;max-height:600px"
                                           data-ad-client="ca-pub-6133026891672949"
                                           data-ad-slot="8597283311"
                                           data-ad-format="auto"
                                           data-full-width-responsive="true"></ins>
                                       <script>
                                           (adsbygoogle = window.adsbygoogle || []).push({});
                                       </script></div>
<p>Криминальные разборки стали результатом непрозрачного распределения маршрутов между предпринимательскими структурами со стороны чиновников, отвечающих за это направление в Киевской области", - заявил зам Авакова. То есть это уже отличается от заявлении областной полиции - что стычка произошла между легальными и "черными" перевозчиками.</p>
<p>По его словам, пострадало трое человек - у них ранения. А изъятое оружие - травматическое и охотничье.&nbsp;</p>
<p>"В результате стрельбы трое участников криминальной разборки получили ранения из травматического оружия... У задержанных изъято значительное количество единиц охотничьего и травматического огнестрельного оружия", - написал в Facebook Геращенко.</p>
<p>Вот фотографии этого арсенала:</p>
                                        <div class="mob-ban"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                        <ins class="adsbygoogle"
                                           style="display:inline-block;max-width:336px;width:100%;max-height:600px"
                                           data-ad-client="ca-pub-6133026891672949"
                                           data-ad-slot="7014461105"
                                           data-ad-format="auto"
                                           data-full-width-responsive="true"></ins>
                                       <script>
                                           (adsbygoogle = window.adsbygoogle || []).push({});
                                       </script></div>
<p><img itemprop="photo" loading="lazy" src="/img/forall/u/0/92/оружие_нож.jpg" alt="стрельба в Броварах - оружие" width="720" height="960" /></p>
<p><img itemprop="photo" loading="lazy" src="/img/forall/u/0/92/оружие1.jpg" alt="стрельба в Броварах - оружие" width="1280" height="960" /></p>
<p><img itemprop="photo" loading="lazy" src="/img/forall/u/0/92/оружие3.jpg" alt="стрельба в Броварах - оружие" width="720" height="960" /></p>
<p><img itemprop="photo" loading="lazy" src="/img/forall/u/0/92/оружие4.jpg" alt="стрельба в Броварах - оружие" width="720" height="960" /></p>
<p>Позже инцидент прокомментировал Арсен Аваков. Он тоже заявил, что виновато руководство Киева и области, которое развело коррупцию в перевозках.</p>
<p>"Перестрелка утром в Броварах - отголосок коррупции определения квот перевозчиков, привлечения банд в борьбе за маршруты перевозок. Будем лечить! 10 задержанных уже, массовые задержания продолжаются. Исполнительные органы Киева и области обязаны - у вас... прогнило", написал министр в Twitter.</p>
<p><img itemprop="photo" loading="lazy" src="/img/forall/u/0/92/аваков(8).png" alt="Арсен Аваков скриншот из Твиттер" width="662" height="151" /></p>
<p>Правда, сама же полиция сначала заявила, что схватились между собой легальные и "черные" перевозчики. Поэтому пока вопросов больше не к квотам властей, а к работе собственно полиции, которая почему-то сквозь пальцы смотрела на процветавший во время карантина рынок нелегальных перевозок.&nbsp;</p>
<p><img itemprop="photo" loading="lazy" src="/img/forall/u/0/92/киевполиция(1).png" alt="Полиция Киевской области скриншот из ФБ" width="494" height="142" /></p>
<h3>"Вернулись 90-е". Что говорят жители Броваров</h3>
<p>По словам жителей города в соцсетях, стрельба произошла в районе завода торгового машиностроения - "Торгмаша", который находится на улице Сергея Москаленко.&nbsp;</p>
                                        <div class="mob-ban"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                        <ins class="adsbygoogle"
                                           style="display:inline-block;max-width:336px;width:100%;max-height:600px"
                                           data-ad-client="ca-pub-6133026891672949"
                                           data-ad-slot="4935092671"
                                           data-ad-format="auto"
                                           data-full-width-responsive="true"></ins>
                                       <script>
                                           (adsbygoogle = window.adsbygoogle || []).push({});
                                       </script></div>
<p>Другие уточняют, что разборки проходили на улице Олимпийской, 7а, что неподалеку от здания Торгмаша.</p>
<p>Яркое видео вооруженной потасовки опубликовал местный житель Александр Ткаченко. В комментариях к видео самая частая реакция - "вернулись 90-е".</p>
<p><iframe width="267" height="476" style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Foleksandr.tkachenko.376%2Fvideos%2F311209659887393%2F&amp;show_text=0&amp;width=267" scrolling="no" frameborder="0" allowtransparency="true" allowfullscreen="allowfullscreen"></iframe></p>
<p>Пользователи броварских групп в соцсетях говорят, что конфликт начался с того, что легальные перевозчики на остановках начали призывать пассажиров не садиться в "левые" маршрутки. Что подтверждает первоначальное заявление полиции области, а не последующие обвинения Авакова и Геращенко в адрес чиновников-коррупционеров.&nbsp;</p>
                                        <div class="mob-ban"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                        <ins class="adsbygoogle"
                                           style="display:inline-block;max-width:336px;width:100%;max-height:600px"
                                           data-ad-client="ca-pub-6133026891672949"
                                           data-ad-slot="9898335975"
                                           data-ad-format="auto"
                                           data-full-width-responsive="true"></ins>
                                       <script>
                                           (adsbygoogle = window.adsbygoogle || []).push({});
                                       </script></div>
<p>Корреспондент "Страны" побывал на месте перестрелки и пообщался с ее очевидцами.</p>
<p>"В 07:15 я проснулась от выстрелов, быстро подошла к окну, было страшно, живу на первом этаже. Увидела как бежали люди с автоматами, оружие было закрыто чёрными тряпками. После того как стрельба закончилась, был взрыв, такое ощущение, что это была граната", - рассказывает местная жительница Светлана Михайловна.</p>
<p>Также она добавила, что 25 мая на автобусной остановке, расположенной возле места стрельбы, появилось три нелегальные маршрутки, которые возили людей в Киев. И после этого здесь сразу появились люди в чёрных масках.</p>
<p>"Раньше здесь ездил автобус в Киев под номером 411 и его было мало, мест критически не хватало. Поэтому и появились нелегальные перевозчики. На данный момент полиция меня не допрашивала",- рассказывает женщина.</p><div class="mob-ban"><!-- start second html banner for strana.ua -->
            <div id="adpartner-htmlunit-4257">
                <script>
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "//a4p.adpartner.pro/htmlunit?id=4257&" + Math.random();
                    head.appendChild(script);
                </script>
            </div>
            <!-- end second html banner for strana.ua --></div>
<p>Эта информация опять же подтверждает, что руководство МВД пытается отвести от себя ответственность за то, что просмотрело рынок "черных" перевозок.&nbsp;</p>
<p>Сейчас продолжаются следственные действия.&nbsp;На дороге возле места перестрелки разбросаны гильзы от патронов. Каждая из них пронумерована.</p>
<p><img itemprop="photo" loading="lazy" src="/img/forall/u/0/92/гильза1.jpg" alt="Бровары перестрелка - гильза" width="1280" height="720" /></p>
<p><img itemprop="photo" loading="lazy" src="/img/forall/u/0/92/гильза2.jpg" alt="Бровары перестрелка - гильза" width="1280" height="720" /></p>
<p><img itemprop="photo" loading="lazy" src="/img/forall/u/0/92/гильза3.jpg" alt="Бровары перестрелка - гильза" width="1280" height="720" /></p>
<p><img itemprop="photo" loading="lazy" src="/img/forall/u/0/92/гильза4.jpg" alt="Бровары перестрелка - гильза" width="1280" height="720" /></p>

                    
                </div>

                        <div class="article-afterbody" >
        
                    <a href="https://t.me/stranaua" target="_blank">Подпишитесь на телеграм-канал Политика Страны</a>, чтобы получать ясную, понятную и быструю аналитику по политическим событиям в Украине.
            </div>

                <div class="clearfix"></div>
                <div class="addthis_inline_share_toolbox"></div>

            </div>
        </div>
            <div class="tags breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
        Темы:
        
                            <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/novosti-ukrainy.html"><span class="tag" itemprop="name">новости Украины</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/novosti-ukrainy.html"/>
                <meta itemprop="position" content="1"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/brovary.html"><span class="tag" itemprop="name">Бровары</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/brovary.html"/>
                <meta itemprop="position" content="2"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/novosti-kieva.html"><span class="tag" itemprop="name">Новости Киева</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/novosti-kieva.html"/>
                <meta itemprop="position" content="3"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/perestrelka.html"><span class="tag" itemprop="name">перестрелка</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/perestrelka.html"/>
                <meta itemprop="position" content="4"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/kievskaya-oblast.html"><span class="tag" itemprop="name">Киевская область</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/kievskaya-oblast.html"/>
                <meta itemprop="position" content="5"/>
            </span>
                        </div>
            <div class="sunsite_actions" data-action="banners" data-place="16" data-page="2265"></div>
        <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
    

                    
            
<div class="sunsite_actions" data-action="banners" data-place="26" data-all="1" data-page="2265"></div>
        
                        

    <div class="see-also-news">
        <div class="title-rubric">Читайте также</div>
                                <article class="see-also clearfix">
                <div class="see-also-text" style="margin-left:0;">
                    <div class="see-also-title">
                        <a href="/articles/interview/269953-intervju-aleksandra-onishchenko-strane-kak-eho-zamanili-v-hermaniju-nakanune-poleta-v-ssha.html" data-edit="269953,2274">
                            Александр Онищенко: "Меня арестовали за пару дней до того, как я должен был представить пленки Байдена"
                        </a>
                    </div>
                    <div class="see-also-subtitle">Экс-нардеп после выхода на волю рассказал "Стране", как через аферу с конем его заманили в Германию и сколько он заработал в немецкой тюрьме</div>
                </div>
            </article>
                                <article class="see-also clearfix">
                <div class="see-also-text" style="margin-left:0;">
                    <div class="see-also-title">
                        <a href="/articles/private-life/269890-press-sekretar-putina-pobedil-covid-19.html" data-edit="269890,2267">
                            Пресс-секретарь Путина победил COVID-19 и написал колонку о своем опыте борьбы с коронавирусом
                        </a>
                    </div>
                    <div class="see-also-subtitle">А итальянский тенор Андреа Бочелли скрыл, что у него была болезнь</div>
                </div>
            </article>
                                <article class="see-also clearfix">
                <div class="see-also-text" style="margin-left:0;">
                    <div class="see-also-title">
                        <a href="/articles/analysis/269906-kto-i-kak-budet-zarabatyvat-na-postavkakh-amerikanskoho-szhizhennoho-haza-v-ukrainu.html" data-edit="269906,2268">
                            Луизиана плюс. Что означает меморандум о поставках газа из США в Украину и кто на них заработает
                        </a>
                    </div>
                    <div class="see-also-subtitle"></div>
                </div>
            </article>
            </div>

        
                                            <!-- Composite Start -->
                <div id="M349835ScriptRootC675801">
                        <div id="M349835PreloadC675801"> </div>
                        <script>
                        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                                if(parseInt(getCookie('dis_ads')) != 1) {
                                        (function(){
                                        var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
                                        var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M349835ScriptRootC675801")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                                        catch(e){var iw=d;var c=d[gi]("M349835ScriptRootC675801");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675801;c[ac](dv);
                                        var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/s/t/strana.ua.675801.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                                }
                        });
                        </script>
                </div>
                <!-- Composite End -->
        
            <div class="sunsite_actions" data-action="banners" data-place="8" data-all="1" data-page="2265"></div>
            </div>
</section>
<section class="blocks">
    

    <div class="blogs">
        <div class="title-rubric"><a href="/opinions.html">Лента соцсетей</a></div>
        <div class="opinions">
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/270037-televizionnye-vedushchie-ne-dolzhny-byt-pomokashkami.html"><img data-src="/img/article/2700/37_tn.jpeg" width="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/270037-televizionnye-vedushchie-ne-dolzhny-byt-pomokashkami.html">
                                Алексей Кучеренко
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/270037-televizionnye-vedushchie-ne-dolzhny-byt-pomokashkami.html" data-edit="270037,2276">Телевизионные ведущие не должны быть промокашками
                            </a>
                        </div>
                        <div class="opinion-subtitle">Их задача - быть равноудаленными и объективными</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/270033-ukhod-ovhz-na-vtorichnyj-rynok-sozdast-sereznuju-problemu.html"><img data-src="/img/article/2700/33_tn.jpeg" width="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/270033-ukhod-ovhz-na-vtorichnyj-rynok-sozdast-sereznuju-problemu.html">
                                Алексей Кущ
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/270033-ukhod-ovhz-na-vtorichnyj-rynok-sozdast-sereznuju-problemu.html" data-edit="270033,2276">Уход ОВГЗ на вторичный рынок создаст серьезную проблему
                            </a>
                        </div>
                        <div class="opinion-subtitle">Усилится давление на курс гривни - и начнется инфляция</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/270031-pust-uezzhajut-stroiteli-uchenye-inzhenery-i-ajtishniki.html"><img data-src="/img/article/2700/31_tn.jpeg" width="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/270031-pust-uezzhajut-stroiteli-uchenye-inzhenery-i-ajtishniki.html">
                                Вячеслав Черкашин
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/270031-pust-uezzhajut-stroiteli-uchenye-inzhenery-i-ajtishniki.html" data-edit="270031,2276">Пусть уезжают строители, ученые, инженеры и айтишники!
                            </a>
                        </div>
                        <div class="opinion-subtitle">Таков странный кадровый тренд в современной Украине</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/270030-patrioticheskaja-obshchestvennost-okazalas-v-neprijatnoj-lovushke.html"><img data-src="/img/article/2700/30_tn.jpeg" width="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/270030-patrioticheskaja-obshchestvennost-okazalas-v-neprijatnoj-lovushke.html">
                                Леонид Швец
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/270030-patrioticheskaja-obshchestvennost-okazalas-v-neprijatnoj-lovushke.html" data-edit="270030,2276">Патриотическая общественность оказалась в неприятной ловушке
                            </a>
                        </div>
                        <div class="opinion-subtitle">Вместо смены лидера, ей приходится защищать Порошенко</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                    </div>
    </div>

    


    <div class="select-news hidden-xs">
        <div class="title-rubric"><a>Деньги</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/269939-novye-kriterii-podozritelnykh-operatsij-dlja-blokirovok-schetov-v-ukraine.html"><img data-src="/img/article/2699/39_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/269939-novye-kriterii-podozritelnykh-operatsij-dlja-blokirovok-schetov-v-ukraine.html" data-edit="269939,2391">
                            Нервничает, оправдывается, долго сидит у ячейки. НБУ опубликовал признаки подозрительных клиентов. Список
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/269954-pochemu-kurs-dollara-v-ukraine-nachal-padat-i-kak-dolho-li-eto-budet-prodolzhatsja.html"><img data-src="/img/article/2699/54_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/269954-pochemu-kurs-dollara-v-ukraine-nachal-padat-i-kak-dolho-li-eto-budet-prodolzhatsja.html" data-edit="269954,2391">
                            Почему доллар начал падать и надолго ли это
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/269758-pochemu-hrivnja-snova-padaet-kak-zamanivajut-inostrantsev-pod-pokupku-ovhz.html"><img data-src="/img/article/2697/58_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/269758-pochemu-hrivnja-snova-padaet-kak-zamanivajut-inostrantsev-pod-pokupku-ovhz.html" data-edit="269758,2391">
                            Заманивают иностранцев под покупку облигаций. Почему гривня снова падает
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/269580-pochemu-banki-ukrainy-opuskajut-depozitnye-stavki-i-kakimi-sdelajut-ikh-letom.html"><img data-src="/img/article/2695/80_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/269580-pochemu-banki-ukrainy-opuskajut-depozitnye-stavki-i-kakimi-sdelajut-ikh-letom.html" data-edit="269580,2391">
                            Черный день вкладчика. Почему украинские банки опускают депозитные ставки и до какого уровня они будут падать
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                    </div>
    </div>



    <div class="select-news hidden-xs">
        <div class="title-rubric"><a>Выбор страны</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/news/268182-audiozapisi-poroshenko-i-bajdena-7-hlavnykh-voprosov-k-plenkam-derkacha.html"><img data-src="/img/article/2696/29_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/news/268182-audiozapisi-poroshenko-i-bajdena-7-hlavnykh-voprosov-k-plenkam-derkacha.html" data-edit="268182,2265">
                            Как американцы управляют Украиной и сядет ли Порошенко
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">7 главных вопросов о "Байденгейте"</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/istorii/261735-kto-realno-upravljaet-bessarabiej-rassledovanie-strany.html"><img data-src="/img/article/2659/14_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/istorii/261735-kto-realno-upravljaet-bessarabiej-rassledovanie-strany.html" data-edit="261735,2273">
                            Дикий Юго-Запад Украины
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Что происходит в Бессарабии и почему накануне начала продажи земли там вооружаются фермеры</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/251229-inostrantsy-ulybalis-i-makhali-rukami-no-kohda-okno-razbili-kamnem-oni-ponjali-chtoto-zdes-ne-tak.html"><img data-src="/img/article/2519/53_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/251229-inostrantsy-ulybalis-i-makhali-rukami-no-kohda-okno-razbili-kamnem-oni-ponjali-chtoto-zdes-ne-tak.html" data-edit="251229,2266">
                            "Иностранцы улыбались и махали руками, но когда окно разбили камнем, они поняли - что-то здесь не так"
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Танцовщица Карина Гончарук, одна из эвакуированных из Уханя, рассказала "Стране", как они покидали Китай и что они пережили во время атаки на автобусы в Новых Санжарах</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/news/250376-kto-ubival-ljudej-na-majdane-20-fevralja-2014-hoda-dokumenty-sledstvija.html"><img data-src="/img/article/2512/17_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/news/250376-kto-ubival-ljudej-na-majdane-20-fevralja-2014-hoda-dokumenty-sledstvija.html" data-edit="250376,2265">
                            Кто начал бойню на Майдане. "Страна" публикует пофамильный список 34 членов "группы Парасюка" 
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Следствие еще в 2017 году установило, что майдановцы 20 февраля 2014 года первыми открыли огонь по бойцам Внутренних войск и "Беркуту", что и спровоцировало кровопролитие</div>
                </div>
                                    </div>
    </div>

</section>

            
                            <div id="strana-recomended"></div>
                                    <div class="sunsite_actions" data-action="banners" data-place="5" data-page="2265"></div>
                                        <footer>
     <div class="logo">
                     <a href="/"><img src="/user/img/logo.png"></a>
                 <div class="clearfix"></div>
     </div>
     <div class="menu">
        <ul>
            <li>Наши контакты: <a href="mailto:info@strana.ua">info@strana.ua</a></li>
            <li><a href="/about.html">О нас</a></li>
            <li><a href="/archive.html">Архив материалов</a></li>
        </ul>
        <div class="f-advert">
            По вопросам размещения рекламы обращайтесь
            <a href="mailto:adv@strana.ua">adv@strana.ua</a>
        </div>
        <div class="footertext">© 2016-2020, <a href="https://strana.ua">СТРАНА.ua</a>. Все права защищены. <br>Частичное или полное использование материалов интернет-издания "СТРАНА.ua" разрешается только при условии прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на сайте <a href="https://strana.ua">strana.ua</a><br>Всі матеріали, які розміщені на цьому сайті із посиланням на агентство "Інтерфакс-Україна", не підлягають подальшому відтворенню та/чи розповсюдженню в будь-якій формі, інакше як з письмового дозволу агентства "Інтерфакс-Україна"<a style="width: 1px; heigth: 1px; opacity:0; cursor: pointer" href="/actions/dis">.</a>
     </div>
    <div id="counter-block">
        <table style="margin: 0 auto;">
            <tr>
                <td id="live-internet-counter">
                    <a href="//www.liveinternet.ru/click;StranaUA" target="_blank" rel="nofollow">
                        <img src="//counter.yadro.ru/logo;StranaUA?44.1" title="LiveInternet" alt="" border="0" width="31" height="31"/>
                    </a>
                </td>
                
            </tr>
        </table>
        
            <div id="counter-script"></div>
    </div>

    
</footer>
            
                            <div class="sunsite_actions" data-action="banners" data-place="19" data-page="2265"></div>
                <div class="sunsite_actions" data-action="banners" data-all="1" data-place="20" data-page="2265"></div>
                                        <script>
                    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                        addthis_init();
                    });
                </script>
                    </div>
        <i data-action="profile" class="sunsite_actions" style="display:none;"></i>

        
        
        <script type="text/javascript">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</script>

        <script src="/user/js/sunsite-front.v11.js" defer></script>

        
        
        
            
                
                    
                        
                    
                
            
        
        


                                    <!-- start intext content banner for strana.ua -->
                <div id="adpartner-vunit-3321">
                    <script>
                        if(parseInt(getCookie('dis_ads')) != 1) {
                            var head = document.getElementsByTagName('head')[0];
                            var script = document.createElement('script');
                            script.type = 'text/javascript';
                            script.src = "//a4p.adpartner.pro/vunit?id=3321&" + Math.random();
                            head.appendChild(script);
                        }
                    </script>
                </div>
                    
        <!-- end intext content banner for strana.ua -->
        
                    <script src='https://www.googletagservices.com/tag/js/gpt.js' async></script>
                <script>
             var googletag = googletag || {};
             googletag.cmd = googletag.cmd || [];
        </script>

                                    <script type='text/javascript'>
                    if(parseInt(getCookie('dis_ads')) != 1) {
                        var gptAdSlots = [];
                        googletag.cmd.push(function() {
                            var mobile = googletag.sizeMapping().
                            addSize([0, 0], []).
                            addSize([240, 320], [300, 250]).
                            addSize([1050, 200], []).
                            build();

                            var desktop = googletag.sizeMapping().
                            addSize([0, 0], []).
                            addSize([1050, 200], [[300, 600], [300, 400], [300, 300], [300, 250]]).
                            build();

                            gptAdSlots[0] = googletag.defineSlot('/17774365/strana.ua_300x250_mob1', [300, 250], 'div-gpt-ad-1470814787198-0')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[1] = googletag.defineSlot('/17774365/strana.ua_300x250_mob2', [300, 250], 'div-gpt-ad-1470814787198-1')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[2] = googletag.defineSlot('/17774365/strana.ua_300x250_mob3', [300, 250], 'div-gpt-ad-1470814787198-2')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[3] = googletag.defineSlot('/17774365/strana.ua_300x250_mob4', [300, 250], 'div-gpt-ad-1470814787198-3')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[4] = googletag.defineSlot('/17774365/strana.ua_300x600_desk', [[300, 250], [300, 400], [300, 300], [300, 600], [300, 500]], 'div-gpt-ad-1470814787198-4')
                            .defineSizeMapping(desktop)
                            .addService(googletag.pubads());

                            googletag.enableServices();
                        });
                    }
                </script>
                    
        <!--- 05291130_10381 --><iframe name="n05291130_10381" style="display:none"></iframe><script>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</script>

    <script type="text/javascript">(function(){window['__CF$cv$params']={r:'59aee3d50fed743d',m:'a7fa75cae5d5d6b65f68e62174686e9cb16514a0-1590741410-1800-AWcRwqSteRQR9ZMuTgAGJCjA0mEQ0NpspAGX7Dg+5vO9q7Tru2Xctnk2xtHy+bC1LtB4AmAPasxVjIJXuybBc2z6fsEWSOAgv14g0y9STvLzuvTvu7U8T/gZHVrjYlltMowxIfnqOloaqSaq0lexn2LHg7RhtjGMpu3/FoMs1zy9HrGDCXmNi+FRW6nkCF4LKCzOgzIClzgNUKq6aOwaj/vofwDdfYAUzWAyNGdpD1Dh',s:[0x0eb4a6685b,0x9c44c48dcb],}})();</script></body>
</html>
