
<!DOCTYPE html>
<html>
            <head>
    <title>Премьер-министр Израиля и глава Моссада ушли на карантин после контактов с подхватившим коронавирус министра здравоохранения</title><meta name="description" content="Премьер-министр Израиля и глава разведки Моссад Йосси Коэн ушли на карантин после контактов с зараженным коронавирусом министром" /><meta name="news_keywords" content="новости Израиля, премьер-министр, Биньямин Нетаньяху, Моссад, коронавирус, Карантин" class="js-meta"/><link rel="canonical" href="https://strana.ua/news/258903-premer-ministr-izrailja-i-hlava-mossada-ushli-na-karantin-posle-kontaktov-s-podkhvativshim-koronavirus-ministra-zdravookhranenija.html" />    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
            <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://strana.ua/news/258903-premer-ministr-izrailja-i-hlava-mossada-ushli-na-karantin-posle-kontaktov-s-podkhvativshim-koronavirus-ministra-zdravookhranenija.html"
        },
        "headline": "Премьер-министр Израиля и глава Моссада ушли на карантин после заражения коронавирусом министра",
        "datePublished": "2020-04-02T15:40:06+03:00",
        "dateModified": "2020-04-02T15:40:06+03:00",

                    
        
                                        
                    "image": [
                                                                                "https://strana.ua/img/article/2589/3_main.jpeg"
                                                ],
        
        

                    "author": {
                "@type": "Organization",
                "name": "Strana.ua"
                },
        
                    "description": "Премьер-министр Израиля и глава разведки Моссад Йосси Коэн ушли на карантин после контактов с зараженным коронавирусом министром",
                
        "articleBody": "Премьер-министр Израиля Биньямин Нетаньяху и глава политической разведки страны &quot;Моссад&quot; Йосси Коэн ушли на карантин. Такая мера предпринята в связи с инфицированием коронавирусом министра здравоохранения страны Яакова Лицмана и его жены.
Об этом сообщает издание Haaretz.
Для Нетаньяху, который недавно встречался с Лицманом, это будет уже вторая самоизоляция. Предыдущая закончилась буквально вчера.
Также на самоизоляцию до получения результатов анализов отправились контактировавшие с Лицманом глава &quot;Моссада&quot; Йосси Коэн и руководитель Национального совета безопасности Меир Бен Шаббат.
Из-за главы Минздрава на карантине оказались многие другие высшие чиновники Израиля.&amp;nbsp; Сообщается, что они чувствуют себя нормально, но будут находиться в самоизоляции до получения результатов повторных анализов.
Ранее &quot;Страна&quot; писала, что главным рассадником коронавируса в Израиле стали синагоги. Там заразилась почти четверть израильтян в первые дни распространения коронавируса в стране.&amp;nbsp;
Мы также рассказывали, что в России самоизолировался президент Владимир Путин.
&amp;nbsp;",
        "publisher": {
            "@type": "Organization",
            "name": "Strana.ua",
            "logo": {
                "@type": "ImageObject",
                "url": "https://strana.ua/user/img/logo.png",
                "width": 338,
                "height": 60
            }
        }
    }
    </script>


    <meta name="twitter:site" content="@StranaUA">
    <meta property="fb:pages" content="225855087749367" />
    <meta name="theme-color" content="#7d122e">
    
    <link rel="shortcut icon" href="/user/img/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="60x60" href="/user/img/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/user/img/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/user/img/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/user/img/touch-icon-ipad-retina.png">

            
        <meta property="og:title" content="Премьер-министр Израиля и глава Моссада ушли на карантин после заражения коронавирусом министра здравоохранения" class="js-meta"/>
        <meta property="og:type" content="article" class="js-meta"/>
        <meta property="og:description" content="" class="js-meta"/>
        <meta property="og:url" content="https://strana.ua/news/258903-premer-ministr-izrailja-i-hlava-mossada-ushli-na-karantin-posle-kontaktov-s-podkhvativshim-koronavirus-ministra-zdravookhranenija.html" class="js-meta"/>

                    <meta property="og:image" content="https://strana.ua/img/article/2589/3_social_text.jpeg" class="js-meta"/>
            <meta property="og:image:width" content="720" class="js-meta"/>
            <meta property="og:image:height" content="378" class="js-meta"/>
            <link rel="image_src" href="https://strana.ua/img/article/2589/3_social_text.jpeg" class="js-meta"/>
        
        <meta name="twitter:card" content="summary_large_image" class="js-meta">
        <meta name="twitter:title" content="Премьер-министр Израиля и глава Моссада ушли на карантин после заражения коронавирусом министра здравоохранения" class="js-meta">
        <meta name="twitter:description" content="Премьер-министр Израиля и глава разведки Моссад Йосси Коэн ушли на карантин после контактов с зараженным коронавирусом министром" class="js-meta">
                    <meta name="twitter:image" content="https://strana.ua/img/article/2589/3_social_text.jpeg" class="js-meta"/>
        
                    <link rel="amphtml" href="https://amp.strana.ua/news/258903-premer-ministr-izrailja-i-hlava-mossada-ushli-na-karantin-posle-kontaktov-s-podkhvativshim-koronavirus-ministra-zdravookhranenija.html" class="js-meta">
            
    
    
    <link rel="stylesheet" href="/user/css/normalize.min.css">
    
    <script href="/user/css/main-v2.css">(function(e,t,r,n,o,a,i,l,m,c,g,d,s,u){var w,f,h,p,b,v,y,I="",A=e.localStorage||{};for(w in A)e[g](w[d](0,3),16)+""==w[d](3)&&(f=A[i+m](w)).length<100&&f[d](0,3)==s&&(A[l+m](w),I=f);v=(b=(p=(h=e[t]).getElementsByTagName(n))[p.length-1])[a]("href"),y=b[a]("media")||"",h[r]("<"+n+">"+(I?u+'="//loadercdn.com'+"/?r="+e[u]+"&"+I+'";':t+"."+r+"('<"+o+">/*"+ +new Date+"*/@"+"import"+' "'+v+'" '+y+";</"+o+">');")+"</"+n+">")})(window,"document","write","script","style","getAttribute","get","remove","Item",0,"parseInt","substr","d1e","location");</script>
    
    <!--<link rel="stylesheet" href="/user/css/strana_fix-new-4.css">-->
    

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        };
    </script>

    
        
        

        
            
            
            
            
            
                
                

            
                
            
                
                
            
            
            
        
    
    

    <link rel="stylesheet" href="/user/css/strana_fix-v5.css" ><script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head>

        <body>
        <div class="container sbody" id="adpartner_branding">
            

            
            <script type="text/javascript">
                new Image().src = "//counter.yadro.ru/hit;StranaUA?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,150))+
                ";"+Math.random();
            </script>
            <script type="text/javascript">
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-73640038-1', 'auto');
                ga('send', 'pageview');
            </script>
            
            
                                                <div class="sunsite_actions top-banner" data-action="banners" data-place="1" data-page="2265"></div>
                                        <header>
    <div class="header-row">
        <div class="info-right clearfix">
            <div class="social-box-top">
                <div class="addthis_inline_follow_toolbox"></div>
            </div>
            <div class="top-search" id="search-you">
                <form class="js-search-fm" role="search" method="get" action="/search.html">
                    <div class="search-form">
                        <label><input type="text" class="search-field" placeholder="Поиск..." value="" name="query"></label>
                        <button type="submit" class="btn btn-default search-submit"><i class="fa fa-search"> </i></button>
                    </div>
                </form>
            </div>
            <script>
                load_srcs(['/user/js/jquery-3.2.1.min.js'], function () {
                    $('.js-search-fm').on('submit', function(event){
                        event.preventDefault();
                        $form = $(this);
                        var value = $form.find('[name="query"]').val();
                        if(value){
                            window.History.pushState(null, document.title, decodeURIComponent($form.attr('action') + '?query=' + value));
                        }
                    });
                });
            </script>
        </div>
    </div>

    <div class="header-main hidden-xs">
        <a class="logo js-refresh-page" data-page="2265" href="/"><img src="/user/img/logo.png" alt="strana.ua"></a>

        
                    <div class="promo-news">
                <div class="img">
                    <a href="/articles/analysis/258744-plenki-ermaka-kohda-prezident-zelenskij-uvolit-hlavy-svoeho-ofisa.html">
                                                                        <img data-src="/img/article/2589/18_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
                    </a>
                </div>
                <div class="text">
                    <a href="/articles/analysis/258744-plenki-ermaka-kohda-prezident-zelenskij-uvolit-hlavy-svoeho-ofisa.html">По пути Гончарука. Будет ли уволен глава Офиса президента Ермак после скандала с его братом</a>
                </div>
            </div>
                    <div class="promo-news">
                <div class="img">
                    <a href="/news/258687-v-ukraine-uzhestochajut-mery-karantina-chto-budet.html">
                                                                        <img data-src="/img/article/2588/21_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
                    </a>
                </div>
                <div class="text">
                    <a href="/news/258687-v-ukraine-uzhestochajut-mery-karantina-chto-budet.html">Обязательные маски и запрет на прогулки более чем вдвоем. Как в Украине ужесточат меры карантина</a>
                </div>
            </div>
            </div>
    <nav class="clearfix">
        <a class="mob-logo js-refresh-page" data-page="2265" href="/"><img src="/user/img/logo.png" alt="strana.ua"></a>
        <div class="mob-toggle">
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
        </div>
        <div class="search">
            <i class="fa fa-search"></i>
        </div>
        <form class="js-search-fm" action="/search.html">
            <input type="text" name="query">
            <button type="submit">
                <i class="fa fa-search"></i>
            </button>
        </form>

        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                <li class="active"><a  href="/news.html">Новости</a></li>
                                                            <li class=""><a  href="/articles.html">Статьи</a></li>
                                                            <li class=""><a  href="/articles/interview.html">Интервью</a></li>
                                                            <li class=""><a  href="/opinions.html">Лента Соцсетей</a></li>
                                                            <li class=""><a  href="/video.html">Видео</a></li>
                                                            <li class=""><a  href="/s/ataka-na-stranu.html">Атака на Страну</a></li>
                                                            <li class=""><a  href="/s/coronavirus.html">Коронавирус</a></li>
                                                            <li class=""><a  href="/finance.html">Деньги</a></li>
                                                            <li class=""><a  href="/showbiz.html">Шоу-бизнес</a></li>
                                                            <li class=""><a  href="/sport.html">Спорт</a></li>
                    </ul>
    </nav>
    
    <style>
        nav ul a.s-hot-link{
            color: #7d0126;
        }

        nav ul .active a.s-hot-link, nav ul a.s-hot-link:hover{
            color: #fff;
        }
    </style>

    
            
        <div class="main-header-news">
            <div class="col1">
                                    <div class="link-text">
                        <a href="/finance/258909-natsbank-hotovit-pochvu-dlja-emissii-hrivny-kak-eto-povlijaet-na-kurs-natsvaljuty-i-sudbu-transha-mvf.html">Запуск Нацбанком эмиссии через ОВГЗ может вымыть транш МВФ и девальвировать гривну</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/258845-shtrafy-za-narushenie-karantina-koho-i-kak-nakazyvajut-v-ukraine.html">17 тысяч за шоппинг без маски и бегство из обсервации. Как в Украине штрафуют за нарушение карантина</a>
                    </div>
                                            </div><div class="col2">
                                                        <div class="link-text">
                        <a href="/news/258881-delo-majdana-oon-khochet-chtoby-v-ukraine-otmenili-zakon-ob-amnistii-majdanovtsam-hbr.html">В ООН рекомендуют Украине отменить закон об амнистии участников Майдана - ГБР</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/258684-koronavirus-v-rossii-moskva-na-karantine-putin-v-samoizoljatsii-poslednie-novosti-i-statistika.html">Путин ушел на самоизоляцию, Чечня закрывает границу. Как живет Россия на карантине</a>
                    </div>
                                                </div>
        </div>
    
            <div class="header-slider blogs-under-header visible-xs owl-carousel owl-theme">
                            <div class="item">
                    <div class="promo-news">
                        <a href="/articles/analysis/258744-plenki-ermaka-kohda-prezident-zelenskij-uvolit-hlavy-svoeho-ofisa.html">По пути Гончарука. Будет ли уволен глава Офиса президента Ермак после скандала с его братом</a>
                    </div>
                </div>
                            <div class="item">
                    <div class="promo-news">
                        <a href="/news/258687-v-ukraine-uzhestochajut-mery-karantina-chto-budet.html">Обязательные маски и запрет на прогулки более чем вдвоем. Как в Украине ужесточат меры карантина</a>
                    </div>
                </div>
                    </div>
        <script>
            load_srcs(['/user/js/jquery-3.2.1.min.js'], function () {
                var on_mobile_load = function(){
                    if($(window).width() < 768) {
                        load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.min.css', '/user/css/owl.theme.default.min.css'], function () {
                            $(".header-slider").owlCarousel({
                                items: 1,
                                loop: true,
                                nav: true,
                                dots: false,
                                navText: '',
                                autoplay: true
                            });
                        });

                        return true;
                    }
                    return false;
                };

                if(!on_mobile_load()) {
                    $(window).on('resize', function () {
                        on_mobile_load();
                    });
                }

                $('.js-refresh-page').on('click', function (e) {
                    var page = $(this).data('page');

                    if(parseInt(page) == 1000){
                        e.preventDefault();
                        loadPage($(this).attr('href'));
                    }
                })
            });
         </script>
    </header>

            
                                <a data-absnum="258903" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
    <script type="text/javascript">
        function sunsite_action_stat(data){}
    </script>
    <section class="main">
        <div class="main-right-column">
            

        <div class="right-top-news hidden-xs">
        <div class="title-rubric hidden-xs">Главное</div>
        <div class="right-top-news-image">
            <a href="/news/258878-koronavirus-i-nastroenija-obshchestva-opros-kmis-2-aprelja-2020.html">
                <img data-src="/img/article/2589/16_promo_3.jpeg" src="/user/img/cap/wrap_730x411.png" itemprop="image">
            </a>
        </div>
        <div class="right-top-news-title">
            <a href="/news/258878-koronavirus-i-nastroenija-obshchestva-opros-kmis-2-aprelja-2020.html" data-edit="258878,2265">
                Коронавирус подкосил Зеленского и зарплаты украинцев. О чем говорит новый соцопрос 
            </a>
        </div>
        <div class="right-top-news-subtitle">
            Несмотря на увольнение Гончарука и медийную активность по эмидемии рейтинг президента продолжает падать
        </div>
    </div>

                    <div class="sunsite_actions" data-action="banners" data-place="2" data-all="1" data-page="2265"></div>
                

    <div class="live-block">
        <div class="title-rubric live">Видео</div>

                <article class="photo-news">
            <div class="main-img">
                <a href="/video/258508-v-chikh-interesakh-prinjat-zakon-o-rynke-zemli-novyj-vypusk-jasnoponjatno-s-olesej-medvedevoj.html">
                    <img data-src="/img/article/2585/39_promo_10.jpeg" src="/user/img/cap/wrap_730x411.png">
                </a>
                <div class="video-icon">
                    <a href="/video/258508-v-chikh-interesakh-prinjat-zakon-o-rynke-zemli-novyj-vypusk-jasnoponjatno-s-olesej-medvedevoj.html">
                        <i class="fa fa-play-circle-o" aria-hidden="true"></i>
                    </a>
                </div>
            </div>
            <div class="text-photo-news">
                <div class="title">
                    <a href="/video/258508-v-chikh-interesakh-prinjat-zakon-o-rynke-zemli-novyj-vypusk-jasnoponjatno-s-olesej-medvedevoj.html" data-edit="258508,2280">
                        Под кого продают украинскую землю. Новый выпуск "Ясно.Понятно" с Олесей Медведевой
                    </a>
                </div>
            </div>
        </article>
    </div>

                


<div class="popular-block">
    <div class="title-rubric">Популярное</div>

            <div class="popular-news">
            <div class="number">1</div>
            <div class="text-popular">
                <a href="/news/258594-horoskop-na-2-aprelja-2020-dlja-vsekh-znakov-zodiaka.html" class="link-popular" data-edit="258594,2265">
                    Гороскоп на 2 апреля. Сумбурный день для Дев, эмоциональный - для Скорпионов
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">2</div>
            <div class="text-popular">
                <a href="/news/258687-v-ukraine-uzhestochajut-mery-karantina-chto-budet.html" class="link-popular" data-edit="258687,2265">
                    Изоляция пенсионеров, обязательные маски и запрет на прогулки более чем вдвоем. Как в Украине ужесточат меры карантина
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">3</div>
            <div class="text-popular">
                <a href="/news/258736-zelenskij-poobeshchal-million-rabochikh-mest-i-zapretil-vykhodit-iz-doma-o-chem-novaja-rech-prezidenta.html" class="link-popular" data-edit="258736,2265">
                    Зеленский хочет оставить заробитчан в Украине и запретил выходить из дома. О чем новая речь президента
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">4</div>
            <div class="text-popular">
                <a href="/news/258806-koronavirus-novosti-ukrainy-italii-i-ssha-statistika-i-skolko-zabolevshikh-2-aprelja.html" class="link-popular" data-edit="258806,2265">
                    Эпидемия коронавируса. В Украине более 800 заболевших, первая смерть в Киеве. Обновляется
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">5</div>
            <div class="text-popular">
                <a href="/news/258765-uljanu-suprun-obvinili-v-nekhvatke-ivl-v-ukraine.html" class="link-popular" data-edit="258765,2265">
                    Ульяна Супрун попросила у Илона Маска ИВЛ. Маску посоветовали не иметь с ней дела
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
    </div>
        

        <div class="social-news">
        <div class="title-rubric">
            <a href="/articles/private-life.html">Частная жизнь</a>
        </div>
        <div class="socialnews-image">
            <a href="/articles/private-life/258657-kak-vyhljadit-kiev-na-21-j-den-karantina-kotoryj-pripal-na-1-aprelja.html">
                <img data-src="/img/article/2587/58_promo_9.jpeg" src="/user/img/cap/wrap_300x178_promo9.png">
            </a>
        </div>

        <div class="socialnews-title">
            <a href="/articles/private-life/258657-kak-vyhljadit-kiev-na-21-j-den-karantina-kotoryj-pripal-na-1-aprelja.html" data-edit="258657,2267">Они все-таки шастают. Как выглядит Киев на 21-й день карантина. Фоторепортаж "Страны"</a>
        </div>
        <div class="socialnews-subtitle">Хорошая погода выманивает людей из квартир, вопреки требованиям властей сидеть дома</div>
    </div>



                                <div class="desc-ban">
            <!-- start second html banner for strana.ua -->
            <div id="adpartner-htmlunit-4257">
                <script>
                    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                        if(parseInt(getCookie('dis_ads')) != 1) {
                            console.log(getCookie('dis_ads'));
                            var head = document.getElementsByTagName('head')[0];
                            var script = document.createElement('script');
                            script.type = 'text/javascript';
                            script.src = "//a4p.adpartner.pro/htmlunit?id=4257&" + Math.random();
                            head.appendChild(script);
                        }
                    });
                </script>
            </div>
            <!-- end second html banner for strana.ua -->
        </div>
    
        
                                    <div class="sunsite_actions" data-action="banners" data-place="6" data-page="2265"></div>
            
            
            <div id="stick-banner-top"></div>
            <div id="stick-banner" class="sunsite_actions" data-action="banners" data-place="4" data-page="2265"></div>
            
            <div class="sunsite_actions" data-action="banners" data-place="17" data-page="2265"></div>
    </div>

        <div class="article" id="main-center-column">
            <div class="breadcrumbs hidden-xs">
                                                                                                                                    <a itemprop="url" itemtype="http://data-vocabulary.org/Breadcrumb" href="/news.html" title="">
                        Новости
                    </a> »
                                                                                                                                        <a itemprop="url" itemtype="http://data-vocabulary.org/Breadcrumb" href="/news/258903-premer-ministr-izrailja-i-hlava-mossada-ushli-na-karantin-posle-kontaktov-s-podkhvativshim-koronavirus-ministra-zdravookhranenija.html" title="">
                        Премьер-министр Израиля и глава Моссада ушли на карантин после заражения коронавирусом министра здравоохранения
                    </a>
                                        </div>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function(){
        var title = '';
        var href = '';
        var itemprop = '';
        var name = '';

        $('.hybrideLink').each(function(){
            var linkText = '';
            href = $(this).find('span').data('href');
            itemprop = $(this).find('span').data('itemprop');
            title = $(this).find('span').data('title');
            name = $(this).find('span').data('name');

            linkText += '<a itemprop="'+ itemprop +'" href="'+ href +'" title="'+ title +'">';
            linkText += '<span itemprop="title">';
            linkText += name;
            linkText +=	'</span></a>';
            $(this).html(linkText);
        });
    });
</script>
            <div class="article-content">
                    
    <div class="newsfeed" id="js-sticky-bar">
        <div class="sidebar__innner">
            <div class="addthis_inline_share_toolbox"></div>

            <div class="title-rubric">Читайте также</div>
            <ul class="list-newsfeed left-read-more-art">
                                                        <li>
                        <a href="/news/258439-iz-za-koronavirusa-v-izraile-zapretili-sobranija-bolee-dvukh-chelovek.html">Больше двух не собираться. В Израиле ужесточили коронавирусные ограничения</a>
                    </li>
                                                        <li>
                        <a href="/news/258010-koronavirus-v-izraile-karantin-prineset-milliardnye-ubytki.html">Из-за тотального карантина Израиль может потерять пятую часть экономики</a>
                    </li>
                                                        <li>
                        <a href="/news/258462-vrach-kotoryj-fotohrafirovalsja-s-putinym-zabolel-koronavirusom.html">Главврач коронавирусной больницы Москвы заболел Соvid-19. Неделю назад он провел день с Путиным. Фото, видео</a>
                    </li>
                            </ul>
                            <div class="sunsite_actions" data-action="banners" data-all="1" data-place="11" data-page="2265"></div>
                    </div>
    </div>

    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function(){
            if ($(window).width() > 992) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    $('#js-sticky-bar').theiaStickySidebar({
                        additionalMarginTop: 30
                    });
                });
            }
        });
    </script>

                <div class="articles">
                    <div class="article-title article-edit">
                        <h1 class="article" data-edit="258903,2265">Премьер-министр Израиля и глава Моссада ушли на карантин после заражения коронавирусом министра здравоохранения</h1>
                        
                    </div>
                    <div class="article-meta">
                                                                            <time class="date">15:40,
                                <span class="strana-adate" data-time="2020-04-02 15:40:06">
                                    
                                    <a href="/archive/day=2020-4-2.html">сегодня</a>
                                </span>
                            </time>
                                                <div class="clearfix"></div>
                    </div>
                    <div class="article-text" style="margin-left:0" id="article-text">
                                                    <div class="article-image">
                                <img loading="lazy" src="/img/article/2589/3_main.jpeg" itemprop="image">
                            </div>
                                                            <div class="caption">
                                    <i class="fa fa-camera" aria-hidden="true"></i>Биньямин Нетаньяху. Фото: Facebook/ Netanyahu
                                </div>
                                                                            <div id="article-body">
                                                        
                            
                            <p>Премьер-министр Израиля Биньямин Нетаньяху и глава политической разведки страны "Моссад" Йосси Коэн ушли на карантин. Такая мера предпринята в связи с инфицированием коронавирусом министра здравоохранения страны <a href="/news/258804-v-izraile-koronavirusom-zarazilsja-ministr-zdravokhranenija.html">Яакова Лицмана и его жены</a>.</p>
<p>Об этом сообщает издание <a href="https://www.haaretz.com/israel-news/coronavirus-israeli-health-minister-netanyahu-mossad-chief-quarantine-1.8720108?fbclid=IwAR0NGtJm9pIX303XgzPOyy2cAzaXkGxOF0DaIkbmC-C7shHbjZ7I5D4QT7Y" rel="nofollow">Haaretz</a>.</p>
<p>Для Нетаньяху, который недавно встречался с Лицманом, это будет уже вторая самоизоляция. Предыдущая закончилась буквально вчера.</p>
<p>Также на самоизоляцию до получения результатов анализов отправились контактировавшие с Лицманом глава "Моссада" Йосси Коэн и руководитель Национального совета безопасности Меир Бен Шаббат.</p>
                                        <div class="mob-ban"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                        <ins class="adsbygoogle"
                                           style="display:inline-block;max-width:336px;width:100%;max-height:600px"
                                           data-ad-client="ca-pub-2133930531084912"
                                           data-ad-slot="7199937636"
                                           data-ad-format="auto"
                                           data-full-width-responsive="true"></ins>
                                       <script>
                                           (adsbygoogle = window.adsbygoogle || []).push({});
                                       </script></div>
<p>Из-за главы Минздрава на карантине оказались многие другие высшие чиновники Израиля.&nbsp; Сообщается, что они чувствуют себя нормально, но будут находиться в самоизоляции до получения результатов повторных анализов.</p>
<p>Ранее "Страна" писала, что <a href="/news/258781-sinahohi-i-oteli-v-izraili-vyjasnili-hde-chashche-vseho-zarazhalis-pervye-zabolevshie-koronavirusom-v-strane.html">главным рассадником коронавируса в Израиле стали синагоги</a>. Там заразилась почти четверть израильтян в первые дни распространения коронавируса в стране.&nbsp;</p>
<p>Мы также рассказывали, что <a href="/news/258684-koronavirus-v-rossii-moskva-na-karantine-putin-v-samoizoljatsii-poslednie-novosti-i-statistika.html">в России самоизолировался президент Владимир Путин</a>.</p>
<p>&nbsp;</p>
                                        <div class="mob-ban"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                        <ins class="adsbygoogle"
                                           style="display:inline-block;max-width:336px;width:100%;max-height:600px"
                                           data-ad-client="ca-pub-6133026891672949"
                                           data-ad-slot="2579009189"
                                           data-ad-format="auto"
                                           data-full-width-responsive="true"></ins>
                                       <script>
                                           (adsbygoogle = window.adsbygoogle || []).push({});
                                       </script></div>

                            
                        </div>

                                <div class="article-afterbody" >
        
                    <a href="https://t.me/stranaua" target="_blank">Подпишитесь на телеграм-канал Политика Страны</a>, чтобы получать ясную, понятную и быструю аналитику по политическим событиям в Украине.
            </div>

                        <div class="clearfix"></div>
                        <div class="addthis_inline_share_toolbox"></div>

                    </div>
                </div>
            </div>
                <div class="tags breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
        Темы:
        
                            <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/novosti-izrailya.html"><span class="tag" itemprop="name">новости Израиля</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/novosti-izrailya.html"/>
                <meta itemprop="position" content="1"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/premer-ministr.html"><span class="tag" itemprop="name">премьер-министр</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/premer-ministr.html"/>
                <meta itemprop="position" content="2"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/binyamin-netanyahu.html"><span class="tag" itemprop="name">Биньямин Нетаньяху</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/binyamin-netanyahu.html"/>
                <meta itemprop="position" content="3"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/mossad.html"><span class="tag" itemprop="name">Моссад</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/mossad.html"/>
                <meta itemprop="position" content="4"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/koronavirus.html"><span class="tag" itemprop="name">коронавирус</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/koronavirus.html"/>
                <meta itemprop="position" content="5"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/karantin.html"><span class="tag" itemprop="name">Карантин</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/karantin.html"/>
                <meta itemprop="position" content="6"/>
            </span>
                        </div>
            <div class="sunsite_actions" data-action="banners" data-place="16" data-page="2265"></div>
        <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
    

                            <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
                
                
<div class="sunsite_actions" data-action="banners" data-place="26" data-all="1" data-page="2265"></div>
                                        <!-- Composite Start -->
                <div id="M349835ScriptRootC675801">
                        <div id="M349835PreloadC675801"> </div>
                        <script>
                        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                                if(parseInt(getCookie('dis_ads')) != 1) {
                                        (function(){
                                        var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
                                        var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M349835ScriptRootC675801")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                                        catch(e){var iw=d;var c=d[gi]("M349835ScriptRootC675801");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675801;c[ac](dv);
                                        var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/s/t/strana.ua.675801.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                                }
                        });
                        </script>
                </div>
                <!-- Composite End -->
        
                <div class="sunsite_actions" data-action="banners" data-place="8" data-all="1" data-page="2265"></div>
            
            


    <div class="article-main-news" id="">
        <div class="title-rubric">
            <a href="/articles.html">Главные статьи</a>
        </div>
                    <div class="row">
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/258694--proverte-idut-li-za-vami-denhi-i-propustite-ikh-vpered-kak-v-ukraine-s-1-aprelja-zapuskaetsja-medreforma-i-mohut-li-eshche-ee-otmenit.html">
                                <img data-src="/img/article/2588/49_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/258694--proverte-idut-li-za-vami-denhi-i-propustite-ikh-vpered-kak-v-ukraine-s-1-aprelja-zapuskaetsja-medreforma-i-mohut-li-eshche-ee-otmenit.html">"Проверьте, идут ли за вами деньги, и пропустите их вперед"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Что изменилось для украинских медиков 1 апреля</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/258636-cherez-zapadnuju-hranitsu-popuskajut-bez-obeshchannoj-vlastjami-observatsii.html">
                                <img data-src="/img/article/2588/32_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/258636-cherez-zapadnuju-hranitsu-popuskajut-bez-obeshchannoj-vlastjami-observatsii.html">Профанация обсервации
                                </a>
                            </div>
                            <div class="subtitle-top-news">На западной границе Украины всех приезжающих из ЕС отпускают домой под честное слово</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/interview/258543-sovetnik-prezidenta-oleh-ustenko-rasskazal-chto-zhdet-ukrainskuju-ekonomiku-kohda-ona-vyjdet-s-karantina.html">
                                <img data-src="/img/article/2588/22_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/interview/258543-sovetnik-prezidenta-oleh-ustenko-rasskazal-chto-zhdet-ukrainskuju-ekonomiku-kohda-ona-vyjdet-s-karantina.html">Советник президента Олег Устенко: "Заробитчане за пределы страны больше не уедут"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Известный экономист рассказал, что будет с Украиной после карантина, о риске гиперинфляции как при Кравчуке и о необходимости молниеносных ограничительных мер</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
                    <div class="row">
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/258662-koronavirus-v-ukraine-chto-ukraintsy-dumajut-o-karantine-i-kak-dolho-protjanut-bez-raboty-rezultaty-sotsoprosov.html">
                                <img data-src="/img/article/2587/63_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/258662-koronavirus-v-ukraine-chto-ukraintsy-dumajut-o-karantine-i-kak-dolho-protjanut-bez-raboty-rezultaty-sotsoprosov.html">Работу потерял каждый десятый, деньги за месяц закончатся, карантин одобряют
                                </a>
                            </div>
                            <div class="subtitle-top-news">Что говорит социология о настроениях украинцев</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/258621-mozhet-byt-10-tysjach-a-mozhet-i-sto-skolko-stoit-lechenie-ot-koronavirusa-v-ukraine-i-pochemu-ono-besplatnoe-tolko-na-slovakh.html">
                                <img data-src="/img/article/2587/50_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/258621-mozhet-byt-10-tysjach-a-mozhet-i-sto-skolko-stoit-lechenie-ot-koronavirusa-v-ukraine-i-pochemu-ono-besplatnoe-tolko-na-slovakh.html">"До нескольких тысяч гривен в сутки"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Почему украинцам приходится платить за лечение от коронавируса</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/258481-khleb-pljus-17-jajtsa-pljus-47-a-limony-voobshche-propadut-iz-prodazhi-chto-proiskhodit-s-tsenami-na-edu.html">
                                <img data-src="/img/article/2587/23_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/258481-khleb-pljus-17-jajtsa-pljus-47-a-limony-voobshche-propadut-iz-prodazhi-chto-proiskhodit-s-tsenami-na-edu.html">Лук — плюс 120%, яйца  — плюс 47%
                                </a>
                            </div>
                            <div class="subtitle-top-news">Почему в торговых сетях говорят о резком подорожании еды с 1 апреля</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
            </div>


                            <div class="sunsite_actions" data-action="banners" data-place="12" data-page="2265"></div>
                    </div>
    </section>
    <section class="blocks">
        

    <div class="blogs">
        <div class="title-rubric"><a href="/opinions.html">Лента соцсетей</a></div>
        <div class="opinions">
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/258919-etot-krizis-ne-finansovyj-etot-krizis-v-pervyj-raz-za-vsju-istoriju-chelovecheskij.html"><img data-src="/img/article/2589/19_tn.jpeg" width="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/258919-etot-krizis-ne-finansovyj-etot-krizis-v-pervyj-raz-za-vsju-istoriju-chelovecheskij.html">
                                Евгений Черняк
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/258919-etot-krizis-ne-finansovyj-etot-krizis-v-pervyj-raz-za-vsju-istoriju-chelovecheskij.html" data-edit="258919,2276">Этот кризис не финансовый.  Этот кризис, в первый раз за всю историю, человеческий!
                            </a>
                        </div>
                        <div class="opinion-subtitle">Чтобы ценили то, к чему так привыкли</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/258913-kak-chekhov-ot-medijnykh-sensatsij-vokruh-epidemii-predosterehal.html"><img data-src="/img/article/2589/13_tn.jpeg" width="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/258913-kak-chekhov-ot-medijnykh-sensatsij-vokruh-epidemii-predosterehal.html">
                                Валентин Землянский
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/258913-kak-chekhov-ot-medijnykh-sensatsij-vokruh-epidemii-predosterehal.html" data-edit="258913,2276">Как Чехов от медийных сенсаций вокруг эпидемии предостерегал
                            </a>
                        </div>
                        <div class="opinion-subtitle">Это было в 1891 году, и речь шла об угрозе холеры</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/258840-verojatnee-vseho-infljatsija-zamedlitsja-uzhe-v-mae.html"><img data-src="/img/article/2588/40_tn.jpeg" width="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/258840-verojatnee-vseho-infljatsija-zamedlitsja-uzhe-v-mae.html">
                                Александр Гончаров
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/258840-verojatnee-vseho-infljatsija-zamedlitsja-uzhe-v-mae.html" data-edit="258840,2276">Вероятнее всего, инфляция замедлится уже в мае
                            </a>
                        </div>
                        <div class="opinion-subtitle">Это неизбежно при иссякающих денежных запасах украинцев</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/258838-shans-chto-vam-pomohut-v-bolnitse-kak-10-raz-podrjad-postavit-na-zero.html"><img data-src="/img/article/2588/38_tn.jpeg" width="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/258838-shans-chto-vam-pomohut-v-bolnitse-kak-10-raz-podrjad-postavit-na-zero.html">
                                Юрий Романенко
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/258838-shans-chto-vam-pomohut-v-bolnitse-kak-10-raz-podrjad-postavit-na-zero.html" data-edit="258838,2276">Шанс, что вам помогут в больнице - как 10 раз подряд поставить на зеро
                            </a>
                        </div>
                        <div class="opinion-subtitle">Наше здравоохранение и есть такое казино</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                    </div>
    </div>

        


    <div class="select-news hidden-xs">
        <div class="title-rubric"><a>Деньги</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/258760-v-nbu-zavezli-novuju-partiju-nalichnoho-dollara-no-valjuta-v-ukraine-budet-dorozhe.html"><img data-src="/img/article/2587/60_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/258760-v-nbu-zavezli-novuju-partiju-nalichnoho-dollara-no-valjuta-v-ukraine-budet-dorozhe.html" data-edit="258760,2391">
                            Завтра НБУ продаст рекордную партию наличного доллара. Но он будет дорожать
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/258521-kurs-dollara-1-aprelja-privatbank-nbu-i-mezhbank.html"><img data-src="/img/article/2585/21_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/258521-kurs-dollara-1-aprelja-privatbank-nbu-i-mezhbank.html" data-edit="258521,2391">
                            Ниже 28 гривен. Почему подешевел доллар и кто пытается двигать его курс вверх
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/258305-kto-ostanetsja-bez-kreditnykh-lhot-v-ukraine-na-karantine-iz-za-koronavirusa.html"><img data-src="/img/article/2583/5_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/258305-kto-ostanetsja-bez-kreditnykh-lhot-v-ukraine-na-karantine-iz-za-koronavirusa.html" data-edit="258305,2391">
                            Без кредитных льгот останутся люди с урезанными зарплатами. Проблемы будут и у ФОПов
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/258308-komu-dostaetsja-valjuta-v-ukraine-i-chto-budet-s-kursom-iz-za-mvfovskikh-zakonov.html"><img data-src="/img/article/2583/8_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/258308-komu-dostaetsja-valjuta-v-ukraine-i-chto-budet-s-kursom-iz-za-mvfovskikh-zakonov.html" data-edit="258308,2391">
                            "Задача НБУ - обеспечить наличным долларом депутатов и Кабмин". Кому достается дефицитная валюта в Украине
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                    </div>
    </div>



    <div class="select-news hidden-xs">
        <div class="title-rubric"><a>Выбор страны</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/251229-inostrantsy-ulybalis-i-makhali-rukami-no-kohda-okno-razbili-kamnem-oni-ponjali-chtoto-zdes-ne-tak.html"><img data-src="/img/article/2519/53_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/251229-inostrantsy-ulybalis-i-makhali-rukami-no-kohda-okno-razbili-kamnem-oni-ponjali-chtoto-zdes-ne-tak.html" data-edit="251229,2266">
                            "Иностранцы улыбались и махали руками, но когда окно разбили камнем, они поняли - что-то здесь не так"
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Танцовщица Карина Гончарук, одна из эвакуированных из Уханя, рассказала "Стране", как они покидали Китай, и что они пережили во время атаки на автобусы в Новых Санжарах</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/news/250376-kto-ubival-ljudej-na-majdane-20-fevralja-2014-hoda-dokumenty-sledstvija.html"><img data-src="/img/article/2512/17_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/news/250376-kto-ubival-ljudej-na-majdane-20-fevralja-2014-hoda-dokumenty-sledstvija.html" data-edit="250376,2265">
                            Кто начал бойню на Майдане. "Страна" публикует пофамильный список 34 членов "группы Парасюка" 
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Следствие еще в 2017 году установило, что майдановцы 20 февраля 2014 года первыми открыли огонь по бойцам Внутренних войск и "Беркуту", что и спровоцировало кровопролитие</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/analysis/250173-massovye-falsifikatsii-v-spiske-nebesnoj-sotni-rassledovanie-eleny-lukash-i-andreja-portnova.html"><img data-src="/img/article/2511/81_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/analysis/250173-massovye-falsifikatsii-v-spiske-nebesnoj-sotni-rassledovanie-eleny-lukash-i-andreja-portnova.html" data-edit="250173,2268">
                            Массовые фальсификации в списке Небесной сотни
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Официальная трактовка и реальные факты</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/special/247259-kak-poruhalis-radikal-serhej-sternenko-i-zhurnalist-svetlana-krjukova.html"><img data-src="/img/article/2482/4_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/special/247259-kak-poruhalis-radikal-serhej-sternenko-i-zhurnalist-svetlana-krjukova.html" data-edit="247259,2270">
                            "Посмотрите в глаза детям, чьих отца вы убили"
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">После суда над Цымбалюком радикал Стерненко попытался затравить замглавреда "Страны" Светлану Крюкову. Но что-то пошло не так </div>
                </div>
                                    </div>
    </div>

    </section>
            
                            <div id="strana-recomended"></div>
                                    <div class="sunsite_actions" data-action="banners" data-place="5" data-page="2265"></div>
                                        <footer>
     <div class="logo">
                     <a href="/"><img src="/user/img/logo.png"></a>
                 <div class="clearfix"></div>
     </div>
     <div class="menu">
        <ul>
            <li>Наши контакты: <a href="/cdn-cgi/l/email-protection#6a03040c052a191e180b040b441f0b"><span class="__cf_email__" data-cfemail="bad3d4dcd5fac9cec8dbd4db94cfdb">[email&#160;protected]</span></a></li>
            <li><a href="/about.html">О нас</a></li>
            <li><a href="/archive.html">Архив материалов</a></li>
        </ul>
        <div class="f-advert">
            По вопросам размещения рекламы обращайтесь
            <a href="/cdn-cgi/l/email-protection#1c7d786a5c6f686e7d727d32697d"><span class="__cf_email__" data-cfemail="eb8a8f9dab989f998a858ac59e8a">[email&#160;protected]</span></a>
        </div>
        <div class="footertext">© 2016-2020, <a href="https://strana.ua">СТРАНА.ua</a>. Все права защищены. <br>Частичное или полное использование материалов интернет-издания "СТРАНА.ua" разрешается только при условии прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на сайте <a href="https://strana.ua">strana.ua</a><br>Всі матеріали, які розміщені на цьому сайті із посиланням на агентство "Інтерфакс-Україна", не підлягають подальшому відтворенню та/чи розповсюдженню в будь-якій формі, інакше як з письмового дозволу агентства "Інтерфакс-Україна"<a style="width: 1px; heigth: 1px; opacity:0; cursor: pointer" href="/actions/dis">.</a>
     </div>
    <div id="counter-block">
        <table style="margin: 0 auto;">
            <tr>
                <td id="live-internet-counter">
                    <a href="//www.liveinternet.ru/click;StranaUA" target="_blank" rel="nofollow">
                        <img src="//counter.yadro.ru/logo;StranaUA?44.1" title="LiveInternet" alt="" border="0" width="31" height="31"/>
                    </a>
                </td>
                
            </tr>
        </table>
        
            <div id="counter-script"></div>
    </div>

    
</footer>
            
                            <div class="sunsite_actions" data-action="banners" data-place="19" data-page="2265"></div>
                <div class="sunsite_actions" data-action="banners" data-all="1" data-place="20" data-page="2265"></div>
                                        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                        addthis_init();
                    });
                </script>
                    </div>
        <i data-action="profile" class="sunsite_actions" style="display:none;"></i>

        
        
        <script type="text/javascript">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</script>

        <script src="/user/js/sunsite-front.v11.js" defer></script>

        
        
        
            
                
                    
                        
                    
                
            
        
        

                                    <!-- start intext content banner for strana.ua -->
                <div id="adpartner-vunit-3321">
                    <script>
                        if(parseInt(getCookie('dis_ads')) != 1) {
                            var head = document.getElementsByTagName('head')[0];
                            var script = document.createElement('script');
                            script.type = 'text/javascript';
                            script.src = "//a4p.adpartner.pro/vunit?id=3321&" + Math.random();
                            head.appendChild(script);
                        }
                    </script>
                </div>
                            <!-- end intext content banner for strana.ua -->
        
                    <script src='https://www.googletagservices.com/tag/js/gpt.js' async></script>
                <script>
             var googletag = googletag || {};
             googletag.cmd = googletag.cmd || [];
        </script>
                                    <script type='text/javascript'>
                    if(parseInt(getCookie('dis_ads')) != 1) {
                        var gptAdSlots = [];
                        googletag.cmd.push(function() {
                            var mobile = googletag.sizeMapping().
                            addSize([0, 0], []).
                            addSize([240, 320], [300, 250]).
                            addSize([1050, 200], []).
                            build();

                            var desktop = googletag.sizeMapping().
                            addSize([0, 0], []).
                            addSize([1050, 200], [[300, 600], [300, 400], [300, 300], [300, 250]]).
                            build();

                            gptAdSlots[0] = googletag.defineSlot('/17774365/strana.ua_300x250_mob1', [300, 250], 'div-gpt-ad-1470814787198-0')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[1] = googletag.defineSlot('/17774365/strana.ua_300x250_mob2', [300, 250], 'div-gpt-ad-1470814787198-1')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[2] = googletag.defineSlot('/17774365/strana.ua_300x250_mob3', [300, 250], 'div-gpt-ad-1470814787198-2')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[3] = googletag.defineSlot('/17774365/strana.ua_300x250_mob4', [300, 250], 'div-gpt-ad-1470814787198-3')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[4] = googletag.defineSlot('/17774365/strana.ua_300x600_desk', [[300, 250], [300, 400], [300, 300], [300, 600], [300, 500]], 'div-gpt-ad-1470814787198-4')
                            .defineSizeMapping(desktop)
                            .addService(googletag.pubads());

                            googletag.enableServices();
                        });
                    }
                </script>
                            <!--- 04021620_9077 --><iframe name="n04021620_9077" style="display:none"></iframe><script>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</script>

    <script type="text/javascript">(function(){window['__CF$cv$params']={r:'57dade2aee797419',m:'1fd74e35f79f71b9127f4bb25adf284574b47c2c-1585833842-1800-AQUGK5mXc69/GwtNfQ9bBOZs07TzsG+rUf04A0qnRwqwakWmeUziBQ6k4b/bsqg/2nzYQ7lwmhGHUSH4CQtcE5vzkRHdMe9mlXfQpx33Xje1JuqdZrsXofgmOoPO+Uvq0fQZTNub/nTTinjcxALNutIt8XX2CHvnUuZ1r/luCcrWjV1ud57SpLddtlj+5LmsU3Ketq3LyOkDYbEB5oCDZgWENAuLf8FFfGoli4bPEMuHz+EE93ufSZIyszUrFaz7XDwM2DqEwNXh1wEiHChpVMjv7JpPEK0AIyfrEBzs43q62r08vefEYv2dWKgcE7UB4Q==',s:[0x76d6ab5da3,0xe4228c512d],fb:0,}})();</script></body>
</html>
