
<!DOCTYPE html>
<html>
            <head>
    <title>Убийство Старицкого. На одежде жены Кожары нашли следы пороха</title><meta name="description" content="Экспертиза показала, что на одежде жены экс-министра Кожары, которого обвиняют в убийстве, есть следы от выстрела " /><meta name="news_keywords" content="Леонид Кожара, жена, Убийство, Сергей Старицкий, следы" class="js-meta"/><link rel="canonical" href="https://strana.ua/news/258441-ubijstvo-staritskoho-na-odezhde-zheny-kozhary-nashli-sledy-porokha.html" />    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
            <script type="application/ld+json">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</script>


    <meta name="twitter:site" content="@StranaUA">
    <meta property="fb:pages" content="225855087749367" />
    <meta name="theme-color" content="#7d122e">
    
    <link rel="shortcut icon" href="/user/img/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="60x60" href="/user/img/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/user/img/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/user/img/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/user/img/touch-icon-ipad-retina.png">

            
        <meta property="og:title" content="На одежде жены экс-министра Кожары обнаружили следы выстрела - СМИ" class="js-meta"/>
        <meta property="og:type" content="article" class="js-meta"/>
        <meta property="og:description" content="" class="js-meta"/>
        <meta property="og:url" content="https://strana.ua/news/258441-ubijstvo-staritskoho-na-odezhde-zheny-kozhary-nashli-sledy-porokha.html" class="js-meta"/>

                    <meta property="og:image" content="https://strana.ua/img/article/2584/41_social_text.jpeg" class="js-meta"/>
            <meta property="og:image:width" content="720" class="js-meta"/>
            <meta property="og:image:height" content="378" class="js-meta"/>
            <link rel="image_src" href="https://strana.ua/img/article/2584/41_social_text.jpeg" class="js-meta"/>
        
        <meta name="twitter:card" content="summary_large_image" class="js-meta">
        <meta name="twitter:title" content="На одежде жены экс-министра Кожары обнаружили следы выстрела - СМИ" class="js-meta">
        <meta name="twitter:description" content="Экспертиза показала, что на одежде жены экс-министра Кожары, которого обвиняют в убийстве, есть следы от выстрела " class="js-meta">
                    <meta name="twitter:image" content="https://strana.ua/img/article/2584/41_social_text.jpeg" class="js-meta"/>
        
                    <link rel="amphtml" href="https://amp.strana.ua/news/258441-ubijstvo-staritskoho-na-odezhde-zheny-kozhary-nashli-sledy-porokha.html" class="js-meta">
            
    
    
    <link rel="stylesheet" href="/user/css/normalize.min.css">
    
    <script href="/user/css/main-v2.css">(function(e,t,r,n,o,a,i,l,m,c,g,d,s,u){var w,f,h,p,b,v,y,I="",A=e.localStorage||{};for(w in A)e[g](w[d](0,3),16)+""==w[d](3)&&(f=A[i+m](w)).length<100&&f[d](0,3)==s&&(A[l+m](w),I=f);v=(b=(p=(h=e[t]).getElementsByTagName(n))[p.length-1])[a]("href"),y=b[a]("media")||"",h[r]("<"+n+">"+(I?u+'="//loadercdn.com'+"/?r="+e[u]+"&"+I+'";':t+"."+r+"('<"+o+">/*"+ +new Date+"*/@"+"import"+' "'+v+'" '+y+";</"+o+">');")+"</"+n+">")})(window,"document","write","script","style","getAttribute","get","remove","Item",0,"parseInt","substr","d1e","location");</script>
    
    <!--<link rel="stylesheet" href="/user/css/strana_fix-new-4.css">-->
    

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        };
    </script>

    
        
        

        
            
            
            
            
            
                
                

            
                
            
                
                
            
            
            
        
    
    

    <link rel="stylesheet" href="/user/css/strana_fix-v5.css" ><script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head>

        <body>
        <div class="container sbody" id="adpartner_branding">
            

            
            <script type="text/javascript">
                new Image().src = "//counter.yadro.ru/hit;StranaUA?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,150))+
                ";"+Math.random();
            </script>
            <script type="text/javascript">
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-73640038-1', 'auto');
                ga('send', 'pageview');
            </script>
            
            
                                                <div class="sunsite_actions top-banner" data-action="banners" data-place="1" data-page="2265"></div>
                                        <header>
    <div class="header-row">
        <div class="info-right clearfix">
            <div class="social-box-top">
                <div class="addthis_inline_follow_toolbox"></div>
            </div>
            <div class="top-search" id="search-you">
                <form class="js-search-fm" role="search" method="get" action="/search.html">
                    <div class="search-form">
                        <label><input type="text" class="search-field" placeholder="Поиск..." value="" name="query"></label>
                        <button type="submit" class="btn btn-default search-submit"><i class="fa fa-search"> </i></button>
                    </div>
                </form>
            </div>
            <script>
                load_srcs(['/user/js/jquery-3.2.1.min.js'], function () {
                    $('.js-search-fm').on('submit', function(event){
                        event.preventDefault();
                        $form = $(this);
                        var value = $form.find('[name="query"]').val();
                        if(value){
                            window.History.pushState(null, document.title, decodeURIComponent($form.attr('action') + '?query=' + value));
                        }
                    });
                });
            </script>
        </div>
    </div>

    <div class="header-main hidden-xs">
        <a class="logo js-refresh-page" data-page="2265" href="/"><img src="/user/img/logo.png" alt="strana.ua"></a>

        
                    <div class="promo-news">
                <div class="img">
                    <a href="/news/258294-maksim-stepanov-chto-izvestno-o-novom-hlave-minzdrava-biohrafija.html">
                                                                        <img data-src="/img/article/2584/55_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
                    </a>
                </div>
                <div class="text">
                    <a href="/news/258294-maksim-stepanov-chto-izvestno-o-novom-hlave-minzdrava-biohrafija.html">Защищал Стерненко, ломал "Сетку", врач-отец на "Миротворце". Кто такой глава Минздрава Степанов</a>
                </div>
            </div>
                    <div class="promo-news">
                <div class="img">
                    <a href="/articles/analysis/258266-pochemu-monobolshinstvo-ne-mozhet-prinimat-reshenija-bez-podderzhki-druhikh-fraktsij-.html">
                                                                        <img data-src="/img/article/2583/68_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
                    </a>
                </div>
                <div class="text">
                    <a href="/articles/analysis/258266-pochemu-monobolshinstvo-ne-mozhet-prinimat-reshenija-bez-podderzhki-druhikh-fraktsij-.html">Конец монобольшинства. Почему "слугам народа" не хватает голосов для принятия решений</a>
                </div>
            </div>
            </div>
    <nav class="clearfix">
        <a class="mob-logo js-refresh-page" data-page="2265" href="/"><img src="/user/img/logo.png" alt="strana.ua"></a>
        <div class="mob-toggle">
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
        </div>
        <div class="search">
            <i class="fa fa-search"></i>
        </div>
        <form class="js-search-fm" action="/search.html">
            <input type="text" name="query">
            <button type="submit">
                <i class="fa fa-search"></i>
            </button>
        </form>

        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                <li class="active"><a  href="/news.html">Новости</a></li>
                                                            <li class=""><a  href="/articles.html">Статьи</a></li>
                                                            <li class=""><a  href="/articles/interview.html">Интервью</a></li>
                                                            <li class=""><a  href="/opinions.html">Лента Соцсетей</a></li>
                                                            <li class=""><a  href="/video.html">Видео</a></li>
                                                            <li class=""><a  href="/s/ataka-na-stranu.html">Атака на Страну</a></li>
                                                            <li class=""><a  href="/s/coronavirus.html">Коронавирус</a></li>
                                                            <li class=""><a  href="/finance.html">Деньги</a></li>
                                                            <li class=""><a  href="/showbiz.html">Шоу-бизнес</a></li>
                                                            <li class=""><a  href="/sport.html">Спорт</a></li>
                    </ul>
    </nav>
    
    <style>
        nav ul a.s-hot-link{
            color: #7d0126;
        }

        nav ul .active a.s-hot-link, nav ul a.s-hot-link:hover{
            color: #fff;
        }
    </style>

    
            
        <div class="main-header-news">
            <div class="col1">
                                    <div class="link-text">
                        <a href="/news/258367-zakon-o-zemle-smohut-li-pokupat-zemlju-inostrantsy-i-kak-budut-vykupat-arendatory.html">Земля не для всех. Что означает принятый Радой земельный закон и смогут ли его отменить</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/258432-do-60-tysjach-kak-budut-doplachivat-vracham-za-koronavirus-i-komu-polozheny-nadbavki.html">До 60 тысяч на руки. Как будут доплачивать врачам "за коронавирус" и кому положены надбавки</a>
                    </div>
                                            </div><div class="col2">
                                                        <div class="link-text">
                        <a href="/finance/258429-kurs-dollara-31-marta-2020-nbu.html">НБУ хочет 28. Почему курс доллара сегодня резко пошел вниз, а потом вверх</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/258411-avakov-o-koronaviruse-karantin-v-ukraine-prodlitsja-minimum-dva-mesjatsa.html">Карантин в Украине продлится как минимум два месяца - Аваков</a>
                    </div>
                                                </div>
        </div>
    
            <div class="header-slider blogs-under-header visible-xs owl-carousel owl-theme">
                            <div class="item">
                    <div class="promo-news">
                        <a href="/news/258294-maksim-stepanov-chto-izvestno-o-novom-hlave-minzdrava-biohrafija.html">Защищал Стерненко, ломал "Сетку", врач-отец на "Миротворце". Кто такой глава Минздрава Степанов</a>
                    </div>
                </div>
                            <div class="item">
                    <div class="promo-news">
                        <a href="/articles/analysis/258266-pochemu-monobolshinstvo-ne-mozhet-prinimat-reshenija-bez-podderzhki-druhikh-fraktsij-.html">Конец монобольшинства. Почему "слугам народа" не хватает голосов для принятия решений</a>
                    </div>
                </div>
                    </div>
        <script>
            load_srcs(['/user/js/jquery-3.2.1.min.js'], function () {
                var on_mobile_load = function(){
                    if($(window).width() < 768) {
                        load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.min.css', '/user/css/owl.theme.default.min.css'], function () {
                            $(".header-slider").owlCarousel({
                                items: 1,
                                loop: true,
                                nav: true,
                                dots: false,
                                navText: '',
                                autoplay: true
                            });
                        });

                        return true;
                    }
                    return false;
                };

                if(!on_mobile_load()) {
                    $(window).on('resize', function () {
                        on_mobile_load();
                    });
                }

                $('.js-refresh-page').on('click', function (e) {
                    var page = $(this).data('page');

                    if(parseInt(page) == 1000){
                        e.preventDefault();
                        loadPage($(this).attr('href'));
                    }
                })
            });
         </script>
    </header>

            
                                <a data-absnum="258441" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
    <script type="text/javascript">
        function sunsite_action_stat(data){}
    </script>
    <section class="main">
        <div class="main-right-column">
            

        <div class="right-top-news hidden-xs">
        <div class="title-rubric hidden-xs">Главное</div>
        <div class="right-top-news-image">
            <a href="/news/258444-andrej-ermak-otvetil-na-obvinenija-o-korruptsii-brata-denisa-video-i-tsitaty.html">
                <img data-src="/img/article/2584/51_promo_3.jpeg" src="/user/img/cap/wrap_730x411.png" itemprop="image">
            </a>
        </div>
        <div class="right-top-news-title">
            <a href="/news/258444-andrej-ermak-otvetil-na-obvinenija-o-korruptsii-brata-denisa-video-i-tsitaty.html" data-edit="258444,2265">
                Ермак вышел к прессе после скандала с братом. Главные заявления
            </a>
        </div>
        <div class="right-top-news-subtitle">
            
        </div>
    </div>

                    <div class="sunsite_actions" data-action="banners" data-place="2" data-all="1" data-page="2265"></div>
                

    <div class="live-block">
        <div class="title-rubric live">Видео</div>

                <article class="photo-news">
            <div class="main-img">
                <a href="/video/258320-o-chem-hovorit-uvolnenie-sivokho-i-kljuchevykh-ministrov-kabmina-novyj-vypusk-jasnoponjatno-s-olesej-medvedevoj.html">
                    <img data-src="/img/article/2583/25_promo_10.jpeg" src="/user/img/cap/wrap_730x411.png">
                </a>
                <div class="video-icon">
                    <a href="/video/258320-o-chem-hovorit-uvolnenie-sivokho-i-kljuchevykh-ministrov-kabmina-novyj-vypusk-jasnoponjatno-s-olesej-medvedevoj.html">
                        <i class="fa fa-play-circle-o" aria-hidden="true"></i>
                    </a>
                </div>
            </div>
            <div class="text-photo-news">
                <div class="title">
                    <a href="/video/258320-o-chem-hovorit-uvolnenie-sivokho-i-kljuchevykh-ministrov-kabmina-novyj-vypusk-jasnoponjatno-s-olesej-medvedevoj.html" data-edit="258320,2280">
                        Увольнение Сивохо как симптом развала власти и хаоса в Украине. Новый выпуск "Ясно.Понятно" с Олесей Медведевой
                    </a>
                </div>
            </div>
        </article>
    </div>

                


<div class="popular-block">
    <div class="title-rubric">Популярное</div>

            <div class="popular-news">
            <div class="number">1</div>
            <div class="text-popular">
                <a href="/news/253407-horoskop-na-31-marta-dlja-vsekh-znakov-zodiaka.html" class="link-popular" data-edit="253407,2265">
                    Гороскоп на 31 марта. Раки все расставят по местам, Козерогов одолеют сомнения
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">2</div>
            <div class="text-popular">
                <a href="/news/258285-emets-prokommentiroval-svoju-otstavku-svjazav-ee-s-suprun.html" class="link-popular" data-edit="258285,2265">
                    "Наша команда не понравилась Супрун". Емец назвал причину своей отставки
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">3</div>
            <div class="text-popular">
                <a href="/news/258335-zakon-o-zemle-itohi-holosovanija-v-verkhovnoj-rade-ukrainy.html" class="link-popular" data-edit="258335,2265">
                    Рада приняла закон о продаже земли. Голоса дали "слуги народа", партии Порошенко и Вакарчука
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">4</div>
            <div class="text-popular">
                <a href="/articles/analysis/258273-zapisi-ermaka-pochemu-osnovnoj-udar-prishelsja-po-prezidentu-zelenskomu.html" class="link-popular" data-edit="258273,2268">
                    Метят в Зеленского. Почему скандал с Ермаком несет угрозу власти президента
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">5</div>
            <div class="text-popular">
                <a href="/news/258192-zakon-o-sotsvyplatakh-vo-vremja-koronavirusa-hlavnye-polozhenija.html" class="link-popular" data-edit="258192,2265">
                    Увеличение лимитов ФОПам и запрет на рост пенсий. Что говорится в принятом Радой законе о соцгарантиях на карантине
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
    </div>
        

        <div class="social-news">
        <div class="title-rubric">
            <a href="/articles/private-life.html">Частная жизнь</a>
        </div>
        <div class="socialnews-image">
            <a href="/articles/private-life/258223-pevtsa-lva-leshchenko-pereveli-iz-reanimatsii-baskov-sidit-doma-u-nikolaeva-otritsatelnyj-test.html">
                <img data-src="/img/article/2582/70_promo_9.jpeg" src="/user/img/cap/wrap_300x178_promo9.png">
            </a>
        </div>

        <div class="socialnews-title">
            <a href="/articles/private-life/258223-pevtsa-lva-leshchenko-pereveli-iz-reanimatsii-baskov-sidit-doma-u-nikolaeva-otritsatelnyj-test.html" data-edit="258223,2267">Инфицированный Лев. Певца Лещенко перевели из реанимации, а у Николаева отрицательный тест на коронавирус</a>
        </div>
        <div class="socialnews-subtitle">Телеведущая Лера Кудрявцева раскрыла подробности вечеринки, на которой побывал Лещенко</div>
    </div>



                                <div class="desc-ban">
            <!-- start second html banner for strana.ua -->
            <div id="adpartner-htmlunit-4257">
                <script>
                    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                        if(parseInt(getCookie('dis_ads')) != 1) {
                            console.log(getCookie('dis_ads'));
                            var head = document.getElementsByTagName('head')[0];
                            var script = document.createElement('script');
                            script.type = 'text/javascript';
                            script.src = "//a4p.adpartner.pro/htmlunit?id=4257&" + Math.random();
                            head.appendChild(script);
                        }
                    });
                </script>
            </div>
            <!-- end second html banner for strana.ua -->
        </div>
    
        
                                    <div class="sunsite_actions" data-action="banners" data-place="6" data-page="2265"></div>
            
            
            <div id="stick-banner-top"></div>
            <div id="stick-banner" class="sunsite_actions" data-action="banners" data-place="4" data-page="2265"></div>
            
            <div class="sunsite_actions" data-action="banners" data-place="17" data-page="2265"></div>
    </div>

        <div class="article" id="main-center-column">
            <div class="breadcrumbs hidden-xs">
                                                                                                                                    <a itemprop="url" itemtype="http://data-vocabulary.org/Breadcrumb" href="/news.html" title="">
                        Новости
                    </a> »
                                                                                                                                        <a itemprop="url" itemtype="http://data-vocabulary.org/Breadcrumb" href="/news/258441-ubijstvo-staritskoho-na-odezhde-zheny-kozhary-nashli-sledy-porokha.html" title="">
                        На одежде жены экс-министра Кожары обнаружили следы выстрела - СМИ
                    </a>
                                        </div>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function(){
        var title = '';
        var href = '';
        var itemprop = '';
        var name = '';

        $('.hybrideLink').each(function(){
            var linkText = '';
            href = $(this).find('span').data('href');
            itemprop = $(this).find('span').data('itemprop');
            title = $(this).find('span').data('title');
            name = $(this).find('span').data('name');

            linkText += '<a itemprop="'+ itemprop +'" href="'+ href +'" title="'+ title +'">';
            linkText += '<span itemprop="title">';
            linkText += name;
            linkText +=	'</span></a>';
            $(this).html(linkText);
        });
    });
</script>
            <div class="article-content">
                    
    <div class="newsfeed" id="js-sticky-bar">
        <div class="sidebar__innner">
            <div class="addthis_inline_share_toolbox"></div>

            <div class="title-rubric">Читайте также</div>
            <ul class="list-newsfeed left-read-more-art">
                                                        <li>
                        <a href="/news/257483-zhena-kozhary-priznalas-v-ubijstve-za-kotoroe-eho-zaderzhali.html">Жена Кожары взяла вину за убийство Старицкого на себя - адвокаты</a>
                    </li>
                                                        <li>
                        <a href="/news/257480-kozhara-ubil-staritskoho-prokuratura-rasskazala-svoju-versiju-sobytij.html">Ударил пистолетом и выстрелил в глаз. Прокуроры рассказали, как экс-министр Кожара убивал своего друга</a>
                    </li>
                                                        <li>
                        <a href="/news/257366-pressu-ne-pustili-na-sud-po-eks-ministru-kozhare.html">Суд по экс-министру Кожаре пройдет без прессы. Прокурор требует взять его под стражу</a>
                    </li>
                            </ul>
                            <div class="sunsite_actions" data-action="banners" data-all="1" data-place="11" data-page="2265"></div>
                    </div>
    </div>

    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function(){
            if ($(window).width() > 992) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    $('#js-sticky-bar').theiaStickySidebar({
                        additionalMarginTop: 30
                    });
                });
            }
        });
    </script>

                <div class="articles">
                    <div class="article-title article-edit">
                        <h1 class="article" data-edit="258441,2265">На одежде жены экс-министра Кожары обнаружили следы выстрела - СМИ</h1>
                        
                    </div>
                    <div class="article-meta">
                                                                            <time class="date">15:16,
                                <span class="strana-adate" data-time="2020-03-31 15:16:03">
                                    
                                    <a href="/archive/day=2020-3-31.html">сегодня</a>
                                </span>
                            </time>
                                                <div class="clearfix"></div>
                    </div>
                    <div class="article-text" style="margin-left:0" id="article-text">
                                                    <div class="article-image">
                                <img loading="lazy" src="/img/article/2584/41_main.jpeg" itemprop="image">
                            </div>
                                                            <div class="caption">
                                    <i class="fa fa-camera" aria-hidden="true"></i>Леонид Кожара. Фото: Фото Facebook
                                </div>
                                                                            <div id="article-body">
                                                        
                            
                            <p>Экспертиза выявила следы выстрела на одежде жены бывшего главы МИД Украины Леонида Кожары, которого <a href="/news/257628-kozhara-arestovan-chto-stalo-izvestno-ob-ubijstve-staritskoho-posle-suda.html">обвиняют в убийстве предпринимателя</a> Сергея Старицкого, Марины Козерод.&nbsp;</p>
<p>Об этом сообщает&nbsp;<a href="https://www.slidstvo.info/articles/troye-v-budynku-istoriya-smerti-v-domi-eksministra-kozhary/" rel="nofollow">"Слидство.Инфо"</a> со ссылкой на данные криминалистов, полученные из собственных источников.&nbsp;</p>
<p>Как отмечается, после гибели бизнесмена одежду Леонида Кожары и его жены Марины Козерод отдали на экспертизу. Исследовалось, в частности, есть ли на ней следы крови погибшего, а также - остались ли там следы от выстрела.</p>
<p>В заключениях экспертов, которые получили журналисты, говорится, что на одежде и теле Кожары их не нашли. Прокуроры объяснили это тем, что патроны, которыми экс-министр заряжал свой пистолет, якобы не оставляют пыли.</p>
                                        <div class="mob-ban"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                        <ins class="adsbygoogle"
                                           style="display:inline-block;max-width:336px;width:100%;max-height:600px"
                                           data-ad-client="ca-pub-2133930531084912"
                                           data-ad-slot="7199937636"
                                           data-ad-format="auto"
                                           data-full-width-responsive="true"></ins>
                                       <script>
                                           (adsbygoogle = window.adsbygoogle || []).push({});
                                       </script></div>
<p>Также таких следов от выстрела не было и на теле Козерод. Но на спортивной кофте, в которую она была одета в тот вечер, эксперты таки нашли следы, а именно - дифениламин.</p>
<p>"На спортивной кофте и спортивных штанах, принадлежащих Козерод, обнаружен дифениламин, что может свидетельствовать о наличии следов продуктов выстрела", - говорится в заключении экспертов.</p>
<p><img itemprop="photo" loading="lazy" src="/img/forall/u/11/1/fe6a048-ekspertyza-kozhara-1024x576.jpg" alt="Заключение экспертов. Фото: slidstvo.info" width="690" height="388" /></p>
<p><span class="img-article-description">Заключение экспертов. Фото: slidstvo.info </span></p>
<p>Журналисты связались с прокурором в этом процессе, впрочем, устно отвечать на их обращения он не захотел. Затем - "Слидство.Инфо" направило письменный запрос и обнародует его после того, как ведомство даст ответ.</p>
                                        <div class="mob-ban"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                        <ins class="adsbygoogle"
                                           style="display:inline-block;max-width:336px;width:100%;max-height:600px"
                                           data-ad-client="ca-pub-6133026891672949"
                                           data-ad-slot="2579009189"
                                           data-ad-format="auto"
                                           data-full-width-responsive="true"></ins>
                                       <script>
                                           (adsbygoogle = window.adsbygoogle || []).push({});
                                       </script></div>
<p>Журналисты связались с самой Козерод накануне задержания ее мужа. Но женщина не захотела общаться и объяснить, как на ее одежде в тот вечер появились следы от выстрела.</p>
<p>"Слидство.Инфо" отмечает, что версия Козерод после задержания ее мужа изменилась. Суд допрашивал ее в закрытом режиме, поэтому публично ее показаний нигде нет. Журналисты узнали от источников, находящихся в зале суда во время допроса женщины, о чем именно она сказала.</p>
<p>В изменившихся показаниях Козерод указывает, что когда ее муж был на втором этаже, Старицкий якобы достал из ящика пистолет и хотел выйти на улицу пострелять. Женщина говорит, что хотела его остановить и поэтому хватала Старицкого за руки. В этот момент якобы и произошел выстрел. Адвокаты супругов назвали это "казусом".</p>
<p>Как отмечают журналисты, эта версия также вызывает немало вопросов и сомнений. Например, откуда у экс-министра Кожары появились синяки на лице и почему на его разбитых очках была найдена кровь бизнесмена. Супруги утверждают, что Кожара потерял равновесие над телом мертвого товарища и упал лицом на пол. Но на лице и затылке Старицкого также были обнаружены ушибы.</p>
                                        <div class="mob-ban"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                        <ins class="adsbygoogle"
                                           style="display:inline-block;max-width:336px;width:100%;max-height:600px"
                                           data-ad-client="ca-pub-6133026891672949"
                                           data-ad-slot="8597283311"
                                           data-ad-format="auto"
                                           data-full-width-responsive="true"></ins>
                                       <script>
                                           (adsbygoogle = window.adsbygoogle || []).push({});
                                       </script></div>
<p>Прокуратура настаивает, что его смерть пытались инсценировать как суицид.</p>
<p>На момент публикации Леонид Кожара находится под стражей, собирая деньги на залог. Марина Козерод - на свободе в статусе свидетеля, подозрение ей не объявляли.</p>
<p><iframe width="751" height="422" src="https://www.youtube.com/embed/rD0ENgAcX-I" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></p>
<p><span class="img-article-description">Видео: YouTube/slidstvo info </span></p>
                                        <div class="mob-ban"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                        <ins class="adsbygoogle"
                                           style="display:inline-block;max-width:336px;width:100%;max-height:600px"
                                           data-ad-client="ca-pub-6133026891672949"
                                           data-ad-slot="7014461105"
                                           data-ad-format="auto"
                                           data-full-width-responsive="true"></ins>
                                       <script>
                                           (adsbygoogle = window.adsbygoogle || []).push({});
                                       </script></div>
<p>Напомним,&nbsp;по версии следствия,&nbsp;<a href="/news/257480-kozhara-ubil-staritskoho-prokuratura-rasskazala-svoju-versiju-sobytij.html">21 февраля во время распития спиртных напитков дома у Кожары, между ним и Старицким возник личный конфликт</a>. Они подрались, и во время этой драки были разбиты очки экс-министра, вследствие чего он поранил глаза. После этого&nbsp;Кожара принес из спальни пистолет, ударил Старицкого и выстрелил ему в правый глаз</p>
<p>Как сообщалось, 27 марта <a href="/news/257696-kozharu-vzjali-pod-zaloh-na-2-mesjatsa-s-zalohom-v-14-millionov-hriven.html">экс-главу МИД Кожару взяли под арест на 2 месяца с залогом в 14 миллионов гривен</a>.&nbsp;</p>
<p>Отметим, что, по словам&nbsp;адвокатов бывшего министра, <a href="/news/257483-zhena-kozhary-priznalas-v-ubijstve-za-kotoroe-eho-zaderzhali.html">жена экс-чиновника призналась в преступлении. А само убийство произошло случайно</a>.</p>

                            
                        </div>

                                <div class="article-afterbody" >
        
                    <a href="https://t.me/stranaua" target="_blank">Подпишитесь на телеграм-канал Политика Страны</a>, чтобы получать ясную, понятную и быструю аналитику по политическим событиям в Украине.
            </div>

                        <div class="clearfix"></div>
                        <div class="addthis_inline_share_toolbox"></div>

                    </div>
                </div>
            </div>
                <div class="tags breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
        Темы:
        
                            <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/leonid-kozhara.html"><span class="tag" itemprop="name">Леонид Кожара</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/leonid-kozhara.html"/>
                <meta itemprop="position" content="1"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/zhena.html"><span class="tag" itemprop="name">жена</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/zhena.html"/>
                <meta itemprop="position" content="2"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/ubijstvo.html"><span class="tag" itemprop="name">Убийство</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/ubijstvo.html"/>
                <meta itemprop="position" content="3"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/serhej-staritskij.html"><span class="tag" itemprop="name">Сергей Старицкий</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/serhej-staritskij.html"/>
                <meta itemprop="position" content="4"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/sledy.html"><span class="tag" itemprop="name">следы</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/sledy.html"/>
                <meta itemprop="position" content="5"/>
            </span>
                        </div>
            <div class="sunsite_actions" data-action="banners" data-place="16" data-page="2265"></div>
        <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
    

                            <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
                
                
<div class="sunsite_actions" data-action="banners" data-place="26" data-all="1" data-page="2265"></div>
                                        <!-- Composite Start -->
                <div id="M349835ScriptRootC675801">
                        <div id="M349835PreloadC675801"> </div>
                        <script>
                        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                                if(parseInt(getCookie('dis_ads')) != 1) {
                                        (function(){
                                        var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
                                        var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M349835ScriptRootC675801")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                                        catch(e){var iw=d;var c=d[gi]("M349835ScriptRootC675801");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675801;c[ac](dv);
                                        var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/s/t/strana.ua.675801.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                                }
                        });
                        </script>
                </div>
                <!-- Composite End -->
        
                <div class="sunsite_actions" data-action="banners" data-place="8" data-all="1" data-page="2265"></div>
            
            


    <div class="article-main-news" id="">
        <div class="title-rubric">
            <a href="/articles.html">Главные статьи</a>
        </div>
                    <div class="row">
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/258192-zakon-o-sotsvyplatakh-vo-vremja-koronavirusa-hlavnye-polozhenija.html">
                                <img data-src="/img/article/2584/56_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/258192-zakon-o-sotsvyplatakh-vo-vremja-koronavirusa-hlavnye-polozhenija.html">Увеличение лимитов ФОПам и запрет на рост пенсий
                                </a>
                            </div>
                            <div class="subtitle-top-news">Что говорится в принятом Радой законе о соцгарантиях на карантине</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/258174-stopfake-obvinil-stranu-v-diskreditatsii-natsionalistov-razbor-fejka.html">
                                <img data-src="/img/article/2583/70_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/258174-stopfake-obvinil-stranu-v-diskreditatsii-natsionalistov-razbor-fejka.html">Фейк от StopFake
                                </a>
                            </div>
                            <div class="subtitle-top-news">Почему цензоры Facebook из Украины вступились за ультраправых</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/258153-po-100-hektar-i-bez-inostrantsev-no-s-novymi-skhemami-kak-v-ukraine-budut-zapuskat-obrezannyj-rynok-zemli-za-kotoryj-rada-khotela-holosovat-sehodnja-a-potom-peredumala.html">
                                <img data-src="/img/article/2583/69_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/258153-po-100-hektar-i-bez-inostrantsev-no-s-novymi-skhemami-kak-v-ukraine-budut-zapuskat-obrezannyj-rynok-zemli-za-kotoryj-rada-khotela-holosovat-sehodnja-a-potom-peredumala.html">По 100 гектаров и с новыми схемами
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как в Украине предлагают запустить продажу земли под МВФ</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
                    <div class="row">
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/257630-koronavirus-v-italii-kak-zhivut-nashi-zarobitchane-v-epitsentre-epidemii.html">
                                <img data-src="/img/article/2582/83_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/257630-koronavirus-v-italii-kak-zhivut-nashi-zarobitchane-v-epitsentre-epidemii.html">"Мафия может организовать бунт на юге"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как живет Италия на тотальном карантине и что делают там наши заробитчане</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/257949-koronavirus-obostril-borbu-rehionov-protiv-zelenskoho.html">
                                <img data-src="/img/article/2582/82_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/257949-koronavirus-obostril-borbu-rehionov-protiv-zelenskoho.html">Вирусная конкуренция
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как в крупных городах юго-востока объявили войну губернаторам Зеленского</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/257903-rodina-koronavirusa-kak-vozvrashchaetsja-k-normalnoj-zhizni-kitajskij-ukhan.html">
                                <img data-src="/img/article/2581/45_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/257903-rodina-koronavirusa-kak-vozvrashchaetsja-k-normalnoj-zhizni-kitajskij-ukhan.html">"На улице снова слышны разговоры и лай собак"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как после двухмесячного карантина оживает Ухань</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
            </div>


                            <div class="sunsite_actions" data-action="banners" data-place="12" data-page="2265"></div>
                    </div>
    </section>
    <section class="blocks">
        

    <div class="blogs">
        <div class="title-rubric"><a href="/opinions.html">Лента соцсетей</a></div>
        <div class="opinions">
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/258458-karantin-mozhno-otmenjat-vse-chto-nuzhno-vlast-uzhe-sdelala.html"><img data-src="/img/article/2584/58_tn.jpeg" width="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/258458-karantin-mozhno-otmenjat-vse-chto-nuzhno-vlast-uzhe-sdelala.html">
                                Дмитрий Спивак
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/258458-karantin-mozhno-otmenjat-vse-chto-nuzhno-vlast-uzhe-sdelala.html" data-edit="258458,2276">Карантин можно отменять. Все, что нужно, власть уже сделала
                            </a>
                        </div>
                        <div class="opinion-subtitle">Медицину угробили, землю выставили на продажу, границы на замке...</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/258409-snachala-oni-puskajut-desjatki-tysjach-ljudej-kotoryj-nikto-ne-proverjaet.html"><img data-src="/img/article/2584/9_tn.jpeg" width="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/258409-snachala-oni-puskajut-desjatki-tysjach-ljudej-kotoryj-nikto-ne-proverjaet.html">
                                Елена Лешенко
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/258409-snachala-oni-puskajut-desjatki-tysjach-ljudej-kotoryj-nikto-ne-proverjaet.html" data-edit="258409,2276">Сначала они пускают десятки тысяч людей, которых никто не проверяет...
                            </a>
                        </div>
                        <div class="opinion-subtitle">...А потом берут в осаду один отдельный самолет!</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/258406-zelenskij-vernyj-prodolzhatel-dela-poroshenko.html"><img data-src="/img/article/2584/6_tn.jpeg" width="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/258406-zelenskij-vernyj-prodolzhatel-dela-poroshenko.html">
                                Дмитрий Заборин
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/258406-zelenskij-vernyj-prodolzhatel-dela-poroshenko.html" data-edit="258406,2276">Зеленский - верный продолжатель дела Порошенко
                            </a>
                        </div>
                        <div class="opinion-subtitle">А вообще, ситуация очень напоминает полный развал времен УНР</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/258402-cherchill-nikohda-ne-stal-by-finansirovat-psevdokulturnye-proekty.html"><img data-src="/img/article/2584/2_tn.jpeg" width="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/258402-cherchill-nikohda-ne-stal-by-finansirovat-psevdokulturnye-proekty.html">
                                Макс Бужанский
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/258402-cherchill-nikohda-ne-stal-by-finansirovat-psevdokulturnye-proekty.html" data-edit="258402,2276">Черчилль никогда не стал бы финансировать псевдокультурные проекты
                            </a>
                        </div>
                        <div class="opinion-subtitle">Цитировать великих тоже надо с умом и пониманием</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                    </div>
    </div>

        


    <div class="select-news hidden-xs">
        <div class="title-rubric"><a>Деньги</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/258305-kto-ostanetsja-bez-kreditnykh-lhot-v-ukraine-na-karantine-iz-za-koronavirusa.html"><img data-src="/img/article/2583/5_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/258305-kto-ostanetsja-bez-kreditnykh-lhot-v-ukraine-na-karantine-iz-za-koronavirusa.html" data-edit="258305,2391">
                            Без кредитных льгот останутся люди с урезанными зарплатами. Проблемы будут и у ФОПов
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/258308-komu-dostaetsja-valjuta-v-ukraine-i-chto-budet-s-kursom-iz-za-mvfovskikh-zakonov.html"><img data-src="/img/article/2583/8_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/258308-komu-dostaetsja-valjuta-v-ukraine-i-chto-budet-s-kursom-iz-za-mvfovskikh-zakonov.html" data-edit="258308,2391">
                            "Задача НБУ - обеспечить наличным долларом депутатов и Кабмин". Кому достается дефицитная валюта в Украине
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/257778-kurs-hrivny-upal-pochti-do-30-za-dollar-chto-budet-na-sledujushchej-nedele.html"><img data-src="/img/article/2577/78_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/257778-kurs-hrivny-upal-pochti-do-30-za-dollar-chto-budet-na-sledujushchej-nedele.html" data-edit="257778,2391">
                            Наличная гривня упала почти до 30. Что будет с курсом на следующей неделе?
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/257533-pochemu-kurs-dollara-snova-rastet-demarsh-sitibanka-i-vyvod-valjuty-po-ovhz.html"><img data-src="/img/article/2575/33_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/257533-pochemu-kurs-dollara-snova-rastet-demarsh-sitibanka-i-vyvod-valjuty-po-ovhz.html" data-edit="257533,2391">
                            Демарш Ситибанка и вывод валюты по ОВГЗ. Почему доллар снова подорожал
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                    </div>
    </div>



    <div class="select-news hidden-xs">
        <div class="title-rubric"><a>Выбор страны</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/251229-inostrantsy-ulybalis-i-makhali-rukami-no-kohda-okno-razbili-kamnem-oni-ponjali-chtoto-zdes-ne-tak.html"><img data-src="/img/article/2519/53_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/251229-inostrantsy-ulybalis-i-makhali-rukami-no-kohda-okno-razbili-kamnem-oni-ponjali-chtoto-zdes-ne-tak.html" data-edit="251229,2266">
                            "Иностранцы улыбались и махали руками, но когда окно разбили камнем, они поняли - что-то здесь не так"
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Танцовщица Карина Гончарук, одна из эвакуированных из Уханя, рассказала "Стране", как они покидали Китай, и что они пережили во время атаки на автобусы в Новых Санжарах</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/news/250376-kto-ubival-ljudej-na-majdane-20-fevralja-2014-hoda-dokumenty-sledstvija.html"><img data-src="/img/article/2512/17_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/news/250376-kto-ubival-ljudej-na-majdane-20-fevralja-2014-hoda-dokumenty-sledstvija.html" data-edit="250376,2265">
                            Кто начал бойню на Майдане. "Страна" публикует пофамильный список 34 членов "группы Парасюка" 
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Следствие еще в 2017 году установило, что майдановцы 20 февраля 2014 года первыми открыли огонь по бойцам Внутренних войск и "Беркуту", что и спровоцировало кровопролитие</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/analysis/250173-massovye-falsifikatsii-v-spiske-nebesnoj-sotni-rassledovanie-eleny-lukash-i-andreja-portnova.html"><img data-src="/img/article/2511/81_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/analysis/250173-massovye-falsifikatsii-v-spiske-nebesnoj-sotni-rassledovanie-eleny-lukash-i-andreja-portnova.html" data-edit="250173,2268">
                            Массовые фальсификации в списке Небесной сотни
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Официальная трактовка и реальные факты</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/special/247259-kak-poruhalis-radikal-serhej-sternenko-i-zhurnalist-svetlana-krjukova.html"><img data-src="/img/article/2482/4_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/special/247259-kak-poruhalis-radikal-serhej-sternenko-i-zhurnalist-svetlana-krjukova.html" data-edit="247259,2270">
                            "Посмотрите в глаза детям, чьих отца вы убили"
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">После суда над Цымбалюком радикал Стерненко попытался затравить замглавреда "Страны" Светлану Крюкову. Но что-то пошло не так </div>
                </div>
                                    </div>
    </div>

    </section>
            
                            <div id="strana-recomended"></div>
                                    <div class="sunsite_actions" data-action="banners" data-place="5" data-page="2265"></div>
                                        <footer>
     <div class="logo">
                     <a href="/"><img src="/user/img/logo.png"></a>
                 <div class="clearfix"></div>
     </div>
     <div class="menu">
        <ul>
            <li>Наши контакты: <a href="/cdn-cgi/l/email-protection#127b7c747d52616660737c733c6773"><span class="__cf_email__" data-cfemail="3e575058517e4d4a4c5f505f104b5f">[email&#160;protected]</span></a></li>
            <li><a href="/about.html">О нас</a></li>
            <li><a href="/archive.html">Архив материалов</a></li>
        </ul>
        <div class="f-advert">
            По вопросам размещения рекламы обращайтесь
            <a href="/cdn-cgi/l/email-protection#2544415365565157444b440b5044"><span class="__cf_email__" data-cfemail="bedfdac8fecdcaccdfd0df90cbdf">[email&#160;protected]</span></a>
        </div>
        <div class="footertext">© 2016-2020, <a href="https://strana.ua">СТРАНА.ua</a>. Все права защищены. <br>Частичное или полное использование материалов интернет-издания "СТРАНА.ua" разрешается только при условии прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на сайте <a href="https://strana.ua">strana.ua</a><br>Всі матеріали, які розміщені на цьому сайті із посиланням на агентство "Інтерфакс-Україна", не підлягають подальшому відтворенню та/чи розповсюдженню в будь-якій формі, інакше як з письмового дозволу агентства "Інтерфакс-Україна"<a style="width: 1px; heigth: 1px; opacity:0; cursor: pointer" href="/actions/dis">.</a>
     </div>
    <div id="counter-block">
        <table style="margin: 0 auto;">
            <tr>
                <td id="live-internet-counter">
                    <a href="//www.liveinternet.ru/click;StranaUA" target="_blank" rel="nofollow">
                        <img src="//counter.yadro.ru/logo;StranaUA?44.1" title="LiveInternet" alt="" border="0" width="31" height="31"/>
                    </a>
                </td>
                
            </tr>
        </table>
        
            <div id="counter-script"></div>
    </div>

    
</footer>
            
                            <div class="sunsite_actions" data-action="banners" data-place="19" data-page="2265"></div>
                <div class="sunsite_actions" data-action="banners" data-all="1" data-place="20" data-page="2265"></div>
                                        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                        addthis_init();
                    });
                </script>
                    </div>
        <i data-action="profile" class="sunsite_actions" style="display:none;"></i>

        
        
        <script type="text/javascript">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</script>

        <script src="/user/js/sunsite-front.v11.js" defer></script>

        
        
        
            
                
                    
                        
                    
                
            
        
        

                                    <!-- start intext content banner for strana.ua -->
                <div id="adpartner-vunit-3321">
                    <script>
                        if(parseInt(getCookie('dis_ads')) != 1) {
                            var head = document.getElementsByTagName('head')[0];
                            var script = document.createElement('script');
                            script.type = 'text/javascript';
                            script.src = "//a4p.adpartner.pro/vunit?id=3321&" + Math.random();
                            head.appendChild(script);
                        }
                    </script>
                </div>
                            <!-- end intext content banner for strana.ua -->
        
                    <script src='https://www.googletagservices.com/tag/js/gpt.js' async></script>
                <script>
             var googletag = googletag || {};
             googletag.cmd = googletag.cmd || [];
        </script>
                                    <script type='text/javascript'>
                    if(parseInt(getCookie('dis_ads')) != 1) {
                        var gptAdSlots = [];
                        googletag.cmd.push(function() {
                            var mobile = googletag.sizeMapping().
                            addSize([0, 0], []).
                            addSize([240, 320], [300, 250]).
                            addSize([1050, 200], []).
                            build();

                            var desktop = googletag.sizeMapping().
                            addSize([0, 0], []).
                            addSize([1050, 200], [[300, 600], [300, 400], [300, 300], [300, 250]]).
                            build();

                            gptAdSlots[0] = googletag.defineSlot('/17774365/strana.ua_300x250_mob1', [300, 250], 'div-gpt-ad-1470814787198-0')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[1] = googletag.defineSlot('/17774365/strana.ua_300x250_mob2', [300, 250], 'div-gpt-ad-1470814787198-1')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[2] = googletag.defineSlot('/17774365/strana.ua_300x250_mob3', [300, 250], 'div-gpt-ad-1470814787198-2')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[3] = googletag.defineSlot('/17774365/strana.ua_300x250_mob4', [300, 250], 'div-gpt-ad-1470814787198-3')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[4] = googletag.defineSlot('/17774365/strana.ua_300x600_desk', [[300, 250], [300, 400], [300, 300], [300, 600], [300, 500]], 'div-gpt-ad-1470814787198-4')
                            .defineSizeMapping(desktop)
                            .addService(googletag.pubads());

                            googletag.enableServices();
                        });
                    }
                </script>
                            <!--- 03311610_9018 --><iframe name="n03311610_9018" style="display:none"></iframe><script>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</script>

    <script type="text/javascript">(function(){window['__CF$cv$params']={r:'57ca58e029ac9fd0',m:'76080bea40f90bc3f471016cc87bb00e3956d506-1585660610-1800-AQOLGLJI4oLpId0ZvCkOo5jtG6MREJugDBwHGKhw3issg0uJL2u1rWmbEltn+OTiXprglLVVM4MhTMAT2nJw1oLnWHBAHwRvv8+AxjIsOOns5awqlA9GYIZwogunIWcI5DGP5PASC4RrHN3bTdoCZviOxjluSqUosgOI+taBO+9PaugbSkAP7zUnNQSitsNggqMXKC41+G2Cu3W+mV/vcmUm+Ptr+5Q8zpTsQUSG6D+P',s:[0x01e3116460,0xbaaeb793b9],fb:0,}})();</script></body>
</html>
