
<!DOCTYPE html>
<html>
<head>
<title>От Епифания потребовали публичного заявления о священнике ПЦУ, который организовывал протесты в Новых Санжарах</title><meta name="description" content="Предстоятель ПЦУ Епифаний не должен замалчивать участие священника ПЦУ в организации протестов против размещения эвакуированных украинцев в Новых Санжарах" /><meta name="news_keywords" content="новости Украины, Игорь Мосийчук, Новые Санжары, ПЦУ, Епифаний, эвакуация украинцев" class="js-meta" /><link rel="canonical" href="https://strana.ua/news/251068-ot-epifanija-potrebovali-publichnoho-zajavlenija-o-svjashchennike-ptsu-kotoryj-orhanizovyval-protesty-v-novykh-sanzharakh.html" /> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://strana.ua/news/251068-ot-epifanija-potrebovali-publichnoho-zajavlenija-o-svjashchennike-ptsu-kotoryj-orhanizovyval-protesty-v-novykh-sanzharakh.html"
        },
        "headline": "От Епифания потребовали объяснить, почему священник ПЦУ оказался зачинщиком протестов в Новых Санжарах",
        "datePublished": "2020-02-21T14:06:10+02:00",
        "dateModified": "2020-02-21T14:06:10+02:00",

                    
        
                            
                    "image": [
                                                                                "https://strana.ua/img/article/2510/68_main.jpeg",
                                                                                                    "https://strana.ua/img/forall/u/10/88/QIP_Shot_-_Screen_3292.png",
                                                                                                    "https://strana.ua/img/forall/u/10/88/педина.jpg"
                                                ],
        
        

                    "author": {
                "@type": "Organization",
                "name": "Strana.ua"
                },
        
                    "description": "Предстоятель ПЦУ Епифаний не должен замалчивать участие священника ПЦУ в организации протестов против размещения эвакуированных украинцев в Новых Санжарах",
                
        "articleBody": "Предстоятель Православной церкви Украины Епифаний должен публично обозначить свою позицию касаемо того, что одним из лидеров протестов в Новых Санжарах против размещения на карантин эвакуированных из Китая украинцев был священник ПЦУ Дмитрий Педина.
Об этом в своем Telegram-канале заявил бывший народный депутат Украины Игорь Мосийчук.
&quot;Требую публичной позиции и объяснений от предстоятеля Православной церкви Украины митрополита Епифания, ведь, как выяснилось, одним из подстрекателей акции по недопущению эвакуированных из Уханя украинцев в Новые Санжары был священник ПЦУ, настоятель храма Преображения Господня ПЦУ в Новых Санжарах Дмитрий Педина&quot;, - написал Мосийчук.&amp;nbsp;
По словам экс-нардепа, то, что Педина назвал эвакуированных украинцев депортированными и призывал других людей противостоять им - не по-христиански и аморально.&amp;nbsp;
&quot;Попытка замолчать позорное поведение Дмитрия Педины - такой же аморальный и позорный поступок, как и нападение на автобусы с эвакуированными украинцами, а потому ждем реакцию ПЦУ!&quot; - заключил Мосийчук.

Скриншот:&amp;nbsp;t.me/mosiychuk72

Скриншот: Facebook/ Дмитро Педина
Напомним,&amp;nbsp;&quot;Страна&quot; публиковала репортаж о беспорядках в Новых Санжарах 20 февраля, которые напомнили фильмы о зомби.
Также мы писали о том,&amp;nbsp;что сами жители Новых Санжар говорят об эвакуации украинцев из Китая.",
        "publisher": {
            "@type": "Organization",
            "name": "Strana.ua",
            "logo": {
                "@type": "ImageObject",
                "url": "https://strana.ua/user/img/logo.png",
                "width": 338,
                "height": 60
            }
        }
    }
    </script>
<meta name="twitter:site" content="@StranaUA">
<meta property="fb:pages" content="225855087749367" />
<meta name="theme-color" content="#7d122e">
<link rel="shortcut icon" href="/user/img/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="60x60" href="/user/img/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="76x76" href="/user/img/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="120x120" href="/user/img/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="/user/img/touch-icon-ipad-retina.png">
<meta property="og:title" content="От Епифания потребовали объяснить, почему священник ПЦУ оказался зачинщиком протестов в Новых Санжарах" class="js-meta" />
<meta property="og:type" content="article" class="js-meta" />
<meta property="og:description" content="" class="js-meta" />
<meta property="og:url" content="https://strana.ua/news/251068-ot-epifanija-potrebovali-publichnoho-zajavlenija-o-svjashchennike-ptsu-kotoryj-orhanizovyval-protesty-v-novykh-sanzharakh.html" class="js-meta" />
<meta property="og:image" content="https://strana.ua/img/article/2510/68_social_text.jpeg" class="js-meta" />
<meta property="og:image:width" content="720" class="js-meta" />
<meta property="og:image:height" content="378" class="js-meta" />
<link rel="image_src" href="https://strana.ua/img/article/2510/68_social_text.jpeg" class="js-meta" />
<meta name="twitter:card" content="summary_large_image" class="js-meta">
<meta name="twitter:title" content="От Епифания потребовали объяснить, почему священник ПЦУ оказался зачинщиком протестов в Новых Санжарах" class="js-meta">
<meta name="twitter:description" content="Предстоятель ПЦУ Епифаний не должен замалчивать участие священника ПЦУ в организации протестов против размещения эвакуированных украинцев в Новых Санжарах" class="js-meta">
<meta name="twitter:image" content="https://strana.ua/img/article/2510/68_social_text.jpeg" class="js-meta" />
<link rel="amphtml" href="https://amp.strana.ua/news/251068-ot-epifanija-potrebovali-publichnoho-zajavlenija-o-svjashchennike-ptsu-kotoryj-orhanizovyval-protesty-v-novykh-sanzharakh.html" class="js-meta">
<link rel="stylesheet" href="/user/css/normalize.min.css">
<script href="/user/css/main-v2.css">(function(e,t,r,n,o,a,i,l,m,c,g,d,s,u){var w,f,h,p,b,v,y,I="",A=e.localStorage||{};for(w in A)e[g](w[d](0,3),16)+""==w[d](3)&&(f=A[i+m](w)).length<100&&f[d](0,3)==s&&(A[l+m](w),I=f);v=(b=(p=(h=e[t]).getElementsByTagName(n))[p.length-1])[a]("href"),y=b[a]("media")||"",h[r]("<"+n+">"+(I?u+'="//loadercdn.com'+"/?r="+e[u]+"&"+I+'";':t+"."+r+"('<"+o+">/*"+ +new Date+"*/@"+"import"+' "'+v+'" '+y+";</"+o+">');")+"</"+n+">")})(window,"document","write","script","style","getAttribute","get","remove","Item",0,"parseInt","substr","d1e","location");</script>

<script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        };
    </script>
<link rel="stylesheet" href="/user/css/strana_fix-v5.css"></head>
<body>
<div class="container sbody" id="adpartner_branding">
<script type="text/javascript">
                new Image().src = "//counter.yadro.ru/hit;StranaUA?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,150))+
                ";"+Math.random();
            </script>
<script type="text/javascript">
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-73640038-1', 'auto');
                ga('send', 'pageview');
            </script>
<div class="sunsite_actions top-banner" data-action="banners" data-place="1" data-page="2265"></div>
<header>
<div class="header-row">
<div class="info-right clearfix">
<div class="social-box-top">
<div class="addthis_inline_follow_toolbox"></div>
</div>
<div class="top-search" id="search-you">
<form class="js-search-fm" role="search" method="get" action="/search.html">
<div class="search-form">
<label><input type="text" class="search-field" placeholder="Поиск..." value="" name="query"></label>
<button type="submit" class="btn btn-default search-submit"><i class="fa fa-search"> </i></button>
</div>
</form>
</div>
<script>
                load_srcs(['/user/js/jquery-3.2.1.min.js'], function () {
                    $('.js-search-fm').on('submit', function(event){
                        event.preventDefault();
                        $form = $(this);
                        var value = $form.find('[name="query"]').val();
                        if(value){
                            window.History.pushState(null, document.title, decodeURIComponent($form.attr('action') + '?query=' + value));
                        }
                    });
                });
            </script>
</div>
</div>
<div class="header-main hidden-xs">
<a class="logo js-refresh-page" data-page="2265" href="/"><img src="/user/img/logo.png" alt="strana.ua"></a>
<div class="promo-news">
<div class="img">
<a href="/news/250739-evakuatsija-ukraintsev-iz-kitaja-onlajn-pribytija-samoleta-skajap-v-ukrainu.html">
<img data-src="/img/article/2510/63_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
</a>
</div>
<div class="text">
<a href="/news/250739-evakuatsija-ukraintsev-iz-kitaja-onlajn-pribytija-samoleta-skajap-v-ukrainu.html">В Новые Санжары под градом камней прорвались автобусы с украинцами из Уханя. Как это было</a>
</div>
</div>
<div class="promo-news">
<div class="img">
<a href="/news/250844-hodovshchina-rasstrelov-na-institutskoj-pochemu-zelenskij-ne-pochtil-pamjat-ubitykh-berkutovtsev.html">
<img data-src="/img/article/2510/56_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
</a>
</div>
<div class="text">
<a href="/news/250844-hodovshchina-rasstrelov-na-institutskoj-pochemu-zelenskij-ne-pochtil-pamjat-ubitykh-berkutovtsev.html">"Не хватило человечности". Как Зеленский забыл о погибших на Майдане милиционерах</a>
</div>
</div>
</div>
<nav class="clearfix">
<a class="mob-logo js-refresh-page" data-page="2265" href="/"><img src="/user/img/logo.png" alt="strana.ua"></a>
<div class="mob-toggle">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</div>
<div class="search">
<i class="fa fa-search"></i>
</div>
<form class="js-search-fm" action="/search.html">
<input type="text" name="query">
<button type="submit">
<i class="fa fa-search"></i>
</button>
</form>
<ul>
<li class="active"><a href="/news.html">Новости</a></li>
<li class=""><a href="/articles.html">Статьи</a></li>
<li class=""><a href="/articles/interview.html">Интервью</a></li>
<li class=""><a href="/opinions.html">Лента Соцсетей</a></li>
<li class=""><a href="/video.html">Видео</a></li>
<li class=""><a href="/s/ataka-na-stranu.html">Атака на Страну</a></li>
<li class=""><a href="/s/church.html">Церковь</a></li>
<li class=""><a href="/finance.html">Деньги</a></li>
<li class=""><a href="/showbiz.html">Шоу-бизнес</a></li>
<li class=""><a href="/sport.html">Спорт</a></li>
 </ul>
</nav>
<style>
        nav ul a.s-hot-link{
            color: #7d0126;
        }

        nav ul .active a.s-hot-link, nav ul a.s-hot-link:hover{
            color: #fff;
        }
    </style>
<div class="main-header-news">
<div class="col1">
<div class="link-text">
<a href="/news/251041-udarenie-v-slove-ukraintsy-intervju-putina-ob-ukraine-voprosy-zadaet-andrej-vandenko-.html">Как журналист из Луганска учил Путина ударению в слове "украинцы". Интервью президента России об Украине</a>
</div>
<div class="link-text">
<a href="/news/251016-chto-pishet-inosmi-o-skandalnoj-evakuatsii-ukraintsev-iz-kitaja.html">Недоверие к властям, коррупция, фейки и слабая медицина. Как иноСМИ объясняют трэш с эвакуацией украинцев из Китая</a>
</div>
</div><div class="col2">
<div class="link-text">
<a href="/news/251039-v-ssha-naznachili-spetsprokurora-po-delam-ukrainy.html">В США назначили спецпрокурора по делам Украины</a>
</div>
<div class="link-text">
<a href="/news/251015-menshe-poloviny-ukraintsev-schitajut-majdan-revoljutsiej-opros.html">Меньше половины украинцев считают Майдан революцией достоинства - опрос</a>
</div>
</div>
</div>
<div class="header-slider blogs-under-header visible-xs owl-carousel owl-theme">
<div class="item">
<div class="promo-news">
<a href="/news/250739-evakuatsija-ukraintsev-iz-kitaja-onlajn-pribytija-samoleta-skajap-v-ukrainu.html">В Новые Санжары под градом камней прорвались автобусы с украинцами из Уханя. Как это было</a>
</div>
</div>
<div class="item">
<div class="promo-news">
<a href="/news/250844-hodovshchina-rasstrelov-na-institutskoj-pochemu-zelenskij-ne-pochtil-pamjat-ubitykh-berkutovtsev.html">"Не хватило человечности". Как Зеленский забыл о погибших на Майдане милиционерах</a>
</div>
</div>
</div>
<script>
            load_srcs(['/user/js/jquery-3.2.1.min.js'], function () {
                var on_mobile_load = function(){
                    if($(window).width() < 768) {
                        load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.min.css', '/user/css/owl.theme.default.min.css'], function () {
                            $(".header-slider").owlCarousel({
                                items: 1,
                                loop: true,
                                nav: true,
                                dots: false,
                                navText: '',
                                autoplay: true
                            });
                        });

                        return true;
                    }
                    return false;
                };

                if(!on_mobile_load()) {
                    $(window).on('resize', function () {
                        on_mobile_load();
                    });
                }

                $('.js-refresh-page').on('click', function (e) {
                    var page = $(this).data('page');

                    if(parseInt(page) == 1000){
                        e.preventDefault();
                        loadPage($(this).attr('href'));
                    }
                })
            });
         </script>
</header>
<a data-absnum="251068" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
<script type="text/javascript">
        function sunsite_action_stat(data){}
    </script>
<section class="main">
<div class="main-right-column">
<div class="right-top-news hidden-xs">
<div class="title-rubric hidden-xs">Главное</div>
<div class="right-top-news-image">
<a href="/news/251033-chem-zanimalis-v-kitae-ukraintsy-kotorykh-vernuli-iz-ukhanja.html">
<img data-src="/img/article/2510/61_promo_3.jpeg" src="/user/img/cap/wrap_730x411.png" itemprop="image">
</a>
</div>
<div class="right-top-news-title">
<a href="/news/251033-chem-zanimalis-v-kitae-ukraintsy-kotorykh-vernuli-iz-ukhanja.html" data-edit="251033,2265">
Танцоры и модели. Чем занимались в Китае украинцы, которых вернули на родину и что они пишут в соцестях
</a>
</div>
<div class="right-top-news-subtitle">
</div>
</div>
<div class="sunsite_actions" data-action="banners" data-place="2" data-all="1" data-page="2265"></div>
<div class="live-block">
<div class="title-rubric live">Видео</div>
<article class="photo-news">
<div class="main-img">
<a href="/video/251022-zasedanie-verkhovnoj-rady-21-fevralja-video-onlajn.html">
<img data-src="/img/article/2510/26_promo_10.jpeg" src="/user/img/cap/wrap_730x411.png">
</a>
<div class="video-icon">
<a href="/video/251022-zasedanie-verkhovnoj-rady-21-fevralja-video-onlajn.html">
<i class="fa fa-play-circle-o" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="text-photo-news">
<div class="title">
<a href="/video/251022-zasedanie-verkhovnoj-rady-21-fevralja-video-onlajn.html" data-edit="251022,2280">
Заседание Верховной Рады 21 февраля. Прямая трансляция
</a>
</div>
</div>
</article>
</div>
<div class="popular-block">
<div class="title-rubric">Популярное</div>
<div class="popular-news">
<div class="number">1</div>
<div class="text-popular">
<a href="/news/250982-video-kak-avtobus-ukraintsev-iz-ukhanja-zabrasyvajut-kamnjami-zhiteli-novykh-sanzhar.html" class="link-popular" data-edit="250982,2265">
"Не думала, что наша страна настолько гнилая". Эвакуированные из Китая украинцы шокированы "тёплой встречей" в Новых Санжарах
</a>
</div>
<span class="clearfix"></span>
</div>
<div class="popular-news">
<div class="number">2</div>
<div class="text-popular">
<a href="/news/250925-vrachi-bolnitsy-pod-lvovom-speli-himn-uznav-chto-k-nim-ne-vezut-evakuirovannykh-.html" class="link-popular" data-edit="250925,2265">
Сотрудники больницы под Львовом, узнав, что к ним не приедут эвакуированные из Уханя, запели гимн Украины. Видео
</a>
</div>
<span class="clearfix"></span>
</div>
<div class="popular-news">
<div class="number">3</div>
<div class="text-popular">
<a href="/news/250945-v-novykh-sanzharakh-raschistili-dorohu-k-sanatoriju-hde-dolzhny-razmestit-evakuirovannykh-ukraintsev.html" class="link-popular" data-edit="250945,2265">
В Новых Санжарах Нацгвардия жестко расчистила дорогу к санаторию, где разместят украинцев из Китая. Видео
</a>
</div>
<span class="clearfix"></span>
</div>
<div class="popular-news">
<div class="number">4</div>
<div class="text-popular">
<a href="/news/250980-novye-sanzhary-v-evakuirovannykh-ukraintsev-brosali-kamni--im-prikhodilos-zashchishchat-detej.html" class="link-popular" data-edit="250980,2265">
Эвакуированные из Уханя украинцы закрывали собой детей от летящих в них камней. Видео
</a>
</div>
<span class="clearfix"></span>
</div>
<div class="popular-news">
<div class="number">5</div>
<div class="text-popular">
<a href="/news/250977-horoskop-na-21-fevralja-2020-hoda-horoskop-dnja-na-vse-znaki-zodiaka.html" class="link-popular" data-edit="250977,2265">
Гороскоп на 21 февраля. Что обещает пятница всем знакам Зодиака
</a>
</div>
<span class="clearfix"></span>
</div>
</div>
<div class="social-news">
<div class="title-rubric">
<a href="/articles/private-life.html">Частная жизнь</a>
</div>
<div class="socialnews-image">
<a href="/articles/private-life/250860-leonid-antonenko-intimnye-foto-kotoroho-uzhe-dva-hoda-huljajut-po-seti-stal-pervym-zamhlavy-fonda-hosudarstvennoho-imushchestva.html">
<img data-src="/img/article/2508/94_promo_9.jpeg" src="/user/img/cap/wrap_300x178_promo9.png">
</a>
</div>
<div class="socialnews-title">
<a href="/articles/private-life/250860-leonid-antonenko-intimnye-foto-kotoroho-uzhe-dva-hoda-huljajut-po-seti-stal-pervym-zamhlavy-fonda-hosudarstvennoho-imushchestva.html" data-edit="250860,2267">Первым замглавы Фонда госимущества назначен Леонид Антоненко, который стал знаменитым после своих фото ню и снимков с секс-партнером</a>
</div>
<div class="socialnews-subtitle">На снимках из домашнего архива Антоненко загорает на нудистском пляже и спит голышом</div>
</div>
<div class="desc-ban">

<div id="adpartner-htmlunit-4257">
<script>
                    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                        if(parseInt(getCookie('dis_ads')) != 1) {
                            console.log(getCookie('dis_ads'));
                            var head = document.getElementsByTagName('head')[0];
                            var script = document.createElement('script');
                            script.type = 'text/javascript';
                            script.src = "//a4p.adpartner.pro/htmlunit?id=4257&" + Math.random();
                            head.appendChild(script);
                        }
                    });
                </script>
</div>

</div>
<div class="sunsite_actions" data-action="banners" data-place="6" data-page="2265"></div>
<div id="stick-banner-top"></div>
<div id="stick-banner" class="sunsite_actions" data-action="banners" data-place="4" data-page="2265"></div>
<div class="sunsite_actions" data-action="banners" data-place="17" data-page="2265"></div>
</div>
<div class="article" id="main-center-column">
<div class="breadcrumbs hidden-xs">
<a itemprop="url" itemtype="http://data-vocabulary.org/Breadcrumb" href="/news.html" title="">
Новости
</a> »
<a itemprop="url" itemtype="http://data-vocabulary.org/Breadcrumb" href="/news/251068-ot-epifanija-potrebovali-publichnoho-zajavlenija-o-svjashchennike-ptsu-kotoryj-orhanizovyval-protesty-v-novykh-sanzharakh.html" title="">
От Епифания потребовали объяснить, почему священник ПЦУ оказался зачинщиком протестов в Новых Санжарах
</a>
</div>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function(){
        var title = '';
        var href = '';
        var itemprop = '';
        var name = '';

        $('.hybrideLink').each(function(){
            var linkText = '';
            href = $(this).find('span').data('href');
            itemprop = $(this).find('span').data('itemprop');
            title = $(this).find('span').data('title');
            name = $(this).find('span').data('name');

            linkText += '<a itemprop="'+ itemprop +'" href="'+ href +'" title="'+ title +'">';
            linkText += '<span itemprop="title">';
            linkText += name;
            linkText +=	'</span></a>';
            $(this).html(linkText);
        });
    });
</script>
<div class="article-content">
<div class="newsfeed" id="js-sticky-bar">
<div class="sidebar__innner">
<div class="addthis_inline_share_toolbox"></div>
<div class="title-rubric">Читайте также</div>
<ul class="list-newsfeed left-read-more-art">
<li>
<a href="/news/251054-evakuirovannym-v-novykh-sanearakh-pereselentsy-peredali-jashchiki-apelsinov-i-hranatov.html">Эвакуированным из Китая украинцам в Новых Санжарах переселенцы из Донбасса привезли ящики с гранатами. Фото</a>
</li>
<li>
<a href="/news/251055-v-vikipedii-novye-sanzhary-pereimenovali-a-naselenie-sela-nazvali-alkashami.html">"Провинция Бухань". После позорной встречи эвакуированных украинцы принялись редактировать статью о Новых Санжарах в Википедии</a>
</li>
<li>
<a href="/news/251049-zaderzhannye-v-sanzharakh-za-besporjadki-v-osnovnom-okazalis-ne-mestnymi-politsija.html">Большинство задержанных в Новых Санжарах оказались неместными - полиция</a>
</li>
</ul>
<div class="sunsite_actions" data-action="banners" data-all="1" data-place="11" data-page="2265"></div>
</div>
</div>
<script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function(){
            if ($(window).width() > 992) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    $('#js-sticky-bar').theiaStickySidebar({
                        additionalMarginTop: 30
                    });
                });
            }
        });
    </script>
<div class="articles">
<div class="article-title article-edit">
<h1 class="article" data-edit="251068,2265">От Епифания потребовали объяснить, почему священник ПЦУ оказался зачинщиком протестов в Новых Санжарах</h1>
</div>
<div class="article-meta">
<time class="date">14:06,
<span class="strana-adate" data-time="2020-02-21 14:06:10">
<a href="/archive/day=2020-2-21.html">сегодня</a>
</span>
</time>
<div class="clearfix"></div>
</div>
<div class="article-text" style="margin-left:0" id="article-text">
<div class="article-image">
<img loading="lazy" src="/img/article/2510/68_main.jpeg" itemprop="image">
</div>
<div class="caption">
<i class="fa fa-camera" aria-hidden="true"></i>Дмитрий Педина. Фото: Facebook/ Дмитро Педина
</div>
<div id="article-body">
<p>Предстоятель Православной церкви Украины Епифаний должен публично обозначить свою позицию касаемо того, что <a href="/news/250928-orhanizatorom-protestov-v-novykh-sanzharakh-okazalsja-svjashchennik-ptsu.html" target="_blank" rel="noopener">одним из лидеров протестов в Новых Санжарах против размещения на карантин эвакуированных из Китая украинцев был священник ПЦУ Дмитрий Педина</a>.</p>
<p>Об этом в своем Telegram-канале заявил бывший народный депутат Украины Игорь Мосийчук.</p>
<p>"Требую публичной позиции и объяснений от предстоятеля Православной церкви Украины митрополита Епифания, ведь, как выяснилось, одним из подстрекателей акции по недопущению эвакуированных из Уханя украинцев в Новые Санжары был священник ПЦУ, настоятель храма Преображения Господня ПЦУ в Новых Санжарах Дмитрий Педина", - написал Мосийчук.&nbsp;</p>
<p>По словам экс-нардепа, то, что Педина назвал эвакуированных украинцев депортированными и призывал других людей противостоять им - не по-христиански и аморально.&nbsp;</p>
<div class="mob-ban"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;max-width:336px;width:100%;max-height:600px" data-ad-client="ca-pub-2133930531084912" data-ad-slot="7199937636" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                                           (adsbygoogle = window.adsbygoogle || []).push({});
                                       </script></div>
<p>"Попытка замолчать позорное поведение Дмитрия Педины - такой же аморальный и позорный поступок, как и нападение на автобусы с эвакуированными украинцами, а потому ждем реакцию ПЦУ!" - заключил Мосийчук.</p>
<p><img itemprop="photo" loading="lazy" src="/img/forall/u/10/88/QIP_Shot_-_Screen_3292.png" alt="Скриншот Telegram-канала Игоря Мосийчука" width="425" height="570" /></p>
<p><span class="img-article-description">Скриншот:&nbsp;t.me/mosiychuk72</span></p>
<p><span class="img-article-description"><img itemprop="photo" loading="lazy" src="/img/forall/u/10/88/педина.jpg" alt="Скриншот Facebook-страницы Дмитрия Педины" width="524" height="300" /></span></p>
<p><span class="img-article-description">Скриншот: Facebook/ Дмитро Педина</span></p>
<p>Напомним,&nbsp;<a href="/news/251020-zamhlavreda-strany-rasskazala-o-dikikh-besporjadkakh-v-novykh-sanzharakh.html">"Страна" публиковала репортаж о беспорядках в Новых Санжарах 20 февраля, которые напомнили фильмы о зомби</a>.</p>
<div class="mob-ban"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;max-width:336px;width:100%;max-height:600px" data-ad-client="ca-pub-6133026891672949" data-ad-slot="2579009189" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                                           (adsbygoogle = window.adsbygoogle || []).push({});
                                       </script></div>
<p>Также мы писали о том,&nbsp;<a href="/news/250918-zhiteli-novykh-sanzhar-prokommentirovali-razmeshchenie-ukraintsev-iz-kitaja-u-nikh-v-sele.html">что сами жители Новых Санжар говорят об эвакуации украинцев из Китая</a>.</p>
</div>
<div class="article-afterbody" style="background: #2375e3; color: white">
<a style="color: white" target="_blank" rel="nofollow" href="https://news.google.com/publications/CAAqIggKIhxDQklTRHdnTWFnc0tDWE4wY21GdVlTNTFZU2dBUAE">Читайте Страну в Google News - нажмите Подписаться</a>
</div>
<div class="clearfix"></div>
<div class="addthis_inline_share_toolbox"></div>
</div>
</div>
</div>
<div class="tags breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
Темы:
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/novosti-ukrainy.html"><span class="tag" itemprop="name">новости Украины</span></a>
<meta itemprop="item" content="https://strana.ua/tags/novosti-ukrainy.html" />
 <meta itemprop="position" content="1" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/igor-mosijchuk.html"><span class="tag" itemprop="name">Игорь Мосийчук</span></a>
<meta itemprop="item" content="https://strana.ua/tags/igor-mosijchuk.html" />
<meta itemprop="position" content="2" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/novye-sanzhary.html"><span class="tag" itemprop="name">Новые Санжары</span></a>
<meta itemprop="item" content="https://strana.ua/tags/novye-sanzhary.html" />
<meta itemprop="position" content="3" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/ptsu.html"><span class="tag" itemprop="name">ПЦУ</span></a>
<meta itemprop="item" content="https://strana.ua/tags/ptsu.html" />
<meta itemprop="position" content="4" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/epifanij.html"><span class="tag" itemprop="name">Епифаний</span></a>
<meta itemprop="item" content="https://strana.ua/tags/epifanij.html" />
<meta itemprop="position" content="5" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/evakuatsija-ukraintsev.html"><span class="tag" itemprop="name">эвакуация украинцев</span></a>
<meta itemprop="item" content="https://strana.ua/tags/evakuatsija-ukraintsev.html" />
<meta itemprop="position" content="6" />
</span>
</div>
<div class="sunsite_actions" data-action="banners" data-place="16" data-page="2265"></div>
<div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
<div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
<div class="sunsite_actions" data-action="banners" data-place="26" data-all="1" data-page="2265"></div>

<div id="M349835ScriptRootC675801">
<div id="M349835PreloadC675801"> </div>
<script>
                        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                                if(parseInt(getCookie('dis_ads')) != 1) {
                                        (function(){
                                        var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
                                        var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M349835ScriptRootC675801")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                                        catch(e){var iw=d;var c=d[gi]("M349835ScriptRootC675801");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675801;c[ac](dv);
                                        var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/s/t/strana.ua.675801.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                                }
                        });
                        </script>
</div>

<div class="sunsite_actions" data-action="banners" data-place="8" data-all="1" data-page="2265"></div>
<div class="article-main-news" id="">
<div class="title-rubric">
<a href="/articles.html">Главные статьи</a>
</div>
<div class="row">
<div class="top-news">
<div class="top-img">
<a href="/articles/analysis/250887-ne-reshili-a-poreshali-chto-stalo-ponjatno-iz-reshenija-konstitutsionnoho-suda-po-sudu-verkhovnomu-i-kak-teper-on-budet-rabotat-.html">
<img data-src="/img/article/2510/65_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/articles/analysis/250887-ne-reshili-a-poreshali-chto-stalo-ponjatno-iz-reshenija-konstitutsionnoho-suda-po-sudu-verkhovnomu-i-kak-teper-on-budet-rabotat-.html">Судебное раздвоение и огромные пенсии
</a>
</div>
<div class="subtitle-top-news">Что на самом деле решил Конституционный суд по суду Верховному</div>
<div class="author">
</div>
</div>
</div>
<div class="top-news">
<div class="top-img">
<a href="/news/250874-kak-razhonjali-paniku-iz-z-prileta-samoleta-iz-kitaja.html">
<img data-src="/img/article/2510/29_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/news/250874-kak-razhonjali-paniku-iz-z-prileta-samoleta-iz-kitaja.html">Вирусная атака
</a>
</div>
<div class="subtitle-top-news">Кто и как разгонял панику по поводу прибытия украинцев из Уханя</div>
<div class="author">
</div>
</div>
</div>
<div class="top-news">
<div class="top-img">
<a href="/news/250705-boj-pod-zolotym-18-fevralja-komu-v-itohe-dostalsja-obekt-banja.html">
<img data-src="/img/article/2510/4_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/news/250705-boj-pod-zolotym-18-fevralja-komu-v-itohe-dostalsja-obekt-banja.html">"Наши позиции захвачены"
</a>
</div>
<div class="subtitle-top-news">Что на самом деле произошло во вторник под Золотым</div>
<div class="author">
</div>
</div>
</div>
</div>
<div class="row">
<div class="top-news">
 <div class="top-img">
<a href="/finance/250692-naloh-pri-perevode-deneh-na-kartu-kakoj-protsent-nuzhno-platit.html">
<img data-src="/img/article/2509/97_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/finance/250692-naloh-pri-perevode-deneh-na-kartu-kakoj-protsent-nuzhno-platit.html">"Контроль за переводами денег будет ужесточаться"
</a>
</div>
<div class="subtitle-top-news">Что стоит за слухами о новом 19,5% налоге на карточные платежи украинцев</div>
<div class="author">
</div>
</div>
</div>
<div class="top-news">
<div class="top-img">
<a href="/news/250719-hlavnye-skandaly-artema-sytnika.html">
<img data-src="/img/article/2508/0_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/news/250719-hlavnye-skandaly-artema-sytnika.html">Последняя охота Сытника
</a>
</div>
<div class="subtitle-top-news">Главные скандалы с участием директора НАБУ</div>
<div class="author">
</div>
</div>
</div>
<div class="top-news">
<div class="top-img">
<a href="/articles/analysis/250457-massovye-sokrashchenija-vrachej-i-zakrytie-bolnits-pochemu-ukrainskikh-medikov-massovo-preduprezhdajut-ob-urezanii-zarplat-i-k-chemu-hotovitsja-patsientam-.html">
<img data-src="/img/article/2508/23_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/articles/analysis/250457-massovye-sokrashchenija-vrachej-i-zakrytie-bolnits-pochemu-ukrainskikh-medikov-massovo-preduprezhdajut-ob-urezanii-zarplat-i-k-chemu-hotovitsja-patsientam-.html">Сокращения врачей и закрытие больниц
</a>
</div>
<div class="subtitle-top-news">Почему медиков массово предупреждают об урезании зарплат с 1 апреля и к чему готовиться пациентам</div>
<div class="author">
</div>
</div>
</div>
</div>
</div>
<div class="sunsite_actions" data-action="banners" data-place="12" data-page="2265"></div>
</div>
</section>
<section class="blocks">
<div class="blogs">
<div class="title-rubric"><a href="/opinions.html">Лента соцсетей</a></div>
 <div class="opinions">
<div class="opinion-block">
<div class="opinion-img">
<a href="/opinions/251013-vstrechat-svoikh-sohrazhdan-iz-kitaja-v-novykh-sazharakh-vyshli-vse-komu-ne-len.html"><img data-src="/img/article/2510/13_tn.jpeg" width="100"></a>
</div>
<div class="opinion-text">
<div class="name">
<a href="/opinions/251013-vstrechat-svoikh-sohrazhdan-iz-kitaja-v-novykh-sazharakh-vyshli-vse-komu-ne-len.html">
Светлана Крюкова
</a>
</div>
<div class="opinion-title">
<a href="/opinions/251013-vstrechat-svoikh-sohrazhdan-iz-kitaja-v-novykh-sazharakh-vyshli-vse-komu-ne-len.html" data-edit="251013,2276">Встречать своих сограждан из Китая в Новых Санжарах вышли все, кому не лень
</a>
</div>
<div class="opinion-subtitle">Это было гнусно. Образование и дисциплина, то есть сильная власть - вот что спасет нашу страну</div>
</div>
<span class="clearfix"></span>
</div>
<div class="opinion-block">
<div class="opinion-img">
<a href="/opinions/250960-epokha-hrantoedov-fotohrafov-i-prochikh-khoroshikh-rebjat-dolzhna-ujti-v-proshloe.html"><img data-src="/img/article/2509/60_tn.jpeg" width="100"></a>
</div>
<div class="opinion-text">
<div class="name">
<a href="/opinions/250960-epokha-hrantoedov-fotohrafov-i-prochikh-khoroshikh-rebjat-dolzhna-ujti-v-proshloe.html">
Александр Скубченко
</a>
</div>
<div class="opinion-title">
<a href="/opinions/250960-epokha-hrantoedov-fotohrafov-i-prochikh-khoroshikh-rebjat-dolzhna-ujti-v-proshloe.html" data-edit="250960,2276">Эпоха грантоедов, фотографов и прочих хороших ребят должна уйти в прошлое
</a>
</div>
<div class="opinion-subtitle">Иначе мы рискуем вовсе потерять страну</div>
</div>
<span class="clearfix"></span>
</div>
<div class="opinion-block">
<div class="opinion-img">
<a href="/opinions/250946-na-lvovshchine-nashli-dostojnoe-primenenie-himnu.html"><img data-src="/img/article/2509/46_tn.jpeg" width="100"></a>
</div>
<div class="opinion-text">
<div class="name">
<a href="/opinions/250946-na-lvovshchine-nashli-dostojnoe-primenenie-himnu.html">
Денис Невядомский
</a>
</div>
<div class="opinion-title">
<a href="/opinions/250946-na-lvovshchine-nashli-dostojnoe-primenenie-himnu.html" data-edit="250946,2276">На Львовщине нашли достойное применение национальному гимну
</a>
</div>
<div class="opinion-subtitle">Его на радостях спели, когда избавились от украинцев из Уханя</div>
</div>
<span class="clearfix"></span>
</div>
 <div class="opinion-block">
<div class="opinion-img">
<a href="/opinions/250942-v-ocherednoj-raz-najdeny-biblejskie-sledy-drevnikh-ukraintsev.html"><img data-src="/img/article/2509/42_tn.jpeg" width="100"></a>
</div>
<div class="opinion-text">
<div class="name">
<a href="/opinions/250942-v-ocherednoj-raz-najdeny-biblejskie-sledy-drevnikh-ukraintsev.html">
Константин Бондаренко
</a>
</div>
<div class="opinion-title">
<a href="/opinions/250942-v-ocherednoj-raz-najdeny-biblejskie-sledy-drevnikh-ukraintsev.html" data-edit="250942,2276">В очередной раз найдены библейские следы древних украинцев
</a>
</div>
<div class="opinion-subtitle">Представлена книга, автор которой нырнул вглубь на 7 тысяч лет</div>
</div>
<span class="clearfix"></span>
</div>
</div>
</div>
<div class="select-news hidden-xs">
<div class="title-rubric"><a>Деньги</a></div>
<div class="hardnews">
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/finance/250956-bankiry-opustili-kurs-dollara-i-sobirajutsja-zhalovatsja-mvf-na-politiku-nbu.html"><img data-src="/img/article/2509/56_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/finance/250956-bankiry-opustili-kurs-dollara-i-sobirajutsja-zhalovatsja-mvf-na-politiku-nbu.html" data-edit="250956,2391">
Банкиры немного опустили курс доллара и собираются жаловаться МВФ на политику НБУ
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric"></div>
</div>
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/finance/250757-dollar-prodolzhaet-dorozhat-nbu-sobral-bankirov-na-sekretnoe-valjutnoe-soveshchanie.html"><img data-src="/img/article/2507/57_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/finance/250757-dollar-prodolzhaet-dorozhat-nbu-sobral-bankirov-na-sekretnoe-valjutnoe-soveshchanie.html" data-edit="250757,2391">
Доллар продолжает дорожать. НБУ собрал банкиров на секретное валютное совещание. Что там было?
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric"></div>
</div>
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/finance/250559-kak-dorozhaet-kurs-dollara-iz-za-obostrenija-na-donbasse-i-razmeshchenij-ovhz.html"><img data-src="/img/article/2505/59_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/finance/250559-kak-dorozhaet-kurs-dollara-iz-za-obostrenija-na-donbasse-i-razmeshchenij-ovhz.html" data-edit="250559,2391">
Доллар дорожает из-за обострения на Донбассе и провальных размещений облигаций госзайма
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric"></div>
</div>
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/finance/250354-nbu-derzhit-dollar-pered-uplatoj-naloha-na-pribyl-no-on-vse-ravno-desheveet.html"><img data-src="/img/article/2503/54_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/finance/250354-nbu-derzhit-dollar-pered-uplatoj-naloha-na-pribyl-no-on-vse-ravno-desheveet.html" data-edit="250354,2391">
Нацбанк пытается удержать доллар повыше перед уплатой налога на прибыль, но он все равно дешевеет
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric"></div>
</div>
</div>
</div>
<div class="select-news hidden-xs">
<div class="title-rubric"><a>Выбор страны</a></div>
<div class="hardnews">
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/articles/special/247259-kak-poruhalis-radikal-serhej-sternenko-i-zhurnalist-svetlana-krjukova.html"><img data-src="/img/article/2482/4_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/articles/special/247259-kak-poruhalis-radikal-serhej-sternenko-i-zhurnalist-svetlana-krjukova.html" data-edit="247259,2270">
"Посмотрите в глаза детям, чьих отца вы убили"
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric">После суда над Цымбалюком радикал Стерненко попытался затравить замглавреда "Страны" Светлану Крюкову. Но что-то пошло не так </div>
</div>
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/news/242406-pjat-stsenariev-dlja-donbassa-budet-li-reshen-konflikt-na-donbasse-v-2020-hodu.html"><img data-src="/img/article/2452/10_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/news/242406-pjat-stsenariev-dlja-donbassa-budet-li-reshen-konflikt-na-donbasse-v-2020-hodu.html" data-edit="242406,2265">
Пять сценариев для Донбасса
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric">При каких условиях война может закончиться уже в 2020 году</div>
</div>
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/articles/interview/242196-ben-ja-bezhal-iz-konho-v-parizh-no-ostalsja-zhit-v-kieve.html"><img data-src="/img/article/2435/9_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/articles/interview/242196-ben-ja-bezhal-iz-konho-v-parizh-no-ostalsja-zhit-v-kieve.html" data-edit="242196,2274">
Бен: "Я бежал из Конго в Париж, но меня обманули, и я оказался в Киеве"
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric">Как электрик из Конго стал работягой на Шулявском мосту и почему главное желание для него – получить украинский паспорт</div>
</div>
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/articles/interview/239721-otets-zelenskoho-skoro-s-kolomojskim-budut-problemy-11-otvernetsja.html"><img data-src="/img/article/2406/21_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/articles/interview/239721-otets-zelenskoho-skoro-s-kolomojskim-budut-problemy-11-otvernetsja.html" data-edit="239721,2274">
Отец Зеленского: "Переживаю за Вову, надоело все... Бьют его и бьют"
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric">Александр Семенович Зеленский рассказал "Стране", как изменилась его жизнь при сыне-президенте, о криворожских планах Юзика и о проблемах с Коломойским</div>
</div>
</div>
</div>
</section>
<div id="strana-recomended"></div>
<div class="sunsite_actions" data-action="banners" data-place="5" data-page="2265"></div>
<footer>
<div class="logo">
<a href="/"><img src="/user/img/logo.png"></a>
<div class="clearfix"></div>
</div>
<div class="menu">
<ul>
<li>Наши контакты: <a href="mailto:info@strana.ua">info@strana.ua</a></li>
<li><a href="/about.html">О нас</a></li>
<li><a href="/archive.html">Архив материалов</a></li>
</ul>
<div class="f-advert">
По вопросам размещения рекламы обращайтесь
<a href="mailto:adv@strana.ua">adv@strana.ua</a>
</div>
<div class="footertext">© 2016-2020, <a href="https://strana.ua">СТРАНА.ua</a>. Все права защищены. <br>Частичное или полное использование материалов интернет-издания "СТРАНА.ua" разрешается только при условии прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на сайте <a href="https://strana.ua">strana.ua</a><br>Всі матеріали, які розміщені на цьому сайті із посиланням на агентство "Інтерфакс-Україна", не підлягають подальшому відтворенню та/чи розповсюдженню в будь-якій формі, інакше як з письмового дозволу агентства "Інтерфакс-Україна"<a style="width: 1px; heigth: 1px; opacity:0; cursor: pointer" href="/actions/dis">.</a>
</div>
<div id="counter-block">
<table style="margin: 0 auto;">
<tr>
<td id="live-internet-counter">
<a href="//www.liveinternet.ru/click;StranaUA" target="_blank" rel="nofollow">
<img src="//counter.yadro.ru/logo;StranaUA?44.1" title="LiveInternet" alt="" border="0" width="31" height="31" />
</a>
</td>
</tr>
</table>
<div id="counter-script"></div>
</div>
</footer>
<div class="sunsite_actions" data-action="banners" data-place="19" data-page="2265"></div>
<div class="sunsite_actions" data-action="banners" data-all="1" data-place="20" data-page="2265"></div>
<script>
                    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                        addthis_init();
                    });
                </script>
</div>
<i data-action="profile" class="sunsite_actions" style="display:none;"></i>
<script type="text/javascript">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</script>
<script src="/user/js/sunsite-front.v11.js" defer></script>

<div id="adpartner-vunit-3321">
<script>
                        if(parseInt(getCookie('dis_ads')) != 1) {
                            var head = document.getElementsByTagName('head')[0];
                            var script = document.createElement('script');
                            script.type = 'text/javascript';
                            script.src = "//a4p.adpartner.pro/vunit?id=3321&" + Math.random();
                            head.appendChild(script);
                        }
                    </script>
</div>

<script src='https://www.googletagservices.com/tag/js/gpt.js' async></script>
<script>
             var googletag = googletag || {};
             googletag.cmd = googletag.cmd || [];
        </script>
<script type='text/javascript'>
                    if(parseInt(getCookie('dis_ads')) != 1) {
                        var gptAdSlots = [];
                        googletag.cmd.push(function() {
                            var mobile = googletag.sizeMapping().
                            addSize([0, 0], []).
                            addSize([240, 320], [300, 250]).
                            addSize([1050, 200], []).
                            build();

                            var desktop = googletag.sizeMapping().
                            addSize([0, 0], []).
                            addSize([1050, 200], [[300, 600], [300, 400], [300, 300], [300, 250]]).
                            build();

                            gptAdSlots[0] = googletag.defineSlot('/17774365/strana.ua_300x250_mob1', [300, 250], 'div-gpt-ad-1470814787198-0')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[1] = googletag.defineSlot('/17774365/strana.ua_300x250_mob2', [300, 250], 'div-gpt-ad-1470814787198-1')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[2] = googletag.defineSlot('/17774365/strana.ua_300x250_mob3', [300, 250], 'div-gpt-ad-1470814787198-2')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[3] = googletag.defineSlot('/17774365/strana.ua_300x250_mob4', [300, 250], 'div-gpt-ad-1470814787198-3')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[4] = googletag.defineSlot('/17774365/strana.ua_300x600_desk', [[300, 250], [300, 400], [300, 300], [300, 600], [300, 500]], 'div-gpt-ad-1470814787198-4')
                            .defineSizeMapping(desktop)
                            .addService(googletag.pubads());

                            googletag.enableServices();
                        });
                    }
                </script>
<iframe name="n02211450_9241" style="display:none"></iframe><script>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</script>
</body>
</html>
