
<!DOCTYPE html>
<html>
<head>
<title>Что заявил Порошенко после допроса в ГБР</title><meta name="description" content="После трехчасового допроса в ГБР Петр Порошенко заявил, что уголовные дела против него являются политическим преследованием и местью" /><meta name="news_keywords" content="Петр Порошенко, допрос, ГБР, экс-премьер, новости Украины" class="js-meta" /><link rel="canonical" href="https://strana.ua/news/246225-chto-zajavil-poroshenko-posle-doprosa-v-hbr.html" /> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://strana.ua/news/246225-chto-zajavil-poroshenko-posle-doprosa-v-hbr.html"
        },
        "headline": "&quot;Они читают мою переписку&quot;. Что заявил Порошенко после трехчасового допроса в ГБР",
        "datePublished": "2020-01-24T16:22:00+02:00",
        "dateModified": "2020-01-24T16:22:56+02:00",

                    
        
                                        
                    "image": [
                                                                                "https://strana.ua/img/article/2462/25_main.jpeg"
                                                ],
        
        

                    "author": {
                "@type": "Organization",
                "name": "Strana.ua"
                },
        
                    "description": "После трехчасового допроса в ГБР Петр Порошенко заявил, что уголовные дела против него являются политическим преследованием и местью",
                
        "articleBody": "Экс-президент Украины и лидер партии &quot;Европейская солидарность&quot; Петр Порошенко после почти трехчасового допроса в ГБР&amp;nbsp;заявил журналистам, что уголовное дело против него является &quot;политическим преследованием и местью&quot;.&amp;nbsp;
&quot;Безусловно, все это носит характер политических преследований. Пожалуйста, если есть месть к Порошенко со стороны руководства страны или руководства правоохранительных органов, но они вредят Украине, они подрывают международный авторитет, они подрывают Минские соглашения, они подрывают право Украины на самозащиту в рамках ротации кораблей и украинского статуса Керченского пролива&quot;, - заявил Порошенко.
Как он рассказал, следователи назначили допрос специально в эту дату, чтобы помешать Порошенко отправиться в Давос, где у него были запланированы ряд международных встреч.&amp;nbsp;
&quot;Я был вынужден отменить международный визит. В Давосе у меня были запланированы ряд международных встреч, и я думаю, что с высокой вероятностью они мониторят мою переписку, увидели заказ билетов, и именно в этот день назначили допрос как свидетеля&quot;, - заподозрил бывший президент.&amp;nbsp;
Как сказал Порошенко, следователи так и не смогли допросить его по всем открытым уголовным делам из-за нехватки времени.
&quot;Им нужно шоу, шоу пишут известные сценаристы &quot;Сватов&quot; или &quot;95-го квартала&quot;. Подчеркиваю, шоу мы им делать не дадим&quot;, - заявил Порошенко.
Кроме того, политик сообщил, что если он будет в стране, то придет на следующий допрос (ближайший 31 января). А он может не прийти, поскольку упомянул, что собирается 27 января на Парламентскую ассамблею НАТО.
&quot;У нас в конце января должна быть Парламентская ассамблея НАТО, 27 я туда выезжаю, они назначают на 31 число снова допрос. Единственное для чего это делается, чтобы помешать международной деятельности&quot;, - заявил Порошенко.



Напомним,&amp;nbsp;Порошенко обвиняют&amp;nbsp;в госизмене при подписании Минских соглашений в феврале 2015 года. Дело в том, что экс-глава государства еще тогда перешел все &quot;красные линии&quot;, которые он сейчас чертит Владимиру Зеленскому. Это проведение выборов на Донбассе до возвращения границы, особый статус Донбасса с внесением в Конституцию и многие другие нормы Минска-2. Все это было прописано в Минских соглашениях 2015 года, которые завизировал Петр Порошенко.
Именно это и стало поводом для возбуждения уголовного дела против Порошенко по заявлению известного юриста Андрея Портнова.",
        "publisher": {
            "@type": "Organization",
            "name": "Strana.ua",
            "logo": {
                "@type": "ImageObject",
                "url": "https://strana.ua/user/img/logo.png",
                "width": 338,
                "height": 60
            }
        }
    }
    </script>
<meta name="twitter:site" content="@StranaUA">
<meta property="fb:pages" content="225855087749367" />
<meta name="theme-color" content="#7d122e">
<link rel="shortcut icon" href="/user/img/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="60x60" href="/user/img/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="76x76" href="/user/img/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="120x120" href="/user/img/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="/user/img/touch-icon-ipad-retina.png">
<meta property="og:title" content="&quot;Они читают мою переписку&quot;. Что заявил Порошенко после трехчасового допроса в ГБР" class="js-meta" />
<meta property="og:type" content="article" class="js-meta" />
<meta property="og:description" content="" class="js-meta" />
<meta property="og:url" content="https://strana.ua/news/246225-chto-zajavil-poroshenko-posle-doprosa-v-hbr.html" class="js-meta" />
<meta property="og:image" content="https://strana.ua/img/article/2462/25_social_text.jpeg" class="js-meta" />
<meta property="og:image:width" content="720" class="js-meta" />
<meta property="og:image:height" content="378" class="js-meta" />
<link rel="image_src" href="https://strana.ua/img/article/2462/25_social_text.jpeg" class="js-meta" />
<meta name="twitter:card" content="summary_large_image" class="js-meta">
<meta name="twitter:title" content="&quot;Они читают мою переписку&quot;. Что заявил Порошенко после трехчасового допроса в ГБР" class="js-meta">
<meta name="twitter:description" content="После трехчасового допроса в ГБР Петр Порошенко заявил, что уголовные дела против него являются политическим преследованием и местью" class="js-meta">
<meta name="twitter:image" content="https://strana.ua/img/article/2462/25_social_text.jpeg" class="js-meta" />
<link rel="amphtml" href="https://amp.strana.ua/news/246225-chto-zajavil-poroshenko-posle-doprosa-v-hbr.html" class="js-meta">
<link rel="stylesheet" href="/user/css/normalize.min.css">
<script href="/user/css/main-v2.css">(function(e,t,r,n,o,a,i,l,m,c,g,d,s,u){var w,f,h,p,b,v,y,I="",A=e.localStorage||{};for(w in A)e[g](w[d](0,3),16)+""==w[d](3)&&(f=A[i+m](w)).length<100&&f[d](0,3)==s&&(A[l+m](w),I=f);v=(b=(p=(h=e[t]).getElementsByTagName(n))[p.length-1])[a]("href"),y=b[a]("media")||"",h[r]("<"+n+">"+(I?u+'="//loadercdn.com'+"/?r="+e[u]+"&"+I+'";':t+"."+r+"('<"+o+">/*"+ +new Date+"*/@"+"import"+' "'+v+'" '+y+";</"+o+">');")+"</"+n+">")})(window,"document","write","script","style","getAttribute","get","remove","Item",0,"parseInt","substr","d1e","location");</script>

<script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        };
    </script>
<link rel="stylesheet" href="/user/css/strana_fix-v5.css"></head>
<body>
<div class="container sbody" id="adpartner_branding">
<script type="text/javascript">
                new Image().src = "//counter.yadro.ru/hit;StranaUA?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,150))+
                ";"+Math.random();
            </script>
<script type="text/javascript">
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-73640038-1', 'auto');
                ga('send', 'pageview');
            </script>
<div class="sunsite_actions top-banner" data-action="banners" data-place="1" data-page="2265"></div>
<header>
<div class="header-row">
<div class="info-right clearfix">
<div class="social-box-top">
<div class="addthis_inline_follow_toolbox"></div>
</div>
<div class="top-search" id="search-you">
<form class="js-search-fm" role="search" method="get" action="/search.html">
 <div class="search-form">
<label><input type="text" class="search-field" placeholder="Поиск..." value="" name="query"></label>
<button type="submit" class="btn btn-default search-submit"><i class="fa fa-search"> </i></button>
</div>
</form>
</div>
<script>
                load_srcs(['/user/js/jquery-3.2.1.min.js'], function () {
                    $('.js-search-fm').on('submit', function(event){
                        event.preventDefault();
                        $form = $(this);
                        var value = $form.find('[name="query"]').val();
                        if(value){
                            window.History.pushState(null, document.title, decodeURIComponent($form.attr('action') + '?query=' + value));
                        }
                    });
                });
            </script>
</div>
</div>
<div class="header-main hidden-xs">
<a class="logo js-refresh-page" data-page="2265" href="/"><img src="/user/img/logo.png" alt="strana.ua"></a>
<div class="promo-news">
<div class="img">
<a href="/articles/analysis/246041-zachem-ukraina-peredaet-zheleznuju-dorohu-i-porty-v-kontsessiju.html">
<img data-src="/img/article/2462/16_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
</a>
</div>
<div class="text">
<a href="/articles/analysis/246041-zachem-ukraina-peredaet-zheleznuju-dorohu-i-porty-v-kontsessiju.html">Кому и зачем Украина передает в управление стратегическую инфраструктуру</a>
</div>
</div>
<div class="promo-news">
<div class="img">
<a href="/news/246011-skolko-naselenija-v-ukraine-v-2019-hodu-pochemu-nas-stalo-menshe-na-11-millionov.html">
<img data-src="/img/article/2461/92_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
</a>
</div>
<div class="text">
<a href="/news/246011-skolko-naselenija-v-ukraine-v-2019-hodu-pochemu-nas-stalo-menshe-na-11-millionov.html">"Реформы", Крым и Донбасс. Куда пропали 11 миллионов украинцев за 20 лет</a>
</div>
</div>
</div>
<nav class="clearfix">
<a class="mob-logo js-refresh-page" data-page="2265" href="/"><img src="/user/img/logo.png" alt="strana.ua"></a>
<div class="mob-toggle">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</div>
<div class="search">
<i class="fa fa-search"></i>
</div>
<form class="js-search-fm" action="/search.html">
<input type="text" name="query">
<button type="submit">
<i class="fa fa-search"></i>
</button>
</form>
<ul>
<li class="active"><a href="/news.html">Новости</a></li>
<li class=""><a href="/articles.html">Статьи</a></li>
<li class=""><a href="/articles/interview.html">Интервью</a></li>
 <li class=""><a href="/opinions.html">Лента Соцсетей</a></li>
<li class=""><a href="/video.html">Видео</a></li>
<li class=""><a href="/s/ataka-na-stranu.html">Атака на Страну</a></li>
<li class=""><a href="/s/church.html">Церковь</a></li>
<li class=""><a href="/finance.html">Деньги</a></li>
<li class=""><a href="/showbiz.html">Шоу-бизнес</a></li>
<li class=""><a href="/sport.html">Спорт</a></li>
</ul>
</nav>
<style>
        nav ul a.s-hot-link{
            color: #7d0126;
        }

        nav ul .active a.s-hot-link, nav ul a.s-hot-link:hover{
            color: #fff;
        }
    </style>
<div class="main-header-news">
<div class="col1">
<div class="link-text">
<a href="/articles/analysis/246140-novoe-audio-honcharuka-kak-u-premera-pridumyvali-objasnenija-po-tarifam-dlja-mvf.html">"На месте МВФ ты сказал бы: товарищи папуасы". Появилась новая прослушка совещания у премьера Гончарука</a>
</div>
<div class="link-text">
<a href="/news/220223-dopros-poroshenko-24-01-onlajn-doprosa-poroshenko-v-hbr.html">Порошенко допросили по делу Минских соглашений. Его сторонники устроили потасовку под ГБР. Обновляется</a>
</div>
</div><div class="col2">
<div class="link-text">
<a href="/news/246154-pensija-v-ukraine-i-ocheredi-pensionnyj-fond-ne-trebuet-spravok-iz-banka-o-schetakh-iban.html">В Пенсионном фонде объяснили почему появились огромные очереди в отделениях и нужно ли брать справки из банка</a>
</div>
<div class="link-text">
<a href="/articles/analysis/245855-andrej-jurash-kak-ottsa-tomosa-khotjat-snova-sdelat-hlavnym-po-relihijam.html">Отбор Бородянского. Как "отца Томоса" хотят сделать главой новой службы по делам религий</a>
</div>
</div>
</div>
<div class="header-slider blogs-under-header visible-xs owl-carousel owl-theme">
<div class="item">
<div class="promo-news">
<a href="/articles/analysis/246041-zachem-ukraina-peredaet-zheleznuju-dorohu-i-porty-v-kontsessiju.html">Кому и зачем Украина передает в управление стратегическую инфраструктуру</a>
</div>
</div>
<div class="item">
<div class="promo-news">
<a href="/news/246011-skolko-naselenija-v-ukraine-v-2019-hodu-pochemu-nas-stalo-menshe-na-11-millionov.html">"Реформы", Крым и Донбасс. Куда пропали 11 миллионов украинцев за 20 лет</a>
</div>
</div>
</div>
<script>
            load_srcs(['/user/js/jquery-3.2.1.min.js'], function () {
                var on_mobile_load = function(){
                    if($(window).width() < 768) {
                        load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.min.css', '/user/css/owl.theme.default.min.css'], function () {
                            $(".header-slider").owlCarousel({
                                items: 1,
                                loop: true,
                                nav: true,
                                dots: false,
                                navText: '',
                                autoplay: true
                            });
                        });

                        return true;
                    }
                    return false;
                };

                if(!on_mobile_load()) {
                    $(window).on('resize', function () {
                        on_mobile_load();
                    });
                }

                $('.js-refresh-page').on('click', function (e) {
                    var page = $(this).data('page');

                    if(parseInt(page) == 1000){
                        e.preventDefault();
                        loadPage($(this).attr('href'));
                    }
                })
            });
         </script>
</header>
<a data-absnum="246225" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
<script type="text/javascript">
        function sunsite_action_stat(data){}
    </script>
<section class="main">
<div class="main-right-column">
<div class="right-top-news hidden-xs">
<div class="title-rubric hidden-xs">Главное</div>
<div class="right-top-news-image">
<a href="/articles/analysis/245899-obedinenie-vokruh-traditsionnykh-tsennostej-v-verkhovnoj-rade-narodnye-deputaty-possorilis-iz-za-hendera-i-odnopolykh-brakov.html">
<img data-src="/img/article/2462/7_promo_3.jpeg" src="/user/img/cap/wrap_730x411.png" itemprop="image">
</a>
</div>
<div class="right-top-news-title">
<a href="/articles/analysis/245899-obedinenie-vokruh-traditsionnykh-tsennostej-v-verkhovnoj-rade-narodnye-deputaty-possorilis-iz-za-hendera-i-odnopolykh-brakov.html" data-edit="245899,2268">
Барьер для гендера. Для чего в Раде создали объединение за семейные ценности и почему его критикуют
</a>
</div>
<div class="right-top-news-subtitle">
</div>
</div>
<div class="sunsite_actions" data-action="banners" data-place="2" data-all="1" data-page="2265"></div>
<div class="live-block">
<div class="title-rubric live">Видео</div>
<article class="photo-news">
<div class="main-img">
<a href="/video/246116-zakonchitsja-li-razrukha-v-ukrzaliznytse-s-prikhodom-nemtsev-novyj-vypusk-jasnoponjatno-s-olesej-medvedevoj.html">
<img data-src="/img/article/2461/19_promo_10.jpeg" src="/user/img/cap/wrap_730x411.png">
</a>
<div class="video-icon">
<a href="/video/246116-zakonchitsja-li-razrukha-v-ukrzaliznytse-s-prikhodom-nemtsev-novyj-vypusk-jasnoponjatno-s-olesej-medvedevoj.html">
<i class="fa fa-play-circle-o" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="text-photo-news">
<div class="title">
<a href="/video/246116-zakonchitsja-li-razrukha-v-ukrzaliznytse-s-prikhodom-nemtsev-novyj-vypusk-jasnoponjatno-s-olesej-medvedevoj.html" data-edit="246116,2280">
Зачем "Укрзализныцю" отдали немецкой компании. Новый выпуск "Ясно.Понятно" с Олесей Медведевой
</a>
</div>
</div>
</article>
</div>
<div class="popular-block">
<div class="title-rubric">Популярное</div>
<div class="popular-news">
<div class="number">1</div>
<div class="text-popular">
<a href="/news/246090-komarovskij-rasskazal-o-koronaviruse-kotoryj-prishel-iz-kitaja-video.html" class="link-popular" data-edit="246090,2265">
Доктор Комаровский рассказал, стоит ли украинцам бояться нового вируса из Китая
</a>
</div>
<span class="clearfix"></span>
</div>
<div class="popular-news">
<div class="number">2</div>
<div class="text-popular">
<a href="/news/246037-vsemirnyj-forum-kholokosta-2020-kak-on-proshel-i-pochemu-ne-poshel-zelenskij.html" class="link-popular" data-edit="246037,2265">
Путин, Красная армия, Вятрович. Почему Зеленский в Израиле не пошел на форум по Холокосту
</a>
</div>
<span class="clearfix"></span>
</div>
<div class="popular-news">
<div class="number">3</div>
<div class="text-popular">
<a href="/news/246130-v-kieve-muzhchinu-neskolko-raz-udarili-nozhom-v-zhivot-on-pohib-na-meste.html" class="link-popular" data-edit="246130,2265">
"Ты пи@ас и на@щик". На Борщаговке на глазах прохожих зарезали мужчину. Фото. Видео
</a>
</div>
<span class="clearfix"></span>
</div>
<div class="popular-news">
<div class="number">4</div>
<div class="text-popular">
<a href="/news/246052-chto-proiskhodit-s-koronavirusom-v-kitae-i-mire.html" class="link-popular" data-edit="246052,2265">
Проклятие уханьских змей. Откуда взялся вирус, который парализовал Китай и грозит всему миру
</a>
</div>
<span class="clearfix"></span>
</div>
<div class="popular-news">
<div class="number">5</div>
<div class="text-popular">
<a href="/news/246046-pojavilsja-tekst-proekta-postanovlenija-ob-otmene-novoho-zakona-o-srednem-obrazovanii.html" class="link-popular" data-edit="246046,2265">
В Раде заблокировали подписание закона о среднем образовании
</a>
</div>
<span class="clearfix"></span>
</div>
</div>
<div class="social-news">
<div class="title-rubric">
<a href="/articles/private-life.html">Частная жизнь</a>
</div>
<div class="socialnews-image">
<a href="/articles/private-life/246172-otdykhat-vip-tusovka-na-populjarnom-hornolyzhnom-kurorte-vo-frantsuzskikh-alpakh-budet-do-26-aprelja.html">
<img data-src="/img/article/2462/11_promo_9.jpeg" src="/user/img/cap/wrap_300x178_promo9.png">
</a>
</div>
<div class="socialnews-title">
<a href="/articles/private-life/246172-otdykhat-vip-tusovka-na-populjarnom-hornolyzhnom-kurorte-vo-frantsuzskikh-alpakh-budet-do-26-aprelja.html" data-edit="246172,2267">Куршевель-2020: костюмы Prada, вечеринка с Григорием Лепсом и гориллы-супергерои</a>
</div>
<div class="socialnews-subtitle">Как отдыхали на знаменитом горнолыжном курорте во Франции певцы, блогеры, олигархи, украинские депутаты и глава СБУ</div>
</div>
<div class="desc-ban">

<div id="adpartner-htmlunit-4257">
<script>
                    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                        if(parseInt(getCookie('dis_ads')) != 1) {
                            console.log(getCookie('dis_ads'));
                            var head = document.getElementsByTagName('head')[0];
                            var script = document.createElement('script');
                            script.type = 'text/javascript';
                            script.src = "//a4p.adpartner.pro/htmlunit?id=4257&" + Math.random();
                            head.appendChild(script);
                        }
                    });
                </script>
</div>

</div>
<div id="traffim-widget-1543"></div>
<script language="javascript" type="text/javascript">
                        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                            if(parseInt(getCookie('dis_ads')) != 1) {
                                (function() {
                                var useSSL = 'https:' == document.location.protocol;
                                var traffim = document.createElement('script');
                                traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
                                traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/1543.js';
                                var nrvrscr = document.getElementsByTagName('script')[0];
                                nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
                                })();
                            }
                        });
                    </script>
<div id="stick-banner-top"></div>
<div id="stick-banner" class="sunsite_actions" data-action="banners" data-place="4" data-page="2265"></div>
<div class="sunsite_actions" data-action="banners" data-place="17" data-page="2265"></div>
</div>
<div class="article" id="main-center-column">
<div class="breadcrumbs hidden-xs">
<a itemprop="url" itemtype="http://data-vocabulary.org/Breadcrumb" href="/news.html" title="">
Новости
</a> »
<a itemprop="url" itemtype="http://data-vocabulary.org/Breadcrumb" href="/news/246225-chto-zajavil-poroshenko-posle-doprosa-v-hbr.html" title="">
"Они читают мою переписку". Что заявил Порошенко после трехчасового допроса в ГБР
</a>
</div>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function(){
        var title = '';
        var href = '';
        var itemprop = '';
        var name = '';

        $('.hybrideLink').each(function(){
            var linkText = '';
            href = $(this).find('span').data('href');
            itemprop = $(this).find('span').data('itemprop');
            title = $(this).find('span').data('title');
            name = $(this).find('span').data('name');

            linkText += '<a itemprop="'+ itemprop +'" href="'+ href +'" title="'+ title +'">';
            linkText += '<span itemprop="title">';
            linkText += name;
            linkText +=	'</span></a>';
            $(this).html(linkText);
        });
    });
</script>
<div class="article-content">
<div class="newsfeed" id="js-sticky-bar">
<div class="sidebar__innner">
<div class="addthis_inline_share_toolbox"></div>
<div class="title-rubric">Читайте также</div>
<ul class="list-newsfeed left-read-more-art">
<li>
<a href="/news/246148-pod-zdaniem-hbr-proizoshla-potasovka-iz-za-zolotoho-unitaza.html">Под офис ГБР пришли клоуны, а сторонники Порошенко разбили золотой унитаз коррупции. Фото и видео</a>
</li>
<li>
<a href="/news/220223-dopros-poroshenko-24-01-onlajn-doprosa-poroshenko-v-hbr.html">Порошенко допросили по делу Минских соглашений. Его сторонники устроили потасовку под ГБР. Обновляется</a>
</li>
<li>
<a href="/news/246151-Порошенко прибыл на допрос в ГБР.html">Петр Порошенко прибыл на допрос в ГБР. Фото</a>
</li>
</ul>
<div class="sunsite_actions" data-action="banners" data-all="1" data-place="11" data-page="2265"></div>
</div>
</div>
<script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function(){
            if ($(window).width() > 992) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    $('#js-sticky-bar').theiaStickySidebar({
                        additionalMarginTop: 30
                    });
                });
            }
        });
    </script>
<div class="articles">
<div class="article-title article-edit">
<h1 class="article" data-edit="246225,2265">"Они читают мою переписку". Что заявил Порошенко после трехчасового допроса в ГБР</h1>
</div>
<div class="article-meta">
<time class="date">16:22,
<span class="strana-adate" data-time="2020-01-24 16:22:00">
<a href="/news/day=2020-1-24.html">сегодня</a>
</span>
</time>
<div class="clearfix"></div>
</div>
<div class="article-text" style="margin-left:0" id="article-text">
<div class="article-image">
<img loading="lazy" src="/img/article/2462/25_main.jpeg" itemprop="image">
</div>
<div class="caption">
<i class="fa fa-camera" aria-hidden="true"></i>Петр Порошенко. Фото: eurosolidarity.org
</div>
<div id="article-body">
<p>Экс-президент Украины и лидер партии "Европейская солидарность" Петр Порошенко <a href="/news/246213-petr-poroshenko-vyshel-posle-doprosa-v-hbr-po-delu-o-hosizmene.html">после почти трехчасового допроса в ГБР</a>&nbsp;заявил журналистам, что уголовное дело против него является "политическим преследованием и местью".&nbsp;</p>
<p>"Безусловно, все это носит характер политических преследований. Пожалуйста, если есть месть к Порошенко со стороны руководства страны или руководства правоохранительных органов, но они вредят Украине, они подрывают международный авторитет, они подрывают Минские соглашения, они подрывают право Украины на самозащиту в рамках ротации кораблей и украинского статуса Керченского пролива", - заявил Порошенко.</p>
<p>Как он рассказал, следователи назначили допрос специально в эту дату, чтобы помешать Порошенко отправиться в Давос, где у него были запланированы ряд международных встреч.&nbsp;</p>
<p>"Я был вынужден отменить международный визит. В Давосе у меня были запланированы ряд международных встреч, и я думаю, что с высокой вероятностью они мониторят мою переписку, увидели заказ билетов, и именно в этот день назначили допрос как свидетеля", - заподозрил бывший президент.&nbsp;</p>
<div class="mob-ban"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;max-width:336px;width:100%;max-height:600px" data-ad-client="ca-pub-2133930531084912" data-ad-slot="7199937636" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                                           (adsbygoogle = window.adsbygoogle || []).push({});
                                       </script></div>
<p>Как сказал Порошенко, следователи так и не смогли допросить его по всем открытым уголовным делам из-за нехватки времени.</p>
<p>"Им нужно шоу, шоу пишут известные сценаристы "Сватов" или "95-го квартала". Подчеркиваю, шоу мы им делать не дадим", - заявил Порошенко.</p>
<p>Кроме того, политик сообщил, что если он будет в стране, то придет на следующий допрос (ближайший 31 января). А он может не прийти, поскольку упомянул, что собирается 27 января на Парламентскую ассамблею НАТО.</p>
<p>"У нас в конце января должна быть Парламентская ассамблея НАТО, 27 я туда выезжаю, они назначают на 31 число снова допрос. Единственное для чего это делается, чтобы помешать международной деятельности", - заявил Порошенко.</p>
<div class="mob-ban"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;max-width:336px;width:100%;max-height:600px" data-ad-client="ca-pub-6133026891672949" data-ad-slot="2579009189" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                                           (adsbygoogle = window.adsbygoogle || []).push({});
                                       </script></div>
<p>
<script async="" src="https://telegram.org/js/telegram-widget.js?7" data-telegram-post="stranaua/2053" data-width="100%"></script>
</p>
<p>Напомним,&nbsp;<a href="/news/238442-poroshenko-uholovnoe-delo-iz-za-minskikh-sohlashenij-chem-ono-hrozit.html">Порошенко обвиняют&nbsp;в госизмене при подписании Минских соглашений в феврале 2015 года</a>. Дело в том, что экс-глава государства еще тогда перешел все "красные линии", которые он сейчас чертит Владимиру Зеленскому. Это проведение выборов на Донбассе до возвращения границы, особый статус Донбасса с внесением в Конституцию и многие другие нормы Минска-2. Все это было прописано в Минских соглашениях 2015 года, которые завизировал Петр Порошенко.</p>
<p>Именно это и стало поводом для возбуждения уголовного дела против Порошенко <a href="/news/238442-poroshenko-uholovnoe-delo-iz-za-minskikh-sohlashenij-chem-ono-hrozit.html" target="_blank" rel="noopener">по заявлению известного юриста Андрея Портнова.</a></p>
</div>
<div class="article-afterbody">
<a href="https://t.me/stranaua" target="_blank">Подпишитесь на телеграм-канал Политика Страны</a>, чтобы получать ясную, понятную и быструю аналитику по политическим событиям в Украине.
</div>
<div class="clearfix"></div>
<div class="addthis_inline_share_toolbox"></div>
</div>
</div>
</div>
<div class="tags breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
Темы:
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/petr-poroshenko.html"><span class="tag" itemprop="name">Петр Порошенко</span></a>
<meta itemprop="item" content="https://strana.ua/tags/petr-poroshenko.html" />
<meta itemprop="position" content="1" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/dopros.html"><span class="tag" itemprop="name">допрос</span></a>
<meta itemprop="item" content="https://strana.ua/tags/dopros.html" />
<meta itemprop="position" content="2" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/gbr.html"><span class="tag" itemprop="name">ГБР</span></a>
<meta itemprop="item" content="https://strana.ua/tags/gbr.html" />
<meta itemprop="position" content="3" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/eks-premer.html"><span class="tag" itemprop="name">экс-премьер</span></a>
<meta itemprop="item" content="https://strana.ua/tags/eks-premer.html" />
<meta itemprop="position" content="4" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/novosti-ukrainy.html"><span class="tag" itemprop="name">новости Украины</span></a>
<meta itemprop="item" content="https://strana.ua/tags/novosti-ukrainy.html" />
<meta itemprop="position" content="5" />
</span>
</div>
<div class="sunsite_actions" data-action="banners" data-place="16" data-page="2265"></div>
<div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
<div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
<div class="sunsite_actions" data-action="banners" data-place="26" data-all="1" data-page="2265"></div>

<div id="M349835ScriptRootC675801">
<div id="M349835PreloadC675801"> </div>
<script>
                        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                                if(parseInt(getCookie('dis_ads')) != 1) {
                                        (function(){
                                        var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
                                        var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M349835ScriptRootC675801")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                                        catch(e){var iw=d;var c=d[gi]("M349835ScriptRootC675801");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675801;c[ac](dv);
                                        var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/s/t/strana.ua.675801.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                                }
                        });
                        </script>
</div>

<div class="sunsite_actions" data-action="banners" data-place="8" data-all="1" data-page="2265"></div>
<div class="article-main-news" id="">
<div class="title-rubric">
<a href="/articles.html">Главные статьи</a>
</div>
<div class="row">
<div class="top-news">
<div class="top-img">
<a href="/news/246037-vsemirnyj-forum-kholokosta-2020-kak-on-proshel-i-pochemu-ne-poshel-zelenskij.html">
<img data-src="/img/article/2462/17_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/news/246037-vsemirnyj-forum-kholokosta-2020-kak-on-proshel-i-pochemu-ne-poshel-zelenskij.html">Путин, Красная армия, Вятрович
</a>
</div>
<div class="subtitle-top-news">Почему Зеленский в Израиле не пошел на форум по Холокосту</div>
<div class="author">
</div>
</div>
</div>
<div class="top-news">
<div class="top-img">
 <a href="/news/245887-kak-zelenskij-v-davose-privlekal-investorov.html">
<img data-src="/img/article/2461/88_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/news/245887-kak-zelenskij-v-davose-privlekal-investorov.html">Явление единорога
</a>
</div>
<div class="subtitle-top-news">Как Зеленский в Давосе инвестиции привлекал</div>
<div class="author">
</div>
</div>
</div>
<div class="top-news">
<div class="top-img">
<a href="/articles/analysis/245717-perestanovki-v-pravitelstve-honcharuk-ishchet-zamenu-rjadu-ministrov.html">
<img data-src="/img/article/2461/87_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/articles/analysis/245717-perestanovki-v-pravitelstve-honcharuk-ishchet-zamenu-rjadu-ministrov.html">Милованов и Бородянский идут под увольнение?
</a>
</div>
<div class="subtitle-top-news">К чему приведет реорганизация Кабмина, о которой заявил Зеленский</div>
<div class="author">
</div>
</div>
</div>
</div>
<div class="row">
<div class="top-news">
<div class="top-img">
<a href="/articles/analysis/245866-posle-otkrytija-uholovnykh-del-poroshenko-perepisal-biznes-i-roshen-na-starsheho-syna.html">
<img data-src="/img/article/2461/86_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/articles/analysis/245866-posle-otkrytija-uholovnykh-del-poroshenko-perepisal-biznes-i-roshen-na-starsheho-syna.html">"Рошен" уже не Петра
</a>
</div>
<div class="subtitle-top-news">После открытия 15 уголовных дел Порошенко переписал почти весь бизнес на старшего сына</div>
<div class="author">
</div>
</div>
</div>
<div class="top-news">
<div class="top-img">
<a href="/articles/245524-pochemu-ne-vse-dozhdalis-obeshchannoj-vlastjami-skidki-na-kommunalku-i-cheho-zhdat-v-janvare.html">
<img data-src="/img/article/2457/69_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/articles/245524-pochemu-ne-vse-dozhdalis-obeshchannoj-vlastjami-skidki-na-kommunalku-i-cheho-zhdat-v-janvare.html">Формула Гончарука
</a>
</div>
<div class="subtitle-top-news">Почему не все дождались обещанной властями скидки на коммуналку и чего ждать в январских платежках</div>
<div class="author">
</div>
</div>
</div>
<div class="top-news">
<div class="top-img">
<a href="/news/245658-davos-2020-tramp-i-tunberh-vystupili-v-pervyj-den-foruma.html">
<img data-src="/img/article/2457/65_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/news/245658-davos-2020-tramp-i-tunberh-vystupili-v-pervyj-den-foruma.html">Грета Тунберг и АнтиГрета Трамп
</a>
</div>
<div class="subtitle-top-news">Как прошел первый день форума в Давосе</div>
<div class="author">
</div>
</div>
</div>
</div>
</div>
<div class="sunsite_actions" data-action="banners" data-place="12" data-page="2265"></div>
</div>
</section>
<section class="blocks">
<div class="blogs">
<div class="title-rubric"><a href="/opinions.html">Лента соцсетей</a></div>
<div class="opinions">
<div class="opinion-block">
<div class="opinion-img">
<a href="/opinions/246166-razve-v-2013-ne-bylo-ponjatno-chto-otkrytyj-rynok-nas-uhrobit.html"><img data-src="/img/article/2461/66_tn.jpeg" width="100"></a>
</div>
<div class="opinion-text">
<div class="name">
<a href="/opinions/246166-razve-v-2013-ne-bylo-ponjatno-chto-otkrytyj-rynok-nas-uhrobit.html">
Денис Невядомский
</a>
</div>
<div class="opinion-title">
<a href="/opinions/246166-razve-v-2013-ne-bylo-ponjatno-chto-otkrytyj-rynok-nas-uhrobit.html" data-edit="246166,2276">Разве в 2013 не было понятно, что открытый рынок нас угробит?
</a>
</div>
<div class="opinion-subtitle">Обязательно было ради этого уничтожать свою страну?</div>
</div>
<span class="clearfix"></span>
</div>
<div class="opinion-block">
<div class="opinion-img">
<a href="/opinions/246164-perepisi-naselenija-provodjat-vo-vsekh-stranakh-krome-ukrainy.html"><img data-src="/img/article/2461/64_tn.jpeg" width="100"></a>
</div>
<div class="opinion-text">
<div class="name">
<a href="/opinions/246164-perepisi-naselenija-provodjat-vo-vsekh-stranakh-krome-ukrainy.html">
Игорь Ляшенко
</a>
</div>
<div class="opinion-title">
<a href="/opinions/246164-perepisi-naselenija-provodjat-vo-vsekh-stranakh-krome-ukrainy.html" data-edit="246164,2276">Переписи населения проводят во всех странах, кроме Украины
</a>
</div>
<div class="opinion-subtitle">Мы, как обычно, решили пойти своим удивительным путем</div>
</div>
<span class="clearfix"></span>
</div>
<div class="opinion-block">
<div class="opinion-img">
<a href="/opinions/246160-v-davose-honcharuk-zavel-vse-tu-zhe-sharmanku-kotoraja-ne-rabotaet.html"><img data-src="/img/article/2461/60_tn.jpeg" width="100"></a>
</div>
<div class="opinion-text">
<div class="name">
<a href="/opinions/246160-v-davose-honcharuk-zavel-vse-tu-zhe-sharmanku-kotoraja-ne-rabotaet.html">
Павел Вернивский
</a>
</div>
<div class="opinion-title">
<a href="/opinions/246160-v-davose-honcharuk-zavel-vse-tu-zhe-sharmanku-kotoraja-ne-rabotaet.html" data-edit="246160,2276">В Давосе Гончарук завел все ту же шарманку, которая не работает
</a>
</div>
<div class="opinion-subtitle">Инвесторы придут к нам, услышав конкретное предложение</div>
</div>
<span class="clearfix"></span>
</div>
<div class="opinion-block">
<div class="opinion-img">
<a href="/opinions/246156-chto-hovoril-prorok-isajja-o-hrete-tunberh.html"><img data-src="/img/article/2461/56_tn.jpeg" width="100"></a>
</div>
<div class="opinion-text">
<div class="name">
<a href="/opinions/246156-chto-hovoril-prorok-isajja-o-hrete-tunberh.html">
Владислав Михеев
</a>
</div>
<div class="opinion-title">
<a href="/opinions/246156-chto-hovoril-prorok-isajja-o-hrete-tunberh.html" data-edit="246156,2276">Что говорил пророк Исайя о Грете Тунберг
</a>
</div>
<div class="opinion-subtitle">Наши грабли - не уникальны, человечество наступало на них тысячи лет назад...</div>
</div>
<span class="clearfix"></span>
</div>
</div>
</div>
<div class="select-news hidden-xs">
<div class="title-rubric"><a>Деньги</a></div>
<div class="hardnews">
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/finance/246077-spekuljanty-obvalili-dollar-bankiry-hovorjat-o-vlijanii-kitajskoho-virusa-na-hrivnu.html"><img data-src="/img/article/2460/77_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/finance/246077-spekuljanty-obvalili-dollar-bankiry-hovorjat-o-vlijanii-kitajskoho-virusa-na-hrivnu.html" data-edit="246077,2391">
Спекулянты обвалили доллар, а банкиры говорят о влиянии китайского вируса на гривну
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric"></div>
</div>
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/finance/245908-pochemu-kurs-dollara-v-ukraine-rezko-poshel-vverkh-posle-spekuljatsij-inostrantsev.html"><img data-src="/img/article/2459/8_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/finance/245908-pochemu-kurs-dollara-v-ukraine-rezko-poshel-vverkh-posle-spekuljatsij-inostrantsev.html" data-edit="245908,2391">
Иностранцы провернули ловкую спекуляцию и резко подняли курс доллара
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric"></div>
</div>
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/news/245898-pochemu-v-ukraine-nachalis-problemy-s-pensijami-i-budut-li-zaderzhki-vyplat.html"><img data-src="/img/article/2458/98_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/news/245898-pochemu-v-ukraine-nachalis-problemy-s-pensijami-i-budut-li-zaderzhki-vyplat.html" data-edit="245898,2265">
"Не платят пенсии без новых справок из банка". Почему в Украине начались проблемы с пенсиями и будут ли задержки
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric"></div>
</div>
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/finance/245716--chto-budet-s-kursom-dollara-zavtra-pochemu-hrivnja-ukrepilas-ne-slishkom-silno.html"><img data-src="/img/article/2457/16_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/finance/245716--chto-budet-s-kursom-dollara-zavtra-pochemu-hrivnja-ukrepilas-ne-slishkom-silno.html" data-edit="245716,2391">
Несмотря на продажу гособлигаций гривня укрепилась не слишком сильно. Что будет с курсом в среду?
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric"></div>
</div>
</div>
</div>
<div class="select-news hidden-xs">
<div class="title-rubric"><a>Выбор страны</a></div>
<div class="hardnews">
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/news/242406-pjat-stsenariev-dlja-donbassa-budet-li-reshen-konflikt-na-donbasse-v-2020-hodu.html"><img data-src="/img/article/2452/10_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/news/242406-pjat-stsenariev-dlja-donbassa-budet-li-reshen-konflikt-na-donbasse-v-2020-hodu.html" data-edit="242406,2265">
Пять сценариев для Донбасса
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric">При каких условиях война может закончиться уже в 2020 году</div>
</div>
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/articles/interview/242196-ben-ja-bezhal-iz-konho-v-parizh-no-ostalsja-zhit-v-kieve.html"><img data-src="/img/article/2435/9_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/articles/interview/242196-ben-ja-bezhal-iz-konho-v-parizh-no-ostalsja-zhit-v-kieve.html" data-edit="242196,2274">
Бен: "Я бежал из Конго в Париж, но меня обманули, и я оказался в Киеве"
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric">Как электрик из Конго стал работягой на Шулявском мосту и почему главное желание для него – получить украинский паспорт</div>
</div>
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/articles/interview/239721-otets-zelenskoho-skoro-s-kolomojskim-budut-problemy-11-otvernetsja.html"><img data-src="/img/article/2406/21_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/articles/interview/239721-otets-zelenskoho-skoro-s-kolomojskim-budut-problemy-11-otvernetsja.html" data-edit="239721,2274">
Отец Зеленского: "Переживаю за Вову, надоело все... Бьют его и бьют"
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric">Александр Семенович Зеленский рассказал "Стране", как изменилась его жизнь при сыне-президенте, о криворожских планах Юзика и о проблемах с Коломойским</div>
</div>
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/articles/236619-chto-sluchilos-s-izbitymi-berkutom-studentami-cherez-shest-let-posle-majdana.html"><img data-src="/img/article/2377/6_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/articles/236619-chto-sluchilos-s-izbitymi-berkutom-studentami-cherez-shest-let-posle-majdana.html" data-edit="236619,2266">
"Майдан был зря. Мне стыдно за него"
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric">Что через шесть лет случилось с избитыми "Беркутом" студентами, с которыми хочет встретиться Зе</div>
</div>
</div>
</div>
</section>
<div id="strana-recomended"></div>
<div class="sunsite_actions" data-action="banners" data-place="5" data-page="2265"></div>
<footer>
<div class="logo">
<a href="/"><img src="/user/img/logo.png"></a>
<div class="clearfix"></div>
</div>
<div class="menu">
<ul>
<li>Наши контакты: <a href="mailto:info@strana.ua">info@strana.ua</a></li>
<li><a href="/about.html">О нас</a></li>
<li><a href="/archive.html">Архив материалов</a></li>
</ul>
<div class="f-advert">
По вопросам размещения рекламы обращайтесь
<a href="mailto:adv@strana.ua">adv@strana.ua</a>
</div>
<div class="footertext">© 2016-2020, <a href="https://strana.ua">СТРАНА.ua</a>. Все права защищены. <br>Частичное или полное использование материалов интернет-издания "СТРАНА.ua" разрешается только при условии прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на сайте <a href="https://strana.ua">strana.ua</a><br>Всі матеріали, які розміщені на цьому сайті із посиланням на агентство "Інтерфакс-Україна", не підлягають подальшому відтворенню та/чи розповсюдженню в будь-якій формі, інакше як з письмового дозволу агентства "Інтерфакс-Україна"<a style="width: 1px; heigth: 1px; opacity:0; cursor: pointer" href="/actions/dis">.</a>
</div>
<div id="counter-block">
<table style="margin: 0 auto;">
<tr>
<td id="live-internet-counter">
<a href="//www.liveinternet.ru/click;StranaUA" target="_blank" rel="nofollow">
<img src="//counter.yadro.ru/logo;StranaUA?44.1" title="LiveInternet" alt="" border="0" width="31" height="31" />
</a>
</td>
</tr>
</table>
<div id="counter-script"></div>
</div>
</footer>
<div class="sunsite_actions" data-action="banners" data-place="19" data-page="2265"></div>
<div class="sunsite_actions" data-action="banners" data-all="1" data-place="20" data-page="2265"></div>
<script>
                    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                        addthis_init();
                    });
                </script>
</div>
<i data-action="profile" class="sunsite_actions" style="display:none;"></i>
<script type="text/javascript">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</script>
<script src="/user/js/sunsite-front.v11.js" defer></script>

<div id="adpartner-vunit-3321">
<script>
                        if(parseInt(getCookie('dis_ads')) != 1) {
                            var head = document.getElementsByTagName('head')[0];
                            var script = document.createElement('script');
                            script.type = 'text/javascript';
                            script.src = "//a4p.adpartner.pro/vunit?id=3321&" + Math.random();
                            head.appendChild(script);
                        }
                    </script>
</div>

<script src='https://www.googletagservices.com/tag/js/gpt.js' async></script>
<script>
             var googletag = googletag || {};
             googletag.cmd = googletag.cmd || [];
        </script>
<script type='text/javascript'>
                    if(parseInt(getCookie('dis_ads')) != 1) {
                        var gptAdSlots = [];
                        googletag.cmd.push(function() {
                            var mobile = googletag.sizeMapping().
                            addSize([0, 0], []).
                            addSize([240, 320], [300, 250]).
                            addSize([1050, 200], []).
                            build();

                            var desktop = googletag.sizeMapping().
                            addSize([0, 0], []).
                            addSize([1050, 200], [[300, 600], [300, 400], [300, 300], [300, 250]]).
                            build();

                            gptAdSlots[0] = googletag.defineSlot('/17774365/strana.ua_300x250_mob1', [300, 250], 'div-gpt-ad-1470814787198-0')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[1] = googletag.defineSlot('/17774365/strana.ua_300x250_mob2', [300, 250], 'div-gpt-ad-1470814787198-1')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[2] = googletag.defineSlot('/17774365/strana.ua_300x250_mob3', [300, 250], 'div-gpt-ad-1470814787198-2')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[3] = googletag.defineSlot('/17774365/strana.ua_300x250_mob4', [300, 250], 'div-gpt-ad-1470814787198-3')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[4] = googletag.defineSlot('/17774365/strana.ua_300x600_desk', [[300, 250], [300, 400], [300, 300], [300, 600], [300, 500]], 'div-gpt-ad-1470814787198-4')
                            .defineSizeMapping(desktop)
                            .addService(googletag.pubads());

                            googletag.enableServices();
                        });
                    }
                </script>
<iframe name="n01241650_8839" style="display:none"></iframe><script>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</script>
</body>
</html>
