
<!DOCTYPE html>
<html>
<head>
<title>В Венеции снова потоп, уровень воды поднялся, есть смертельный случай</title><meta name="description" content="В Венеции накануне католического рождества 25 декабря поднялся уровень воды на 144 см выше нормы, треть территории затоплена, туристы передвигаются в дождевиках и высоких резиновых сапогах, СМИ сообщают об одном погибшем и пропавшем без вести" /><meta name="news_keywords" content="новости Италии, Венеция, вода, затопление, новости мира, туризм, потоп" class="js-meta" /><link rel="canonical" href="https://strana.ua/news/240949-v-venetsii-snova-potop-uroven-vody-podnjalsja-est-smertelnyj-sluchaj.html" /> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://strana.ua/news/240949-v-venetsii-snova-potop-uroven-vody-podnjalsja-est-smertelnyj-sluchaj.html"
        },
        "headline": "Треть Венеции ушла под воду в канун католического Рождества. Фото и видео ",
        "datePublished": "2019-12-23T14:11:01+02:00",
        "dateModified": "2019-12-23T14:11:01+02:00",

                    "image": {
                "@type": "ImageObject",
                "url": "https://strana.ua/img/article/2409/49_social_text.jpg",
                "height": 378,
                "width": 720
            },
        
                    "author": {
                "@type": "Organization",
                "name": "Strana.ua"
                },
        
                    "description": "В Венеции накануне католического рождества 25 декабря поднялся уровень воды на 144 см выше нормы, треть территории затоплена, туристы передвигаются в дождевиках и высоких резиновых сапогах, СМИ сообщают об одном погибшем и пропавшем без вести",
                
        "articleBody": "В Венеции 23 декабря уровень воды поднялся на 144 см выше нормы. В следующие дни и на католическое Рождество,&amp;nbsp;уровень воды также прогнозируют выше нормы. Об этом сообщает &quot;Интерфакс&quot; со ссылкой на итальянские СМИ.
В результате затопило значительную часть пешеходных улиц, туристы и жители города вынуждены ходить по помостам. В итоге наводнение оказалось менее серьезным, чем ожидалось: эксперты прогнозировали, что уровень воды поднимется до отметки в 150 см. Во вторник, 24 декабря, вода поднимется до отметки в 135 см. 25 декабря, когда католики празднуют Рождество, уровень воды также будет выше нормы - максимум составит 115 см.

В отелях сообщают, что в результате наводнения туристы отменили до пятидесяти процентов бронирований. Люди не понимают специфики наводнения в городе. Некоторые СМИ сообщают, что треть территории Венеции находится под водой. Также известно про одного погибшего и одного потерявшегося без вести.


Фото:&amp;nbsp;iulia.mihaylova/Instagram

Фото: hipsterzlatan/Instagram

Фото:&amp;nbsp;masciagrincenko/Instagram
Напомним, предыдущее крупное наводнение произошло в Венеции в ноябре. 12 ноября уровень воды в Венеции поднялся на 187 см выше нормы. За историю наблюдений выше вода в городе поднималась только в 1966 году.&amp;nbsp;&quot;Страна&quot; сообщала, как выглядел город во время самого сильного наводнения за последние 50 лет.
В Италии венецианские наводнения называют &quot;высокой водой&quot;. О приходе &quot;высокой воды&quot; говорят, когда она поднимается более чем на 110 см от нулевой точки, расположенной в венецианском квартале Пунта-делла-Салюте. В среднем, уровень воды в Венеции поднимается более чем на 110 см шесть раз в год.",
        "publisher": {
            "@type": "Organization",
            "name": "Strana.ua",
            "logo": {
                "@type": "ImageObject",
                "url": "https://strana.ua/user/img/logo.png",
                "width": 338,
                "height": 60
            }
        }
    }
    </script>
<meta name="twitter:site" content="@StranaUA">
<meta property="fb:pages" content="225855087749367" />
<meta name="theme-color" content="#7d122e">
<link rel="shortcut icon" href="/user/img/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="60x60" href="/user/img/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="76x76" href="/user/img/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="120x120" href="/user/img/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="/user/img/touch-icon-ipad-retina.png">
<meta property="og:title" content="Треть Венеции ушла под воду в канун католического Рождества. Фото и видео " class="js-meta" />
<meta property="og:type" content="article" class="js-meta" />
<meta property="og:description" content="" class="js-meta" />
<meta property="og:url" content="https://strana.ua/news/240949-v-venetsii-snova-potop-uroven-vody-podnjalsja-est-smertelnyj-sluchaj.html" class="js-meta" />
<meta property="og:image" content="https://strana.ua/img/article/2409/49_social_text.jpg" class="js-meta" />
<meta property="og:image:width" content="720" class="js-meta" />
<meta property="og:image:height" content="378" class="js-meta" />
<link rel="image_src" href="https://strana.ua/img/article/2409/49_social_text.jpg" class="js-meta" />
<meta name="twitter:card" content="summary_large_image" class="js-meta">
<meta name="twitter:title" content="Треть Венеции ушла под воду в канун католического Рождества. Фото и видео " class="js-meta">
<meta name="twitter:description" content="В Венеции накануне католического рождества 25 декабря поднялся уровень воды на 144 см выше нормы, треть территории затоплена, туристы передвигаются в дождевиках и высоких резиновых сапогах, СМИ сообщают об одном погибшем и пропавшем без вести" class="js-meta">
<meta name="twitter:image" content="https://strana.ua/img/article/2409/49_social_text.jpg" class="js-meta" />
<link rel="amphtml" href="https://amp.strana.ua/news/240949-v-venetsii-snova-potop-uroven-vody-podnjalsja-est-smertelnyj-sluchaj.html" class="js-meta">
<link rel="stylesheet" href="/user/css/normalize.min.css">
<script href="/user/css/main-v2.css">(function(e,t,r,n,o,a,i,l,m,c,g,d,s,u){var w,f,h,p,b,v,y,I="",A=e.localStorage||{};for(w in A)e[g](w[d](0,3),16)+""==w[d](3)&&(f=A[i+m](w)).length<100&&f[d](0,3)==s&&(A[l+m](w),I=f);v=(b=(p=(h=e[t]).getElementsByTagName(n))[p.length-1])[a]("href"),y=b[a]("media")||"",h[r]("<"+n+">"+(I?u+'="//loadercdn.com'+"/?r="+e[u]+"&"+I+'";':t+"."+r+"('<"+o+">/*"+ +new Date+"*/@"+"import"+' "'+v+'" '+y+";</"+o+">');")+"</"+n+">")})(window,"document","write","script","style","getAttribute","get","remove","Item",0,"parseInt","substr","d1e","location");</script>

<script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        };
    </script>
<link rel="stylesheet" href="/user/css/strana_fix-v5.css"></head>
<body>
<div class="container sbody" id="adpartner_branding">
<script type="text/javascript">
                new Image().src = "//counter.yadro.ru/hit;StranaUA?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,150))+
                ";"+Math.random();
            </script>
<script type="text/javascript">
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-73640038-1', 'auto');
                ga('send', 'pageview');
            </script>
<div class="sunsite_actions top-banner" data-action="banners" data-place="1" data-page="2265"></div>
<header>
<div class="header-row">
<div class="info-right clearfix">
<div class="social-box-top">
<div class="addthis_inline_follow_toolbox"></div>
</div>
<div class="top-search" id="search-you">
<form class="js-search-fm" role="search" method="get" action="/search.html">
<div class="search-form">
<label><input type="text" class="search-field" placeholder="Поиск..." value="" name="query"></label>
<button type="submit" class="btn btn-default search-submit"><i class="fa fa-search"> </i></button>
</div>
</form>
</div>
<script>
                load_srcs(['/user/js/jquery-3.2.1.min.js'], function () {
                    $('.js-search-fm').on('submit', function(event){
                        event.preventDefault();
                        $form = $(this);
                        var value = $form.find('[name="query"]').val();
                        if(value){
                            window.History.pushState(null, document.title, decodeURIComponent($form.attr('action') + '?query=' + value));
                        }
                    });
                });
            </script>
</div>
</div>
<div class="header-main hidden-xs">
<a class="logo js-refresh-page" data-page="2265" href="/"><img src="/user/img/logo.png" alt="strana.ua"></a>
<div class="promo-news">
<div class="img">
<a href="/articles/analysis/240697-kak-idet-zachistka-ihornoho-biznesa-v-ukraine-i-kto-zarabotaet-na-novoj-skheme.html">
<img data-src="/img/article/2409/52_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
</a>
</div>
<div class="text">
<a href="/articles/analysis/240697-kak-idet-zachistka-ihornoho-biznesa-v-ukraine-i-kto-zarabotaet-na-novoj-skheme.html">"Эти выходные будут решающими". Как и с кем договаривается игорный бизнес после тотальной зачистки</a>
</div>
</div>
<div class="promo-news">
<div class="img">
<a href="/news/240520-ukraina-i-rossija-podpisali-hazovyj-dohovor-pochem-budet-haz-dlja-naselenija-v-2020-hodu.html">
<img data-src="/img/article/2408/66_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
</a>
</div>
<div class="text">
<a href="/news/240520-ukraina-i-rossija-podpisali-hazovyj-dohovor-pochem-budet-haz-dlja-naselenija-v-2020-hodu.html">Газовая война отменяется. О чем договорились Украина и Россия. Анализ "Страны" </a>
</div>
</div>
</div>
<nav class="clearfix">
<a class="mob-logo js-refresh-page" data-page="2265" href="/"><img src="/user/img/logo.png" alt="strana.ua"></a>
<div class="mob-toggle">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</div>
<div class="search">
<i class="fa fa-search"></i>
</div>
<form class="js-search-fm" action="/search.html">
<input type="text" name="query">
<button type="submit">
<i class="fa fa-search"></i>
</button>
</form>
<ul>
<li class="active"><a href="/news.html">Новости</a></li>
<li class=""><a href="/articles.html">Статьи</a></li>
<li class=""><a href="/articles/interview.html">Интервью</a></li>
<li class=""><a href="/opinions.html">Лента Соцсетей</a></li>
<li class=""><a href="/video.html">Видео</a></li>
<li class=""><a href="/s/ataka-na-stranu.html">Атака на Страну</a></li>
<li class=""><a href="/s/church.html">Церковь</a></li>
<li class=""><a href="/finance.html">Деньги</a></li>
<li class=""><a href="/showbiz.html">Шоу-бизнес</a></li>
 <li class=""><a href="/sport.html">Спорт</a></li>
</ul>
</nav>
<style>
        nav ul a.s-hot-link{
            color: #7d0126;
        }

        nav ul .active a.s-hot-link, nav ul a.s-hot-link:hover{
            color: #fff;
        }
    </style>
<div class="main-header-news">
<div class="col1">
<div class="link-text">
<a href="/news/240912-krymskij-most-otkrytie-zheleznodorozhnoj-vetki-chto-o-nej-izvestno.html">Огибая Украину. Как в Крым сегодня поедут российские поезда</a>
</div>
<div class="link-text">
<a href="/articles/special/240813-chto-izmenilos-v-krivom-rohe-za-polhoda-prezidentstva-zelenskoho-reportazh-strany.html">"Надо, в конце концов, успокоиться". Что говорят в Кривом Роге о президентстве Зеленского. Репортаж "Страны"</a>
</div>
</div><div class="col2">
<div class="link-text">
<a href="/news/240793-sledjat-li-v-ukrainskikh-sportklubakh-za-posetiteljami.html">Как и зачем в спортклубах следят за клиентами в раздевалках и душевых</a>
</div>
<div class="link-text">
<a href="/news/240819-prodazha-zemli-v-ukraine-chto-budet-s-janvarja-2020-hoda.html">Елена Лукаш: "Землю можно будет покупать и продавать уже с 1 января. Мы входим в режим дичайшего схематоза"</a>
</div>
</div>
</div>
<div class="header-slider blogs-under-header visible-xs owl-carousel owl-theme">
<div class="item">
<div class="promo-news">
<a href="/articles/analysis/240697-kak-idet-zachistka-ihornoho-biznesa-v-ukraine-i-kto-zarabotaet-na-novoj-skheme.html">"Эти выходные будут решающими". Как и с кем договаривается игорный бизнес после тотальной зачистки</a>
</div>
</div>
<div class="item">
<div class="promo-news">
<a href="/news/240520-ukraina-i-rossija-podpisali-hazovyj-dohovor-pochem-budet-haz-dlja-naselenija-v-2020-hodu.html">Газовая война отменяется. О чем договорились Украина и Россия. Анализ "Страны" </a>
</div>
</div>
</div>
<script>
            load_srcs(['/user/js/jquery-3.2.1.min.js'], function () {
                var on_mobile_load = function(){
                    if($(window).width() < 768) {
                        load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.min.css', '/user/css/owl.theme.default.min.css'], function () {
                            $(".header-slider").owlCarousel({
                                items: 1,
                                loop: true,
                                nav: true,
                                dots: false,
                                navText: '',
                                autoplay: true
                            });
                        });

                        return true;
                    }
                    return false;
                };

                if(!on_mobile_load()) {
                    $(window).on('resize', function () {
                        on_mobile_load();
                    });
                }

                $('.js-refresh-page').on('click', function (e) {
                    var page = $(this).data('page');

                    if(parseInt(page) == 1000){
                        e.preventDefault();
                        loadPage($(this).attr('href'));
                    }
                })
            });
         </script>
</header>
<a data-absnum="240949" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
<script type="text/javascript">
        function sunsite_action_stat(data){}
    </script>
<section class="main">
<div class="main-right-column">
<div class="right-top-news hidden-xs">
<div class="title-rubric hidden-xs">Главное</div>
<div class="right-top-news-image">
<a href="/news/240898-na-vyborakh-v-bolshinstve-oto-samovydvizhentsy-oboshli-kandidatov-ot-sluhi-naroda-.html">
<img data-src="/img/article/2409/8_promo_3.jpeg" src="/user/img/cap/wrap_730x411.png" itemprop="image">
</a>
</div>
<div class="right-top-news-title">
<a href="/news/240898-na-vyborakh-v-bolshinstve-oto-samovydvizhentsy-oboshli-kandidatov-ot-sluhi-naroda-.html" data-edit="240898,2265">
Самовыдвиженцы по всей стране победили "Слуг народа" на выборах в ОТО
</a>
</div>
<div class="right-top-news-subtitle">
</div>
</div>
<div class="sunsite_actions" data-action="banners" data-place="2" data-all="1" data-page="2265"></div>
<div class="live-block">
<div class="title-rubric live">Видео</div>
<article class="photo-news">
<div class="main-img">
<a href="/video/240413-kak-normandskij-sammit-reanimiroval-sduvajushchijsja-rejtinh-zelenskoho-novyj-vypusk-jasnoponjatno-s-olesej-medvedevoj.html">
<img data-src="/img/article/2404/18_promo_10.jpeg" src="/user/img/cap/wrap_730x411.png">
</a>
<div class="video-icon">
<a href="/video/240413-kak-normandskij-sammit-reanimiroval-sduvajushchijsja-rejtinh-zelenskoho-novyj-vypusk-jasnoponjatno-s-olesej-medvedevoj.html">
<i class="fa fa-play-circle-o" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="text-photo-news">
<div class="title">
<a href="/video/240413-kak-normandskij-sammit-reanimiroval-sduvajushchijsja-rejtinh-zelenskoho-novyj-vypusk-jasnoponjatno-s-olesej-medvedevoj.html" data-edit="240413,2280">
Почему вырос рейтинг Зе. Новый выпуск "Ясно.Понятно" с Олесей Медведевой
</a>
</div>
</div>
</article>
</div>
<div class="popular-block">
<div class="title-rubric">Популярное</div>
<div class="popular-news">
<div class="number">1</div>
<div class="text-popular">
<a href="/news/240819-prodazha-zemli-v-ukraine-chto-budet-s-janvarja-2020-hoda.html" class="link-popular" data-edit="240819,2265">
Елена Лукаш: "Землю можно будет покупать и продавать уже с 1 января. Мы входим в режим дичайшего схематоза"
</a>
</div>
<span class="clearfix"></span>
</div>
<div class="popular-news">
<div class="number">2</div>
<div class="text-popular">
<a href="/news/240889-kamenskikh-porazila-zritelej-chereschur-otkrovennym-narjadom.html" class="link-popular" data-edit="240889,2265">
Настя Каменских пришла на телешоу в голом платье. Фото
</a>
</div>
<span class="clearfix"></span>
</div>
<div class="popular-news">
<div class="number">3</div>
<div class="text-popular">
<a href="/news/240836-severnyj-potok-2-v-rossii-khotjat-otvetit-na-sanktsii-soedinennykh-shtatov.html" class="link-popular" data-edit="240836,2265">
В России анонсировали ответ на санкции США против Северного потока-2
</a>
</div>
<span class="clearfix"></span>
</div>
<div class="popular-news">
<div class="number">4</div>
<div class="text-popular">
<a href="/news/240850-irina-vereshchuk-rasskazala-kak-zanimaetsja-sportom.html" class="link-popular" data-edit="240850,2265">
Нардеп Ирина Верещук показала, как она наносит удары руками и ногами
</a>
</div>
<span class="clearfix"></span>
</div>
<div class="popular-news">
<div class="number">5</div>
<div class="text-popular">
<a href="/news/240867-trudovoj-kodeks-timofej-milovanov-rasskazal-kak-budut-uvolnjat-ukraintsev.html" class="link-popular" data-edit="240867,2265">
Министр Милованов описал, как украинцев будут увольнять по новому Трудовому кодексу
</a>
</div>
<span class="clearfix"></span>
</div>
</div>
<div class="social-news">
<div class="title-rubric">
<a href="/articles/private-life.html">Частная жизнь</a>
</div>
<div class="socialnews-image">
<a href="/articles/private-life/240025-maks-barskikh-zarabotaet-200-000-v-majami-a-vinnik-i-mohilevskaja-poedut-vstrechat-2020-j-v-kharkov.html">
<img data-src="/img/article/2403/2_promo_9.jpeg" src="/user/img/cap/wrap_300x178_promo9.png">
</a>
</div>
<div class="socialnews-title">
<a href="/articles/private-life/240025-maks-barskikh-zarabotaet-200-000-v-majami-a-vinnik-i-mohilevskaja-poedut-vstrechat-2020-j-v-kharkov.html" data-edit="240025,2267">Новогодняя ночь. Макс Барских заработает $200 000 в Майами, а Винник и Могилевская поедут встречать 2020-й в Харьков</a>
</div>
<div class="socialnews-subtitle">Тина Кароль споет на закрытой вечеринке за $50 000, а на праздник с Олей Поляковой и "95 кварталом" осталось три столика</div>
</div>
<div class="desc-ban">

<div id="adpartner-htmlunit-4257">
<script>
                    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                        if(parseInt(getCookie('dis_ads')) != 1) {
                            console.log(getCookie('dis_ads'));
                            var head = document.getElementsByTagName('head')[0];
                            var script = document.createElement('script');
                            script.type = 'text/javascript';
                            script.src = "//a4p.adpartner.pro/htmlunit?id=4257&" + Math.random();
                            head.appendChild(script);
                        }
                    });
                </script>
</div>

</div>
<div id="traffim-widget-1543"></div>
<script language="javascript" type="text/javascript">
                        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                            if(parseInt(getCookie('dis_ads')) != 1) {
                                (function() {
                                var useSSL = 'https:' == document.location.protocol;
                                var traffim = document.createElement('script');
                                traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
                                traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/1543.js';
                                var nrvrscr = document.getElementsByTagName('script')[0];
                                nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
                                })();
                            }
                        });
                    </script>
<div id="stick-banner-top"></div>
<div id="stick-banner" class="sunsite_actions" data-action="banners" data-place="4" data-page="2265"></div>
<div class="sunsite_actions" data-action="banners" data-place="17" data-page="2265"></div>
</div>
<div class="article" id="main-center-column">
<div class="breadcrumbs hidden-xs">
<a itemprop="url" itemtype="http://data-vocabulary.org/Breadcrumb" href="/news.html" title="">
Новости
</a> »
<a itemprop="url" itemtype="http://data-vocabulary.org/Breadcrumb" href="/news/240949-v-venetsii-snova-potop-uroven-vody-podnjalsja-est-smertelnyj-sluchaj.html" title="">
Треть Венеции ушла под воду в канун католического Рождества. Фото и видео
</a>
</div>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function(){
        var title = '';
        var href = '';
        var itemprop = '';
        var name = '';

        $('.hybrideLink').each(function(){
            var linkText = '';
            href = $(this).find('span').data('href');
            itemprop = $(this).find('span').data('itemprop');
            title = $(this).find('span').data('title');
            name = $(this).find('span').data('name');

            linkText += '<a itemprop="'+ itemprop +'" href="'+ href +'" title="'+ title +'">';
            linkText += '<span itemprop="title">';
            linkText += name;
            linkText +=	'</span></a>';
            $(this).html(linkText);
        });
    });
</script>
<div class="article-content">
<div class="newsfeed" id="js-sticky-bar">
<div class="sidebar__innner">
<div class="addthis_inline_share_toolbox"></div>
<div class="title-rubric">Читайте также</div>
<ul class="list-newsfeed left-read-more-art">
<li>
<a href="/news/233965-navodnenie-v-venetsii-vlasti-objavili-naivysshij-uroven-opasnosti.html">Большая вода. В Венеции объявили наивысший уровень опасности из-за потопа. Видео</a>
</li>
<li>
<a href="/news/236656-v-venetsii-provodjat-referendum-ob-avtonomii.html">После наводнений в Венеции проводят референдум об автономии</a>
</li>
<li>
<a href="/news/233923-v-venetsii-v-voskresene-ozhidajut-novyj-podem-vody.html">В тонущей Венеции открыли площадь Святого Марка, но в воскресенье ожидается новый подъем уровня воды. Видео</a>
</li>
</ul>
<div class="sunsite_actions" data-action="banners" data-all="1" data-place="11" data-page="2265"></div>
</div>
</div>
<script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function(){
            if ($(window).width() > 992) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    $('#js-sticky-bar').theiaStickySidebar({
                        additionalMarginTop: 30
                    });
                });
            }
        });
    </script>
<div class="articles">
<div class="article-title article-edit">
<h1 class="article" data-edit="240949,2265">Треть Венеции ушла под воду в канун католического Рождества. Фото и видео </h1>
</div>
<div class="article-meta">
<time class="date">14:11,
<span class="strana-adate" data-time="2019-12-23 14:11:01">
<a href="/news/day=2019-12-23.html">сегодня</a>
</span>
</time>
<div class="clearfix"></div>
</div>
<div class="article-text" style="margin-left:0" id="article-text">
<div id="article-body">
<p>В Венеции 23 декабря уровень воды поднялся на 144 см выше нормы. В следующие дни и на католическое Рождество,&nbsp;<a href="/news/233568-venetsija-vvela-rezhim-chp-iz-za-navodnenija.html">уровень воды также прогнозируют выше нормы</a>. Об этом сообщает <a href="https://www.interfax.ru/world/689037" target="_blank" rel="nofollow">"Интерфакс"</a> со ссылкой на итальянские СМИ.</p>
<p>В результате затопило значительную часть пешеходных улиц, туристы и жители города вынуждены ходить по помостам. В итоге наводнение оказалось менее серьезным, чем ожидалось: эксперты прогнозировали, что уровень воды поднимется до отметки в 150 см. Во вторник, 24 декабря, вода поднимется до отметки в 135 см. 25 декабря, когда католики празднуют Рождество, уровень воды также будет выше нормы - максимум составит 115 см.</p>
<p><iframe width="751" height="422" src="https://www.youtube.com/embed/fyf3kLp5rL4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></p>
<p>В отелях сообщают, что в результате наводнения туристы отменили до пятидесяти процентов бронирований. Люди не понимают специфики наводнения в городе. Некоторые СМИ сообщают, что треть территории Венеции находится под водой. Также известно про одного погибшего и одного потерявшегося без вести.</p><div class="mob-ban"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2133930531084912" data-ad-slot="7199937636"></ins>
<script>
                                            (adsbygoogle = window.adsbygoogle || []).push({});
                                            </script></div>
<p><iframe width="751" height="422" src="https://www.youtube.com/embed/ta_ydC37WPQ" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></p>
<p><img loading="lazy" src="/img/forall/u/0/36/75371292_1216493498555215_4233197576496811927_n.jpg" /></p>
<p><span class="img-article-description">Фото:&nbsp;iulia.mihaylova/Instagram</span></p>
<p><img loading="lazy" src="/img/forall/u/0/36/79302258_213246029679452_2298499221153354446_n.jpg" /></p>
<p><span class="img-article-description">Фото: hipsterzlatan/Instagram</span></p>
<p><img loading="lazy" src="/img/forall/u/0/36/79346046_102160911250509_5893561265882235919_n.jpg" /></p>
<p><span class="img-article-description">Фото:&nbsp;masciagrincenko/Instagram</span></p><div class="mob-ban"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6133026891672949" data-ad-slot="1210748045"></ins>
<script>
                                            (adsbygoogle = window.adsbygoogle || []).push({});
                                            </script></div>
<p>Напомним, предыдущее крупное наводнение произошло в Венеции в ноябре. 12 ноября <a href="/news/235269-pavodki-vo-frantsii-politsija-razyskivaet-dvukh-chelovek.html">уровень воды в Венеции поднялся на 187 см выше нормы</a>. За историю наблюдений выше вода в городе поднималась только в 1966 году.&nbsp;"Страна" сообщала, как выглядел город во время <a href="/news/233252-venetsija-novosti-foto-video-kak-venetsiju-zatopilo.html">самого сильного наводнения за последние 50 лет</a>.</p>
<p>В Италии венецианские наводнения называют "высокой водой". О приходе "высокой воды" говорят, когда она поднимается более чем на 110 см от нулевой точки, расположенной в венецианском квартале Пунта-делла-Салюте. В среднем, уровень воды в Венеции поднимается более чем на 110 см шесть раз в год.</p>
</div>
<div class="article-afterbody">
<a href="https://t.me/stranaua" target="_blank">Подпишитесь на телеграм-канал Политика Страны</a>, чтобы получать ясную, понятную и быструю аналитику по политическим событиям в Украине.
</div>
<div class="clearfix"></div>
<div class="addthis_inline_share_toolbox"></div>
</div>
</div>
</div>
<div class="tags breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
Темы:
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/novosti-italii.html"><span class="tag" itemprop="name">новости Италии</span></a>
<meta itemprop="item" content="https://strana.ua/tags/novosti-italii.html" />
<meta itemprop="position" content="1" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/veneciya.html"><span class="tag" itemprop="name">Венеция</span></a>
<meta itemprop="item" content="https://strana.ua/tags/veneciya.html" />
<meta itemprop="position" content="2" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/voda.html"><span class="tag" itemprop="name">вода</span></a>
<meta itemprop="item" content="https://strana.ua/tags/voda.html" />
<meta itemprop="position" content="3" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/zatoplenie.html"><span class="tag" itemprop="name">затопление</span></a>
<meta itemprop="item" content="https://strana.ua/tags/zatoplenie.html" />
<meta itemprop="position" content="4" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/novosti-mira.html"><span class="tag" itemprop="name">новости мира</span></a>
<meta itemprop="item" content="https://strana.ua/tags/novosti-mira.html" />
<meta itemprop="position" content="5" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/turizm.html"><span class="tag" itemprop="name">туризм</span></a>
<meta itemprop="item" content="https://strana.ua/tags/turizm.html" />
<meta itemprop="position" content="6" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/potop.html"><span class="tag" itemprop="name">потоп</span></a>
<meta itemprop="item" content="https://strana.ua/tags/potop.html" />
<meta itemprop="position" content="7" />
</span>
</div>
<div class="sunsite_actions" data-action="banners" data-place="16" data-page="2265"></div>
<div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
<div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
<div class="sunsite_actions" data-action="banners" data-place="26" data-all="1" data-page="2265"></div>

<div id="M349835ScriptRootC675801">
<div id="M349835PreloadC675801"> </div>
<script>
                        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                                if(parseInt(getCookie('dis_ads')) != 1) {
                                        (function(){
                                        var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
                                        var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M349835ScriptRootC675801")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                                        catch(e){var iw=d;var c=d[gi]("M349835ScriptRootC675801");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675801;c[ac](dv);
                                        var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/s/t/strana.ua.675801.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                                }
                        });
                        </script>
</div>

<div class="sunsite_actions" data-action="banners" data-place="8" data-all="1" data-page="2265"></div>
<div class="sunsite_actions" data-action="banners" data-place="10" data-all="1" data-page="2265"></div>
<div class="article-main-news" id="">
<div class="title-rubric">
<a href="/articles.html">Главные статьи</a>
</div>
<div class="row">
<div class="top-news">
<div class="top-img">
<a href="/articles/analysis/240627-zachem-detektivy-nabu-obyskali-odesskij-telekanal-dumskaja-tv-honcharenko.html">
<img data-src="/img/article/2408/21_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/articles/analysis/240627-zachem-detektivy-nabu-obyskali-odesskij-telekanal-dumskaja-tv-honcharenko.html">Дачное дело соратника Порошенко
</a>
</div>
<div class="subtitle-top-news">Зачем детективы НАБУ обыскали одесский телеканал</div>
<div class="author">
</div>
</div>
</div>
<div class="top-news">
<div class="top-img">
<a href="/articles/240441-chto-proiskhodit-s-ihornym-biznesom-v-ukraine-.html">
<img data-src="/img/article/2407/28_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/articles/240441-chto-proiskhodit-s-ihornym-biznesom-v-ukraine-.html">Месть за подкуп и зачистка рынка
</a>
</div>
<div class="subtitle-top-news">Почему Кабмин вдруг решил объявить войну нелегальным казино</div>
<div class="author">
</div>
</div>
</div>
<div class="top-news">
<div class="top-img">
<a href="/articles/analysis/240614-detsentralizatsija-rynok-zemli-kohda-rada-proholosuet-za-vazhnye-zakony.html">
<img data-src="/img/article/2407/4_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/articles/analysis/240614-detsentralizatsija-rynok-zemli-kohda-rada-proholosuet-za-vazhnye-zakony.html">За продажу земли не проголосовали, Яременко оставили
</a>
</div>
<div class="subtitle-top-news">Почему Рада до нового года так и не приняла ряд важных решений</div>
<div class="author">
</div>
</div>
</div>
 </div>
<div class="row">
<div class="top-news">
<div class="top-img">
<a href="/articles/analysis/240326-pochemu-zablokirovali-vyplaty-iz-bjudzheta-chto-budet-s-pensijami-i-subsidijami.html">
<img data-src="/img/article/2406/56_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/articles/analysis/240326-pochemu-zablokirovali-vyplaty-iz-bjudzheta-chto-budet-s-pensijami-i-subsidijami.html">Деньги закончились
</a>
</div>
<div class="subtitle-top-news">Почему заблокировали бюджетные выплаты и что будет с пенсиями и субсидиями</div>
<div class="author">
</div>
</div>
</div>
<div class="top-news">
<div class="top-img">
<a href="/news/240119-jusup-abuev-kak-on-zameshan-v-pokushenii-na-vjacheslava-soboleva.html">
<img data-src="/img/article/2405/97_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/news/240119-jusup-abuev-kak-on-zameshan-v-pokushenii-na-vjacheslava-soboleva.html">Убийство трехлетнего ребенка в Киеве организовал сын кандидата в президенты Чечни
</a>
</div>
<div class="subtitle-top-news">Что известно о Юсупе Абуеве</div>
<div class="author">
</div>
</div>
</div>
<div class="top-news">
<div class="top-img">
<a href="/articles/istorii/240496-putin-i-hraf-pototskij-kto-na-samom-dele-sozdal-ukrainskuju-identichnost.html">
<img data-src="/img/article/2405/70_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/articles/istorii/240496-putin-i-hraf-pototskij-kto-na-samom-dele-sozdal-ukrainskuju-identichnost.html">Тайна графа Потоцкого от Владимира Путина
</a>
</div>
<div class="subtitle-top-news">Кто на самом деле создал украинскую идентичность</div>
<div class="author">
</div>
</div>
</div>
</div>
</div>
<div class="sunsite_actions" data-action="banners" data-place="12" data-page="2265"></div>
</div>
</section>
<section class="blocks">
<div class="blogs">
<div class="title-rubric"><a href="/opinions.html">Лента соцсетей</a></div>
<div class="opinions">
<div class="opinion-block">
<div class="opinion-img">
<a href="/opinions/240925-ni-u-vlasti-ni-u-obshchestva-net-nikakoj-stratehii-budushcheho.html"><img data-src="/img/article/2409/25_tn.jpeg" width="100"></a>
</div>
<div class="opinion-text">
<div class="name">
<a href="/opinions/240925-ni-u-vlasti-ni-u-obshchestva-net-nikakoj-stratehii-budushcheho.html">
Андрей Головачев
</a>
</div>
<div class="opinion-title">
<a href="/opinions/240925-ni-u-vlasti-ni-u-obshchestva-net-nikakoj-stratehii-budushcheho.html" data-edit="240925,2276">Ни у власти, ни у общества нет никакой стратегии будущего
</a>
</div>
<div class="opinion-subtitle">Потому что никто не готов от чего-то отказаться для достижения цели</div>
</div>
<span class="clearfix"></span>
</div>
<div class="opinion-block">
<div class="opinion-img">
<a href="/opinions/240924-vseju-chto-bylo-nado-dlja-zakrytija-ihrovykh-zalov-rasporjazhenie-avakova.html"><img data-src="/img/article/2409/24_tn.jpeg" width="100"></a>
</div>
<div class="opinion-text">
<div class="name">
<a href="/opinions/240924-vseju-chto-bylo-nado-dlja-zakrytija-ihrovykh-zalov-rasporjazhenie-avakova.html">
Юрий Ткачев
</a>
</div>
<div class="opinion-title">
<a href="/opinions/240924-vseju-chto-bylo-nado-dlja-zakrytija-ihrovykh-zalov-rasporjazhenie-avakova.html" data-edit="240924,2276">Все, что было надо для закрытия игровых залов - распоряжение Авакова
</a>
</div>
<div class="opinion-subtitle">Вопрос только один - почему его раньше не издали?</div>
</div>
<span class="clearfix"></span>
</div>
<div class="opinion-block">
<div class="opinion-img">
<a href="/opinions/240921-v-evropejskoj-slovenii-ni-slova-pro-haz-rossiju-i-ukrainu.html"><img data-src="/img/article/2409/21_tn.jpeg" width="100"></a>
</div>
<div class="opinion-text">
<div class="name">
<a href="/opinions/240921-v-evropejskoj-slovenii-ni-slova-pro-haz-rossiju-i-ukrainu.html">
Андрей Манчук
</a>
</div>
<div class="opinion-title">
<a href="/opinions/240921-v-evropejskoj-slovenii-ni-slova-pro-haz-rossiju-i-ukrainu.html" data-edit="240921,2276">В европейской Словении - ни слова про газ, Россию и Украину
</a>
</div>
<div class="opinion-subtitle">Совсем другая повестка - и никаких исходящих ненавистью экспертов!</div>
</div>
<span class="clearfix"></span>
</div>
<div class="opinion-block">
<div class="opinion-img">
<a href="/opinions/240918-nikakoho-obshchestvennoho-televidenija-net-i-byt-ne-mozhet.html"><img data-src="/img/article/2409/18_tn.jpeg" width="100"></a>
</div>
<div class="opinion-text">
<div class="name">
<a href="/opinions/240918-nikakoho-obshchestvennoho-televidenija-net-i-byt-ne-mozhet.html">
Максим Гардус
</a>
</div>
<div class="opinion-title">
<a href="/opinions/240918-nikakoho-obshchestvennoho-televidenija-net-i-byt-ne-mozhet.html" data-edit="240918,2276">Никакого общественного телевидения нет и быть не может
</a>
</div>
<div class="opinion-subtitle">Есть государственное телевидение, деньги на которое отбирают у граждан</div>
</div>
<span class="clearfix"></span>
</div>
</div>
</div>
<div class="select-news hidden-xs">
<div class="title-rubric"><a>Деньги</a></div>
<div class="hardnews">
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/news/240577-dollar-vpervye-za-mnoho-dnej-podskochil-v-subbotu-ozhidabt-spetsificheskie-torhi.html"><img data-src="/img/article/2405/77_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/news/240577-dollar-vpervye-za-mnoho-dnej-podskochil-v-subbotu-ozhidabt-spetsificheskie-torhi.html" data-edit="240577,2265">
Почему курс доллара к гривне впервые поднялся за много дней
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric"></div>
</div>
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/finance/240477-kredity-dlja-biznesa-v-ukraine-kompanii-zhdut-5-9-hodovykh-ot-vlasti.html"><img data-src="/img/article/2404/77_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/finance/240477-kredity-dlja-biznesa-v-ukraine-kompanii-zhdut-5-9-hodovykh-ot-vlasti.html" data-edit="240477,2391">
Украинский бизнес свернул банковское кредитование и ждет 5-9% годовых от власти
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric"></div>
</div>
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/finance/240354-pochemu-padaet-dollar-v-ukraine-prohnoz-na-20-dekabrja.html"><img data-src="/img/article/2403/54_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/finance/240354-pochemu-padaet-dollar-v-ukraine-prohnoz-na-20-dekabrja.html" data-edit="240354,2391">
Падает к 23. Как на курсе доллара сказались проблемы с госбюджетом Украины
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric"></div>
</div>
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/finance/240120-tri-versii-novoho-obvala-dollara-i-odin-insajd-chto-budet-s-valjutnym-kursom-zavtra.html"><img data-src="/img/article/2401/20_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/finance/240120-tri-versii-novoho-obvala-dollara-i-odin-insajd-chto-budet-s-valjutnym-kursom-zavtra.html" data-edit="240120,2391">
Почему вновь обвалился доллар и что будет с курсом гривны завтра
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric"></div>
</div>
</div>
</div>
<div class="select-news hidden-xs">
<div class="title-rubric"><a>Выбор страны</a></div>
<div class="hardnews">
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/articles/interview/239721-otets-zelenskoho-skoro-s-kolomojskim-budut-problemy-11-otvernetsja.html"><img data-src="/img/article/2406/21_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/articles/interview/239721-otets-zelenskoho-skoro-s-kolomojskim-budut-problemy-11-otvernetsja.html" data-edit="239721,2274">
Отец Зеленского: "Переживаю за Вову, надоело все... Бьют его и бьют"
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric">Александр Семенович Зеленский рассказал "Стране", как изменилась его жизнь при сыне-президенте, о криворожских планах Юзика и о проблемах с Коломойским</div>
</div>
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/articles/236619-chto-sluchilos-s-izbitymi-berkutom-studentami-cherez-shest-let-posle-majdana.html"><img data-src="/img/article/2377/6_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/articles/236619-chto-sluchilos-s-izbitymi-berkutom-studentami-cherez-shest-let-posle-majdana.html" data-edit="236619,2266">
"Майдан был зря. Мне стыдно за него"
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric">Что через шесть лет случилось с избитыми "Беркутом" студентами, с которыми хочет встретиться Зе</div>
</div>
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/articles/special/235890-100-dnej-pravitelstva-alekseja-honcharuka-chto-o-premere-hovorjat-v-eho-rodnom-horode.html"><img data-src="/img/article/2365/45_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/articles/special/235890-100-dnej-pravitelstva-alekseja-honcharuka-chto-o-premere-hovorjat-v-eho-rodnom-horode.html" data-edit="235890,2270">
"Смотрю я на Гончарука и хочется, как страус, спрятать голову в песок"
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric">Что говорят о премьере в его родном городе. Репортаж "Страны"</div>
</div>
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/articles/interview/235651-kernes-500-aktivistov-avakova-khoteli-sdelat-prezidentu-koridor-pozora.html"><img data-src="/img/article/2363/39_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/articles/interview/235651-kernes-500-aktivistov-avakova-khoteli-sdelat-prezidentu-koridor-pozora.html" data-edit="235651,2274">
Геннадий Кернес: "500 активистов Авакова хотели устроить президенту в Харькове "коридор позора"
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric">Мэр Харькова рассказал, как будет выигрывать выборы у попугая от Зеленского, почему до сих пор не встретился с новым губернатором и как он попал в потусторонний мир</div>
</div>
</div>
</div>
</section>
<div id="strana-recomended"></div>
<div class="sunsite_actions" data-action="banners" data-place="5" data-page="2265"></div>
<footer>
<div class="logo">
<a href="/"><img src="/user/img/logo.png"></a>
<div class="clearfix"></div>
</div>
<div class="menu">
<ul>
<li>Наши контакты: <a href="mailto:info@strana.ua">info@strana.ua</a></li>
<li><a href="/about.html">О нас</a></li>
<li><a href="/archive.html">Архив материалов</a></li>
</ul>
<div class="f-advert">
По вопросам размещения рекламы обращайтесь
<a href="mailto:adv@strana.ua">adv@strana.ua</a>
</div>
<div class="footertext">© 2016-2019, <a href="https://strana.ua">СТРАНА.ua</a>. Все права защищены. <br>Частичное или полное использование материалов интернет-издания "СТРАНА.ua" разрешается только при условии прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на сайте <a href="https://strana.ua">strana.ua</a><br>Всі матеріали, які розміщені на цьому сайті із посиланням на агентство "Інтерфакс-Україна", не підлягають подальшому відтворенню та/чи розповсюдженню в будь-якій формі, інакше як з письмового дозволу агентства "Інтерфакс-Україна"<a style="width: 1px; heigth: 1px; opacity:0; cursor: pointer" href="/actions/dis">.</a>
</div>
<div id="counter-block">
<table style="margin: 0 auto;">
<tr>
<td id="live-internet-counter">
<a href="//www.liveinternet.ru/click;StranaUA" target="_blank" rel="nofollow">
<img src="//counter.yadro.ru/logo;StranaUA?44.1" title="LiveInternet" alt="" border="0" width="31" height="31" />
</a>
</td>
</tr>
</table>
<div id="counter-script"></div>
</div>
</footer>
<div class="sunsite_actions" data-action="banners" data-place="19" data-page="2265"></div>
<div class="sunsite_actions" data-action="banners" data-all="1" data-place="20" data-page="2265"></div>
<script>
                    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                        addthis_init();
                    });
                </script>
</div>
<i data-action="profile" class="sunsite_actions" style="display:none;"></i>
<script type="text/javascript">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</script>
<script src="/user/js/sunsite-front.v11.js" defer></script>

<div id="adpartner-vunit-3321">
<script>
                        if(parseInt(getCookie('dis_ads')) != 1) {
                            var head = document.getElementsByTagName('head')[0];
                            var script = document.createElement('script');
                            script.type = 'text/javascript';
                            script.src = "//a4p.adpartner.pro/vunit?id=3321&" + Math.random();
                            head.appendChild(script);
                        }
                    </script>
</div>

<script src='https://www.googletagservices.com/tag/js/gpt.js' async></script>
<script>
             var googletag = googletag || {};
             googletag.cmd = googletag.cmd || [];
        </script>
<script type='text/javascript'>
                    if(parseInt(getCookie('dis_ads')) != 1) {
                        var gptAdSlots = [];
                        googletag.cmd.push(function() {
                            var mobile = googletag.sizeMapping().
                            addSize([0, 0], []).
                            addSize([240, 320], [300, 250]).
                            addSize([1050, 200], []).
                            build();

                            var desktop = googletag.sizeMapping().
                            addSize([0, 0], []).
                            addSize([1050, 200], [[300, 600], [300, 400], [300, 300], [300, 250]]).
                            build();

                            gptAdSlots[0] = googletag.defineSlot('/17774365/strana.ua_300x250_mob1', [300, 250], 'div-gpt-ad-1470814787198-0')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[1] = googletag.defineSlot('/17774365/strana.ua_300x250_mob2', [300, 250], 'div-gpt-ad-1470814787198-1')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[2] = googletag.defineSlot('/17774365/strana.ua_300x250_mob3', [300, 250], 'div-gpt-ad-1470814787198-2')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[3] = googletag.defineSlot('/17774365/strana.ua_300x250_mob4', [300, 250], 'div-gpt-ad-1470814787198-3')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[4] = googletag.defineSlot('/17774365/strana.ua_300x600_desk', [[300, 250], [300, 400], [300, 300], [300, 600], [300, 500]], 'div-gpt-ad-1470814787198-4')
                            .defineSizeMapping(desktop)
                            .addService(googletag.pubads());

                            googletag.enableServices();
                        });
                    }
                </script>
<iframe name="n12231440_8089" style="display:none"></iframe><script>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</script>
</body>
</html>
