
<!DOCTYPE html>
<html>
<head>
<title>В Раде среди Слуг народа разгорелся скандал вокруг пришествия в парламент Вятровича</title><meta name="description" content="Спикер парламента Дмитрий Разумков не дал возможность Гончаруку ответить Бужанскому на вопрос о скандальном историке" /><meta name="news_keywords" content="Владимир Вятрович, Макс Бужанский, Слуга народа, Алексей Гончарук, вопрос, Европейская солидарность" class="js-meta" /><link rel="canonical" href="https://strana.ua/news/233640-v-rade-sredi-sluh-naroda-razhorelsja-skandal-vokruh-prishestvija-v-parlament-vjatrovicha.html" /> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://strana.ua/news/233640-v-rade-sredi-sluh-naroda-razhorelsja-skandal-vokruh-prishestvija-v-parlament-vjatrovicha.html"
        },
        "headline": "Бужанский спросил у Гончарука, зачем тот помог Вятровичу попасть в Раду",
        "datePublished": "2019-11-15T11:49:08+02:00",
        "dateModified": "2019-11-15T11:49:08+02:00",

                    "image": {
                "@type": "ImageObject",
                "url": "https://strana.ua/img/article/2336/40_social_text.jpg",
                "height": 378,
                "width": 720
            },
        
                    "author": {
                "@type": "Organization",
                "name": "Strana.ua"
                },
        
                    "description": "Спикер парламента Дмитрий Разумков не дал возможность Гончаруку ответить Бужанскому на вопрос о скандальном историке",
                
        "articleBody": "Нардеп &quot;Слуги народа&quot; Макс Бужанский спросил у однопартийца и премьер-министра Алексея Гончарука, зачем он помог пройти в Раду экс-главе Института национальной памяти, скандальному историку Владимиру Вятровичу. Об этом Бужанский заявил на заседании Веховной Рады, которые началось на 25 минут позже из-за совещания фракции &quot;Слуги народа&quot;.
&quot;Почему вы, помогая прохождению в Раду господина Вятровича, вступили в сговор с фракцией &quot;Европейская солидарность&quot; и дали возможность члену списка ЕС работать советником?&quot;, - заявил Бужанский.
Он также напомнил Гончаруку, что &quot;мы (Слуги народа&amp;nbsp; - Ред.) на выборах сделали именно их (Европейскую солидарность - Ред.)&quot;, и &quot;нельзя использовать свое служебное положение чтобы помогать фракции &quot;ЕС&quot; и Порошенко&quot;.&amp;nbsp;
При этом спикер парламента Дмитрий Разумков не дал возможность Гончаруку ответить Бужанскому.&amp;nbsp;
Отметим, что недавно из фракции ЕС вышла жена бывшего генпрокурора Ирина Луценко. Заменить ее в парламенте должна была следующая по списку &quot;Солидарности&quot; Наталья Бойко, но она отказалась от мандата: она решила остаться представителем Кабмина в &quot;Нафтогазе&quot;, куда ее назначил Гончарук.&amp;nbsp;Следующим за Бойко в списке Евросолидарности находился Владимир Вятрович, который, таким образом, стал народным депутатом. А в&amp;nbsp;Раде выдвинули версию, что премьер таким образом подыграл Порошенко, которому было важно завести в парламент именно Вятровича. Более подробно об этой истории читайте здесь.
Напомним, что&amp;nbsp;ЦИК зарегистрировала Вятровича нардепом.
Также мы писали о том, что&amp;nbsp;Вятрович объяснил, что идет в политику ради того, что бы остановить &quot;русский мир&quot;.",
        "publisher": {
            "@type": "Organization",
            "name": "Strana.ua",
            "logo": {
                "@type": "ImageObject",
                "url": "https://strana.ua/user/img/logo.png",
                "width": 338,
                "height": 60
            }
        }
    }
    </script>
<meta name="twitter:site" content="@StranaUA">
<meta property="fb:pages" content="225855087749367" />
<meta name="theme-color" content="#7d122e">
<link rel="shortcut icon" href="/user/img/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="60x60" href="/user/img/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="76x76" href="/user/img/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="120x120" href="/user/img/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="/user/img/touch-icon-ipad-retina.png">
<meta property="og:title" content="Бужанский спросил у Гончарука, зачем тот помог Вятровичу попасть в Раду" class="js-meta" />
<meta property="og:type" content="article" class="js-meta" />
<meta property="og:description" content="" class="js-meta" />
<meta property="og:url" content="https://strana.ua/news/233640-v-rade-sredi-sluh-naroda-razhorelsja-skandal-vokruh-prishestvija-v-parlament-vjatrovicha.html" class="js-meta" />
<meta property="og:image" content="https://strana.ua/img/article/2336/40_social_text.jpg" class="js-meta" />
<meta property="og:image:width" content="720" class="js-meta" />
<meta property="og:image:height" content="378" class="js-meta" />
<link rel="image_src" href="https://strana.ua/img/article/2336/40_social_text.jpg" class="js-meta" />
<meta name="twitter:card" content="summary_large_image" class="js-meta">
<meta name="twitter:title" content="Бужанский спросил у Гончарука, зачем тот помог Вятровичу попасть в Раду" class="js-meta">
<meta name="twitter:description" content="Спикер парламента Дмитрий Разумков не дал возможность Гончаруку ответить Бужанскому на вопрос о скандальном историке" class="js-meta">
<meta name="twitter:image" content="https://strana.ua/img/article/2336/40_social_text.jpg" class="js-meta" />
<link rel="amphtml" href="https://amp.strana.ua/news/233640-v-rade-sredi-sluh-naroda-razhorelsja-skandal-vokruh-prishestvija-v-parlament-vjatrovicha.html" class="js-meta">
<link rel="stylesheet" href="/user/css/normalize.min.css">
<script href="/user/css/main-v2.css">(function(e,t,r,n,o,a,i,l,m,c,g,d,s,u){var w,f,h,p,b,v,y,I="",A=e.localStorage||{};for(w in A)e[g](w[d](0,3),16)+""==w[d](3)&&(f=A[i+m](w)).length<100&&f[d](0,3)==s&&(A[l+m](w),I=f);v=(b=(p=(h=e[t]).getElementsByTagName(n))[p.length-1])[a]("href"),y=b[a]("media")||"",h[r]("<"+n+">"+(I?u+'="//loadercdn.com'+"/?r="+e[u]+"&"+I+'";':t+"."+r+"('<"+o+">/*"+ +new Date+"*/@"+"import"+' "'+v+'" '+y+";</"+o+">');")+"</"+n+">")})(window,"document","write","script","style","getAttribute","get","remove","Item",0,"parseInt","substr","d1e","location");</script>

<script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        };
    </script>
<link rel="stylesheet" href="/user/css/strana_fix-v5.css"></head>
<body>
<div class="container sbody" id="adpartner_branding">
<script type="text/javascript">
                new Image().src = "//counter.yadro.ru/hit;StranaUA?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,150))+
                ";"+Math.random();
            </script>
<script type="text/javascript">
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-73640038-1', 'auto');
                ga('send', 'pageview');
            </script>
<div class="sunsite_actions top-banner" data-action="banners" data-place="1" data-page="2265"></div>
<header>
<div class="header-row">
<div class="info-right clearfix">
<div class="social-box-top">
<div class="addthis_inline_follow_toolbox"></div>
</div>
<div class="top-search" id="search-you">
<form class="js-search-fm" role="search" method="get" action="/search.html">
<div class="search-form">
<label><input type="text" class="search-field" placeholder="Поиск..." value="" name="query"></label>
<button type="submit" class="btn btn-default search-submit"><i class="fa fa-search"> </i></button>
</div>
</form>
</div>
<script>
                load_srcs(['/user/js/jquery-3.2.1.min.js'], function () {
                    $('.js-search-fm').on('submit', function(event){
                        event.preventDefault();
                        $form = $(this);
                        var value = $form.find('[name="query"]').val();
                        if(value){
                            window.History.pushState(null, document.title, decodeURIComponent($form.attr('action') + '?query=' + value));
                        }
                    });
                });
            </script>
</div>
</div>
<div class="header-main hidden-xs">
<a class="logo js-refresh-page" data-page="2265" href="/"><img src="/user/img/logo.png" alt="strana.ua"></a>
<div class="promo-news">
<div class="img">
<a href="/articles/analysis/233313-tarify-na-otoplenie-v-ukraine-2019-i-tarify-na-horjachuju-vodu.html">
<img data-src="/img/article/2336/9_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
</a>
</div>
<div class="text">
<a href="/articles/analysis/233313-tarify-na-otoplenie-v-ukraine-2019-i-tarify-na-horjachuju-vodu.html">Почему начала расти цена на газ для населения и что будет теперь с тарифами на тепло</a>
</div>
</div>
<div class="promo-news">
<div class="img">
<a href="/news/233581-itohi-14-nojabrja-prinjatie-bjudzheta-kompensatsija-dlja-akhmetova-iskljuchenie-anny-skorokhod-nalohi-dlja-netflix-kurs-dollara-24.html">
<img data-src="/img/article/2336/7_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
</a>
</div>
<div class="text">
<a href="/news/233581-itohi-14-nojabrja-prinjatie-bjudzheta-kompensatsija-dlja-akhmetova-iskljuchenie-anny-skorokhod-nalohi-dlja-netflix-kurs-dollara-24.html">Принятие бюджета-2020, арест мужа "слуги народа", украинизация YouTube. Итоги "Страны"</a>
</div>
</div>
</div>
<nav class="clearfix">
<a class="mob-logo js-refresh-page" data-page="2265" href="/"><img src="/user/img/logo.png" alt="strana.ua"></a>
<div class="mob-toggle">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</div>
<div class="search">
<i class="fa fa-search"></i>
</div>
<form class="js-search-fm" action="/search.html">
<input type="text" name="query">
<button type="submit">
<i class="fa fa-search"></i>
</button>
</form>
<ul>
<li class="active"><a href="/news.html">Новости</a></li>
<li class=""><a href="/articles.html">Статьи</a></li>
<li class=""><a href="/articles/interview.html">Интервью</a></li>
<li class=""><a href="/opinions.html">Лента Соцсетей</a></li>
<li class=""><a href="/video.html">Видео</a></li>
<li class=""><a href="/s/ataka-na-stranu.html">Атака на Страну</a></li>
<li class=""><a href="/s/church.html">Церковь</a></li>
</ul>
</nav>
<style>
        nav ul a.s-hot-link{
            color: #7d0126;
        }

        nav ul .active a.s-hot-link, nav ul a.s-hot-link:hover{
            color: #fff;
        }
    </style>
<div class="main-header-news">
<div class="col1">
<div class="link-text">
<a href="/articles/analysis/233499-kak-verkhovnaja-rada-prinimala-bjudzhet-na-2020-hod-.html">Послали Гончарука на 8 миллиардов. Как "слуги народа" делили свой первый госбюджет</a>
</div>
 <div class="link-text">
<a href="/news/233630-kakie-denhi-na-komitete-kohda-prjamo-v-khale-nardepam-razadvali-konverty-s-5-000-dollarov-anna-skorokhod-rasskazala-detali-iskljuchenija-iz-sluhi-naroda.html">"Прямо в зале раздавали конверты с $5 000". Анна Скороход подтвердила выплату зарплат "черным налом" депутатам от "Слуги народа"</a>
</div>
</div><div class="col2">
<div class="link-text">
<a href="/news/233461-o-chem-hovoril-premer-honcharuk-deputatam-pered-holosovaniem-za-mestnye-bjudzhety.html">О чем Гончарук говорил со "слугами народа" в подвале Верховной Рады. Аудио и расшифровка</a>
</div>
<div class="link-text">
<a href="/articles/analysis/233530-zachem-pentahon-proverjaet-ukrainskie-voennye-zavody.html">Украинскую оборонку сливают американцам. Зачем сотрудники "мозгового центра" Пентагона зашли на военные предприятия</a>
</div>
</div>
</div>
<div class="header-slider blogs-under-header visible-xs owl-carousel owl-theme">
<div class="item">
<div class="promo-news">
<a href="/articles/analysis/233313-tarify-na-otoplenie-v-ukraine-2019-i-tarify-na-horjachuju-vodu.html">Почему начала расти цена на газ для населения и что будет теперь с тарифами на тепло</a>
</div>
</div>
<div class="item">
<div class="promo-news">
<a href="/news/233581-itohi-14-nojabrja-prinjatie-bjudzheta-kompensatsija-dlja-akhmetova-iskljuchenie-anny-skorokhod-nalohi-dlja-netflix-kurs-dollara-24.html">Принятие бюджета-2020, арест мужа "слуги народа", украинизация YouTube. Итоги "Страны"</a>
</div>
</div>
</div>
<script>
            load_srcs(['/user/js/jquery-3.2.1.min.js'], function () {
                var on_mobile_load = function(){
                    if($(window).width() < 768) {
                        load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.min.css', '/user/css/owl.theme.default.min.css'], function () {
                            $(".header-slider").owlCarousel({
                                items: 1,
                                loop: true,
                                nav: true,
                                dots: false,
                                navText: '',
                                autoplay: true
                            });
                        });

                        return true;
                    }
                    return false;
                };

                if(!on_mobile_load()) {
                    $(window).on('resize', function () {
                        on_mobile_load();
                    });
                }

                $('.js-refresh-page').on('click', function (e) {
                    var page = $(this).data('page');

                    if(parseInt(page) == 1000){
                        e.preventDefault();
                        loadPage($(this).attr('href'));
                    }
                })
            });
         </script>
</header>
<a data-absnum="233640" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
<script type="text/javascript">
        function sunsite_action_stat(data){}
    </script>
<section class="main">
<div class="main-right-column">
<div class="right-top-news hidden-xs">
<div class="title-rubric hidden-xs">Главное</div>
<div class="right-top-news-image">
<a href="/news/233575-rada-prinjala-zakon-zapuskajushchij-start-obrazovatelnoj-reformy.html">
<img data-src="/img/article/2336/41_promo_3.jpeg" src="/user/img/cap/wrap_730x411.png" itemprop="image">
</a>
</div>
<div class="right-top-news-title">
<a href="/news/233575-rada-prinjala-zakon-zapuskajushchij-start-obrazovatelnoj-reformy.html" data-edit="233575,2265">
"Русский язык возвращают в университеты!" Как поправка в закон о вузах вызвала гнев националистов
</a>
</div>
<div class="right-top-news-subtitle">
</div>
</div>
<div class="sunsite_actions" data-action="banners" data-place="2" data-all="1" data-page="2265"></div>
<div class="live-block">
<div class="title-rubric live">Видео</div>
<article class="photo-news">
<div class="main-img">
<a href="/video/233618-zasedanie-verkhovnoj-rady-15-nojabrja-video-onlajn.html">
<img data-src="/img/article/2336/22_promo_10.jpeg" src="/user/img/cap/wrap_730x411.png">
</a>
<div class="video-icon">
<a href="/video/233618-zasedanie-verkhovnoj-rady-15-nojabrja-video-onlajn.html">
<i class="fa fa-play-circle-o" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="text-photo-news">
<div class="title">
<a href="/video/233618-zasedanie-verkhovnoj-rady-15-nojabrja-video-onlajn.html" data-edit="233618,2280">
Заседание Верховной Рады 15 ноября. Прямая трансляция
</a>
</div>
</div>
</article>
</div>
<div class="popular-block">
<div class="title-rubric">Популярное</div>
<div class="popular-news">
<div class="number">1</div>
<div class="text-popular">
<a href="/news/233590-miloe-rukopozhatie-poroshenko-i-honcharenko-rassmeshilo-seti-foto.html" class="link-popular" data-edit="233590,2265">
Появилось фото, как в Раде Порошенко нежно взял за руку Гончаренко
</a>
</div>
<span class="clearfix"></span>
</div>
<div class="popular-news">
<div class="number">2</div>
<div class="text-popular">
<a href="/news/233461-o-chem-hovoril-premer-honcharuk-deputatam-pered-holosovaniem-za-mestnye-bjudzhety.html" class="link-popular" data-edit="233461,2265">
"У них там будет mess". О чем Гончарук говорил со "слугами народа" в подвале Верховной Рады. Аудио и расшифровка
</a>
</div>
<span class="clearfix"></span>
</div>
<div class="popular-news">
<div class="number">3</div>
<div class="text-popular">
<a href="/news/233477-anna-skorokhod-pochemu-beremennuju-deputatshu-khotjat-iskljuchit-iz-sluhi-naroda.html" class="link-popular" data-edit="233477,2265">
Арестовали мужа и гонят из фракции. Почему из "Слуги народа" исключают беременную Анну Скороход
</a>
</div>
<span class="clearfix"></span>
 </div>
<div class="popular-news">
<div class="number">4</div>
<div class="text-popular">
<a href="/articles/analysis/233530-zachem-pentahon-proverjaet-ukrainskie-voennye-zavody.html" class="link-popular" data-edit="233530,2268">
Украинскую оборонку сливают американцам. Зачем сотрудники "мозгового центра" Пентагона зашли на военные предприятия
</a>
</div>
<span class="clearfix"></span>
</div>
<div class="popular-news">
<div class="number">5</div>
<div class="text-popular">
<a href="/news/233450-nardep-anna-skorokhod-uhrozhaet-vyjti-iz-fraktsii-sluha-naroda.html" class="link-popular" data-edit="233450,2265">
"Сказали, чтоб я закрыла рот". Беременная нардеп Скороход пригрозила выходом из "Слуги народа". Видео
</a>
</div>
<span class="clearfix"></span>
</div>
</div>
<div class="social-news">
<div class="title-rubric">
<a href="/articles/private-life.html">Частная жизнь</a>
</div>
<div class="socialnews-image">
<a href="/articles/private-life/233293-nardep-kiva-kohda-ja-prishel-v-radu-v-maske-dzhokera-v-hlazakh-deputatov-byl-uzhas-i-strakh.html">
<img data-src="/img/article/2333/40_promo_9.jpeg" src="/user/img/cap/wrap_300x178_promo9.png">
</a>
</div>
<div class="socialnews-title">
<a href="/articles/private-life/233293-nardep-kiva-kohda-ja-prishel-v-radu-v-maske-dzhokera-v-hlazakh-deputatov-byl-uzhas-i-strakh.html" data-edit="233293,2267">Илья Кива: "Когда я пришел в Раду в маске Джокера - в глазах депутатов был ужас и страх"</a>
</div>
<div class="socialnews-subtitle">Народный депутат рассказал "Стране" зачем он устроил перформанс в парламенте</div>
</div>
<div class="desc-ban">

<div id="adpartner-htmlunit-4257">
<script>
                    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                        if(parseInt(getCookie('dis_ads')) != 1) {
                            console.log(getCookie('dis_ads'));
                            var head = document.getElementsByTagName('head')[0];
                            var script = document.createElement('script');
                            script.type = 'text/javascript';
                            script.src = "//a4p.adpartner.pro/htmlunit?id=4257&" + Math.random();
                            head.appendChild(script);
                        }
                    });
                </script>
</div>

</div>
<div id="traffim-widget-1543"></div>
<script language="javascript" type="text/javascript">
                        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                            if(parseInt(getCookie('dis_ads')) != 1) {
                                (function() {
                                var useSSL = 'https:' == document.location.protocol;
                                var traffim = document.createElement('script');
                                traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
                                traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/1543.js';
                                var nrvrscr = document.getElementsByTagName('script')[0];
                                nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
                                })();
                            }
                        });
                    </script>
<div id="stick-banner-top"></div>
<div id="stick-banner" class="sunsite_actions" data-action="banners" data-place="4" data-page="2265"></div>
<div class="sunsite_actions" data-action="banners" data-place="17" data-page="2265"></div>
</div>
<div class="article" id="main-center-column">
<div class="breadcrumbs hidden-xs">
<a itemprop="url" itemtype="http://data-vocabulary.org/Breadcrumb" href="/news.html" title="">
Новости
</a> »
<a itemprop="url" itemtype="http://data-vocabulary.org/Breadcrumb" href="/news/233640-v-rade-sredi-sluh-naroda-razhorelsja-skandal-vokruh-prishestvija-v-parlament-vjatrovicha.html" title="">
Бужанский спросил у Гончарука, зачем тот помог Вятровичу попасть в Раду
</a>
</div>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function(){
        var title = '';
        var href = '';
        var itemprop = '';
        var name = '';

        $('.hybrideLink').each(function(){
            var linkText = '';
            href = $(this).find('span').data('href');
            itemprop = $(this).find('span').data('itemprop');
            title = $(this).find('span').data('title');
            name = $(this).find('span').data('name');

            linkText += '<a itemprop="'+ itemprop +'" href="'+ href +'" title="'+ title +'">';
            linkText += '<span itemprop="title">';
            linkText += name;
            linkText +=	'</span></a>';
            $(this).html(linkText);
        });
    });
</script>
<div class="article-content">
<div class="newsfeed" id="js-sticky-bar">
<div class="sidebar__innner">
<div class="addthis_inline_share_toolbox"></div>
<div class="title-rubric">Читайте также</div>
<ul class="list-newsfeed left-read-more-art">
<li>
<a href="/news/233133-mezhdu-vjatrovichem-i-buzhanskim-proizoshel-pervyj-sms-konflikt-sluha-naroda-nazval-skandal-provokatsiej.html">"Еб@л или не еб@ал". Между Вятровичем и Бужанским произошел первый смс-конфликт</a>
</li>
<li>
<a href="/news/233097-deputaty-otkryli-vjatrovichu-dorohu-v-radu-irina-lutsenko-lishena-mandata.html">Депутаты открыли Вятровичу дорогу в Раду. Ирина Луценко лишена мандата</a>
</li>
<li>
<a href="/news/233089-v-radu-po-spiskam-poroshenko-mozhet-zajti-skandalnyj-istorik-vjatrovich.html">В Раду по спискам партии Порошенко заходит скандальный историк Вятрович</a>
</li>
</ul>
<div class="sunsite_actions" data-action="banners" data-all="1" data-place="11" data-page="2265"></div>
</div>
</div>
<script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function(){
            if ($(window).width() > 992) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    $('#js-sticky-bar').theiaStickySidebar({
                        additionalMarginTop: 30
                    });
                });
            }
        });
    </script>
<div class="articles">
<div class="article-title article-edit">
<h1 class="article" data-edit="233640,2265">Бужанский спросил у Гончарука, зачем тот помог Вятровичу попасть в Раду</h1>
</div>
<div class="article-meta">
<time class="date">11:49,
<span class="strana-adate" data-time="2019-11-15 11:49:08">
<a href="/news/day=2019-11-15.html">сегодня</a>
</span>
</time>
<div class="clearfix"></div>
</div>
<div class="article-text" style="margin-left:0" id="article-text">
<div id="article-body">
<p>Нардеп "Слуги народа" Макс Бужанский спросил у однопартийца и премьер-министра Алексея Гончарука, зачем он помог пройти в Раду экс-главе Института национальной памяти, скандальному историку Владимиру Вятровичу. Об этом Бужанский заявил на <a href="/video/233618-zasedanie-verkhovnoj-rady-15-nojabrja-video-onlajn.html" target="_blank" rel="noopener">заседании Веховной Рады</a>, которые началось на 25 минут позже из-за совещания фракции "Слуги народа".</p>
<p>"Почему вы, помогая прохождению в Раду господина Вятровича, вступили в сговор с фракцией "Европейская солидарность" и дали возможность члену списка ЕС работать советником?", - заявил Бужанский.</p>
<p>Он также напомнил Гончаруку, что "мы (Слуги народа&nbsp; - <strong>Ред.</strong>) на выборах сделали именно их (Европейскую солидарность - <strong>Ред.</strong>)", и "нельзя использовать свое служебное положение чтобы помогать фракции "ЕС" и Порошенко".&nbsp;</p>
<p>При этом спикер парламента Дмитрий Разумков не дал возможность Гончаруку ответить Бужанскому.&nbsp;</p><div class="mob-ban"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2133930531084912" data-ad-slot="7199937636"></ins>
<script>
                                            (adsbygoogle = window.adsbygoogle || []).push({});
                                            </script></div>
<p>Отметим, что недавно из фракции ЕС вышла жена бывшего генпрокурора Ирина Луценко. Заменить ее в парламенте должна была следующая по списку "Солидарности" Наталья Бойко, но она отказалась от мандата: она решила остаться представителем Кабмина в "Нафтогазе", куда ее назначил Гончарук.&nbsp;Следующим за Бойко в списке Евросолидарности находился Владимир Вятрович, который, таким образом, стал народным депутатом. А в&nbsp;Раде выдвинули версию, что премьер таким образом подыграл Порошенко, которому было важно завести в парламент именно Вятровича. Более подробно об этой истории читайте <a href="/news/233103-vjatrovich-deputat-reaktsija-sotssetej-na-prishestvie-skandalnoho-istorika.html" target="_blank" rel="noopener">здесь</a>.</p>
<p>Напомним, что&nbsp;<a href="/news/233551-tsik-priznala-izbrannym-i-zarehistrirovala-vjatrovicha-narodnym-deputatom.html" data-absnum="233551">ЦИК зарегистрировала Вятровича нардепом</a>.</p>
<p>Также мы писали о том, что&nbsp;<a href="/news/233230-vladimir-vjatrovich-zajavil-chto-idet-v-nardepy-chtoby-ostanovit-russkij-mir.html" data-absnum="233230">Вятрович объяснил, что идет в политику ради того, что бы остановить "русский мир"</a>.</p>
</div>
<div class="article-afterbody">
<a href="https://t.me/stranaua" target="_blank">Подпишитесь на телеграм-канал Политика Страны</a>, чтобы получать ясную, понятную и быструю аналитику по политическим событиям в Украине.
</div>
<div class="clearfix"></div>
<div class="addthis_inline_share_toolbox"></div>
</div>
</div>
</div>
<div class="tags breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
Темы:
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/vladimir-vyatrovich.html"><span class="tag" itemprop="name">Владимир Вятрович</span></a>
<meta itemprop="item" content="https://strana.ua/tags/vladimir-vyatrovich.html" />
<meta itemprop="position" content="1" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/maks-buzhanskij.html"><span class="tag" itemprop="name">Макс Бужанский</span></a>
<meta itemprop="item" content="https://strana.ua/tags/maks-buzhanskij.html" />
<meta itemprop="position" content="2" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/sluga-naroda.html"><span class="tag" itemprop="name">Слуга народа</span></a>
<meta itemprop="item" content="https://strana.ua/tags/sluga-naroda.html" />
<meta itemprop="position" content="3" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/aleksej-honcharuk.html"><span class="tag" itemprop="name">Алексей Гончарук</span></a>
<meta itemprop="item" content="https://strana.ua/tags/aleksej-honcharuk.html" />
<meta itemprop="position" content="4" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/vopros.html"><span class="tag" itemprop="name">вопрос</span></a>
<meta itemprop="item" content="https://strana.ua/tags/vopros.html" />
<meta itemprop="position" content="5" />
</span>
 <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/evropejskaja-solidarnost.html"><span class="tag" itemprop="name">Европейская солидарность</span></a>
<meta itemprop="item" content="https://strana.ua/tags/evropejskaja-solidarnost.html" />
<meta itemprop="position" content="6" />
</span>
</div>
<div class="sunsite_actions" data-action="banners" data-place="16" data-page="2265"></div>
<div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
<div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
<div class="sunsite_actions" data-action="banners" data-place="26" data-all="1" data-page="2265"></div>

<div id="M349835ScriptRootC675801">
<div id="M349835PreloadC675801"> </div>
<script>
                        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                                if(parseInt(getCookie('dis_ads')) != 1) {
                                        (function(){
                                        var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
                                        var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M349835ScriptRootC675801")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                                        catch(e){var iw=d;var c=d[gi]("M349835ScriptRootC675801");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675801;c[ac](dv);
                                        var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/s/t/strana.ua.675801.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                                }
                        });
                        </script>
</div>

<div class="sunsite_actions" data-action="banners" data-place="8" data-all="1" data-page="2265"></div>
<div class="sunsite_actions" data-action="banners" data-place="10" data-all="1" data-page="2265"></div>
<div class="article-main-news" id="">
<div class="title-rubric">
<a href="/articles.html">Главные статьи</a>
</div>
<div class="row">
<div class="top-news">
<div class="top-img">
<a href="/news/233131-usr-vmesto-ubop-chto-izvetsno-o-nvooj-strukture.html">
<img data-src="/img/article/2334/14_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/news/233131-usr-vmesto-ubop-chto-izvetsno-o-nvooj-strukture.html">УБОП 2.0. Для чего в МВД создают Департамент стратегических разработок
</a>
</div>
<div class="subtitle-top-news"></div>
<div class="author">
</div>
</div>
</div>
<div class="top-news">
<div class="top-img">
 <a href="/news/233402-ihor-kolmojskij-vyihryvaet-finansovye-tjazhby-v-sudakh-ukrainy.html">
<img data-src="/img/article/2334/9_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/news/233402-ihor-kolmojskij-vyihryvaet-finansovye-tjazhby-v-sudakh-ukrainy.html">Кредитные мины от олигарха
</a>
</div>
<div class="subtitle-top-news">Как суды прощают Коломойскому миллиардные долги перед "Приватбанком"</div>
<div class="author">
</div>
</div>
</div>
<div class="top-news">
<div class="top-img">
<a href="/news/233146-svetlana-kondzelja-foto-biohrafija-chto-izvestno-o-zaderzhannoj-chinovnitse.html">
<img data-src="/img/article/2333/95_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/news/233146-svetlana-kondzelja-foto-biohrafija-chto-izvestno-o-zaderzhannoj-chinovnitse.html">Триста тысяч для королевы
</a>
</div>
<div class="subtitle-top-news">Как чиновница ОП, работавшая при четырех президентах, погорела на одной взятке</div>
<div class="author">
</div>
</div>
</div>
</div>
<div class="row">
<div class="top-news">
<div class="top-img">
<a href="/news/232999-nabu-zaderzhalo-zama-hontarevoj-chto-izvestno-o-dele-aleksndra-pisaruka-iz-rajffazen-banka.html">
<img data-src="/img/article/2333/91_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/news/232999-nabu-zaderzhalo-zama-hontarevoj-chto-izvestno-o-dele-aleksndra-pisaruka-iz-rajffazen-banka.html">"Откат для Нацбанка был 10%"
</a>
</div>
<div class="subtitle-top-news">Почему НАБУ начало облаву на команду Гонтаревой и как это связано с МВФ и землей</div>
<div class="author">
</div>
</div>
</div>
<div class="top-news">
<div class="top-img">
<a href="/news/233103-vjatrovich-deputat-reaktsija-sotssetej-na-prishestvie-skandalnoho-istorika.html">
<img data-src="/img/article/2333/90_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/news/233103-vjatrovich-deputat-reaktsija-sotssetej-na-prishestvie-skandalnoho-istorika.html">"Коалиция Зеленского и Порошенко"
</a>
</div>
<div class="subtitle-top-news">Как Гончарук помог пришествию Вятровича в Раду</div>
<div class="author">
</div>
</div>
</div>
<div class="top-news">
<div class="top-img">
<a href="/news/233055-u-zhitelej-mnohoetazhek-mohut-otvoevyvat-nezhilye-pomeshchenija-verkhovnyj-sud-otkryl-novuju-vozmozhnost.html">
<img data-src="/img/article/2332/28_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/news/233055-u-zhitelej-mnohoetazhek-mohut-otvoevyvat-nezhilye-pomeshchenija-verkhovnyj-sud-otkryl-novuju-vozmozhnost.html">У жильцов многоэтажек забрали права на помещения в своих домах
</a>
</div>
<div class="subtitle-top-news">Суть решения Верховного суда</div>
<div class="author">
</div>
</div>
</div>
</div>
</div>
<div class="sunsite_actions" data-action="banners" data-place="12" data-page="2265"></div>
</div>
</section>
<section class="blocks">
<div class="blogs">
<div class="title-rubric"><a href="/opinions.html">Лента соцсетей</a></div>
<div class="opinions">
<div class="opinion-block">
<div class="opinion-img">
<a href="/opinions/233613-to-li-vlast-zakopaet-stranu-to-li-obshchestvo-zakopaet-vlast.html"><img data-src="/img/article/2336/13_tn.jpeg" width="100"></a>
</div>
<div class="opinion-text">
<div class="name">
<a href="/opinions/233613-to-li-vlast-zakopaet-stranu-to-li-obshchestvo-zakopaet-vlast.html">
Дмитрий Спивак
</a>
</div>
<div class="opinion-title">
<a href="/opinions/233613-to-li-vlast-zakopaet-stranu-to-li-obshchestvo-zakopaet-vlast.html" data-edit="233613,2276">То ли власть закопает страну, то ли общество закопает власть
</a>
</div>
<div class="opinion-subtitle">Примерно так стоит сейчас земельный вопрос в Украине</div>
</div>
<span class="clearfix"></span>
</div>
<div class="opinion-block">
<div class="opinion-img">
<a href="/opinions/233611-skandal-s-deputatom-skorokhod-nachala-krakha-etoj-vlasti.html"><img data-src="/img/article/2336/11_tn.jpeg" width="100"></a>
</div>
<div class="opinion-text">
<div class="name">
 <a href="/opinions/233611-skandal-s-deputatom-skorokhod-nachala-krakha-etoj-vlasti.html">
Олег Волошин
</a>
</div>
<div class="opinion-title">
<a href="/opinions/233611-skandal-s-deputatom-skorokhod-nachala-krakha-etoj-vlasti.html" data-edit="233611,2276">Скандал с депутатом Скороход - начала краха этой власти
</a>
</div>
<div class="opinion-subtitle">Они заставили людей поверить в сказку, а теперь превращают ее в кошмар</div>
</div>
<span class="clearfix"></span>
</div>
<div class="opinion-block">
<div class="opinion-img">
<a href="/opinions/233608-zakon-o-zemle-stal-rubikonom-prezidenta-zelenskoho.html"><img data-src="/img/article/2336/8_tn.jpeg" width="100"></a>
</div>
<div class="opinion-text">
<div class="name">
<a href="/opinions/233608-zakon-o-zemle-stal-rubikonom-prezidenta-zelenskoho.html">
Владимир Воля
</a>
</div>
<div class="opinion-title">
<a href="/opinions/233608-zakon-o-zemle-stal-rubikonom-prezidenta-zelenskoho.html" data-edit="233608,2276">Закон о земле стал Рубиконом президента Зеленского
</a>
</div>
<div class="opinion-subtitle">Появляется еще больше предпосылок для масштабных акций протеста</div>
</div>
<span class="clearfix"></span>
</div>
<div class="opinion-block">
<div class="opinion-img">
<a href="/opinions/233606-timoshenko-ushla-v-oppozitsiju-tak-i-ne-pobyvav-v-pozitsii.html"><img data-src="/img/article/2336/6_tn.jpeg" width="100"></a>
</div>
<div class="opinion-text">
<div class="name">
<a href="/opinions/233606-timoshenko-ushla-v-oppozitsiju-tak-i-ne-pobyvav-v-pozitsii.html">
Юрий Касьянов
</a>
</div>
<div class="opinion-title">
<a href="/opinions/233606-timoshenko-ushla-v-oppozitsiju-tak-i-ne-pobyvav-v-pozitsii.html" data-edit="233606,2276">Тимошенко ушла в оппозицию, так и не побывав в позиции
</a>
</div>
<div class="opinion-subtitle">Она, как и прочие, могла стать лидером нации. Но у всех них - другие планы на Украину</div>
</div>
<span class="clearfix"></span>
</div>
</div>
</div>
<div class="select-news hidden-xs">
<div class="title-rubric"><a>Выбор страны</a></div>
<div class="hardnews">
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/news/228698-konflikt-brodskoho-i-kolomojskoho-podrobnosti.html"><img data-src="/img/article/2290/80_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/news/228698-konflikt-brodskoho-i-kolomojskoho-podrobnosti.html" data-edit="228698,2265">
"Беня обещал поломать ноги Дубинскому"
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric">"Стране" стали известны причины баскетбольного мегаскандала с участием Коломойского</div>
</div>
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/articles/analysis/227544-za-chto-v-kieve-izbili-i-raskoronovali-izvestnoho-vora-v-zakone-andreja-nedzelskoho-po-klichkam-nedelja-i-lvovskij.html"><img data-src="/img/article/2286/90_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/articles/analysis/227544-za-chto-v-kieve-izbili-i-raskoronovali-izvestnoho-vora-v-zakone-andreja-nedzelskoho-po-klichkam-nedelja-i-lvovskij.html" data-edit="227544,2268">
Отняли трон, отнимут общак
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric">За что в Киеве избили и раскороновали "вора в законе" Неделю. Эксклюзивные подробности</div>
</div>
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/articles/interview/225554-ihor-mosijchuk-rasskazal-pochemu-ushel-ot-ljashko-i-o-tom-kak-sbu-fabrikovalo-delo-protiv-ihorja-huzhvy.html"><img data-src="/img/article/2286/89_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/articles/interview/225554-ihor-mosijchuk-rasskazal-pochemu-ushel-ot-ljashko-i-o-tom-kak-sbu-fabrikovalo-delo-protiv-ihorja-huzhvy.html" data-edit="225554,2274">
Игорь Мосийчук: "Дело против Гужвы было сфабриковано. СБУ подставила Линько"
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric">Бывший соратник Ляшко рассказал как фальсифицировалось уголовное дело против главреда "Страны"</div>
</div>
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/news/209145-video-premera-filma-strany-donbass-5-let-neobjavlennoj-vojny-na-youtube.html"><img data-src="/img/article/2108/36_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/news/209145-video-premera-filma-strany-donbass-5-let-neobjavlennoj-vojny-na-youtube.html" data-edit="209145,2265">
Донбасс. 5 лет необъявленной войны
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric">Фильм "Страны" о решениях, которые привели к войне на востоке Украины</div>
</div>
</div>
</div>
</section>
<div id="strana-recomended"></div>
<div class="sunsite_actions" data-action="banners" data-place="5" data-page="2265"></div>
<footer>
<div class="logo">
<a href="/"><img src="/user/img/logo.png"></a>
<div class="clearfix"></div>
</div>
<div class="menu">
<ul>
<li>Наши контакты: <a href="mailto:info@strana.ua">info@strana.ua</a></li>
<li><a href="/about.html">О нас</a></li>
<li><a href="/archive.html">Архив материалов</a></li>
</ul>
<div class="f-advert">
По вопросам размещения рекламы обращайтесь
<a href="mailto:adv@strana.ua">adv@strana.ua</a>
</div>
<div class="footertext">© 2016-2019, <a href="https://strana.ua">СТРАНА.ua</a>. Все права защищены. <br>Частичное или полное использование материалов интернет-издания "СТРАНА.ua" разрешается только при условии прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на сайте <a href="https://strana.ua">strana.ua</a><br>Всі матеріали, які розміщені на цьому сайті із посиланням на агентство "Інтерфакс-Україна", не підлягають подальшому відтворенню та/чи розповсюдженню в будь-якій формі, інакше як з письмового дозволу агентства "Інтерфакс-Україна"<a style="width: 1px; heigth: 1px; opacity:0; cursor: pointer" href="/actions/dis">.</a>
</div>
<div id="counter-block">
<table style="margin: 0 auto;">
<tr>
<td id="live-internet-counter">
<a href="//www.liveinternet.ru/click;StranaUA" target="_blank" rel="nofollow">
<img src="//counter.yadro.ru/logo;StranaUA?44.1" title="LiveInternet" alt="" border="0" width="31" height="31" />
</a>
</td>
</tr>
</table>
<div id="counter-script"></div>
</div>
</footer>
<div class="sunsite_actions" data-action="banners" data-place="19" data-page="2265"></div>
<div class="sunsite_actions" data-action="banners" data-all="1" data-place="20" data-page="2265"></div>
</div>
<i data-action="profile" class="sunsite_actions" style="display:none;"></i>
<script type="text/javascript">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</script>
<script src="/user/js/sunsite-front.v10.js" defer></script>

<div id="adpartner-vunit-3321">
<script>
                        if(parseInt(getCookie('dis_ads')) != 1) {
                            var head = document.getElementsByTagName('head')[0];
                            var script = document.createElement('script');
                            script.type = 'text/javascript';
                            script.src = "//a4p.adpartner.pro/vunit?id=3321&" + Math.random();
                            head.appendChild(script);
                        }
                    </script>
</div>
 
<script src='https://www.googletagservices.com/tag/js/gpt.js' async></script>
<script>
             var googletag = googletag || {};
             googletag.cmd = googletag.cmd || [];
        </script>
<script type='text/javascript'>
                    if(parseInt(getCookie('dis_ads')) != 1) {
                        var gptAdSlots = [];
                        googletag.cmd.push(function() {
                            var mobile = googletag.sizeMapping().
                            addSize([0, 0], []).
                            addSize([240, 320], [300, 250]).
                            addSize([1050, 200], []).
                            build();

                            var desktop = googletag.sizeMapping().
                            addSize([0, 0], []).
                            addSize([1050, 200], [[300, 600], [300, 400], [300, 300], [300, 250]]).
                            build();

                            gptAdSlots[0] = googletag.defineSlot('/17774365/strana.ua_300x250_mob1', [300, 250], 'div-gpt-ad-1470814787198-0')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[1] = googletag.defineSlot('/17774365/strana.ua_300x250_mob2', [300, 250], 'div-gpt-ad-1470814787198-1')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[2] = googletag.defineSlot('/17774365/strana.ua_300x250_mob3', [300, 250], 'div-gpt-ad-1470814787198-2')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[3] = googletag.defineSlot('/17774365/strana.ua_300x250_mob4', [300, 250], 'div-gpt-ad-1470814787198-3')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[4] = googletag.defineSlot('/17774365/strana.ua_300x600_desk', [[300, 250], [300, 400], [300, 300], [300, 600], [300, 500]], 'div-gpt-ad-1470814787198-4')
                            .defineSizeMapping(desktop)
                            .addService(googletag.pubads());

                            googletag.enableServices();
                        });
                    }
                </script>
<iframe name="n11151210_6807" style="display:none"></iframe><script>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</script>
</body>
</html>
