
<!DOCTYPE html>
<html>
<head>
<title>Досрочные выборы в парламент Британии состоятся 12 декабря</title><meta name="description" content="Палата общин Британии проголосовала за законопроект о проведении досрочных выборов 12 декабря 2019 года. За выборы выступили 438 членов парламента" /><meta name="news_keywords" content="парламент, Британия, выборы, Брексит, Борис Джонсон" class="js-meta" /><link rel="canonical" href="https://strana.ua/news/230630-dosrochnye-vybory-v-parlament-britanii-sostojatsja-12-dekabrja.html" /> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://strana.ua/news/230630-dosrochnye-vybory-v-parlament-britanii-sostojatsja-12-dekabrja.html"
        },
        "headline": "Парламент Великобритании проголосовал за досрочные выборы 12 декабря",
        "datePublished": "2019-10-30T00:22:21+02:00",
        "dateModified": "2019-10-30T00:22:21+02:00",

                    "image": {
                "@type": "ImageObject",
                "url": "https://strana.ua/img/article/2306/30_social_text.jpg",
                "height": 378,
                "width": 720
            },
        
                    "author": {
                "@type": "Organization",
                "name": "Strana.ua"
                },
        
                    "description": "Палата общин Британии проголосовала за законопроект о проведении досрочных выборов 12 декабря 2019 года. За выборы выступили 438 членов парламента",
                
        "articleBody": "Во вторник, 29 октября, палата общин Британии проголосовала за законопроект о проведении досрочных выборов 12 декабря 2019 года, передает Интерфакс.&amp;nbsp;
Как сообщается, за выборы&amp;nbsp;выступили 438 членов парламента, против - 20.
Напомним, премьер-министр Великобритании Борис Джонсон уже трижды вносил в парламент инициативу о досрочных выборах, все три раза она не смогла набрать необходимых двух третей голосов депутатов, в частности, из-за того, что от голосования воздерживались лейбористы.
После очередного провала инициативы в понедельник, Джонсон заявил, что в следующий раз он внесет в парламент не инициативу, а законопроект, для принятия которого нужно простое большинство голосов.
Как сообщала &quot;Страна&quot;,&amp;nbsp;лидеры стран Евросоюза согласились на просьбу Британии о переносе крайнего срока для выхода из ЕС с 31 октября на 31 января 2020.
Напомним, что 4 сентября, депутаты парламента Великобритании сделали первый шаг для блокирования выхода страны из ЕС без соглашения. До того&amp;nbsp;британская королева Елизавета II одобрила приостановку работы британского парламента ради выхода из ЕС.&amp;nbsp;",
        "publisher": {
            "@type": "Organization",
            "name": "Strana.ua",
            "logo": {
                "@type": "ImageObject",
                "url": "https://strana.ua/user/img/logo.png",
                "width": 338,
                "height": 60
            }
        }
    }
    </script>
<meta name="twitter:site" content="@StranaUA">
<meta property="fb:pages" content="225855087749367" />
<meta name="theme-color" content="#7d122e">
<link rel="shortcut icon" href="/user/img/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="60x60" href="/user/img/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="76x76" href="/user/img/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="120x120" href="/user/img/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="/user/img/touch-icon-ipad-retina.png">
<meta property="og:title" content="Парламент Великобритании проголосовал за досрочные выборы 12 декабря" class="js-meta" />
<meta property="og:type" content="article" class="js-meta" />
<meta property="og:description" content="" class="js-meta" />
<meta property="og:url" content="https://strana.ua/news/230630-dosrochnye-vybory-v-parlament-britanii-sostojatsja-12-dekabrja.html" class="js-meta" />
<meta property="og:image" content="https://strana.ua/img/article/2306/30_social_text.jpg" class="js-meta" />
<meta property="og:image:width" content="720" class="js-meta" />
<meta property="og:image:height" content="378" class="js-meta" />
<link rel="image_src" href="https://strana.ua/img/article/2306/30_social_text.jpg" class="js-meta" />
<meta name="twitter:card" content="summary_large_image" class="js-meta">
<meta name="twitter:title" content="Парламент Великобритании проголосовал за досрочные выборы 12 декабря" class="js-meta">
<meta name="twitter:description" content="Палата общин Британии проголосовала за законопроект о проведении досрочных выборов 12 декабря 2019 года. За выборы выступили 438 членов парламента" class="js-meta">
<meta name="twitter:image" content="https://strana.ua/img/article/2306/30_social_text.jpg" class="js-meta" />
<link rel="amphtml" href="https://amp.strana.ua/news/230630-dosrochnye-vybory-v-parlament-britanii-sostojatsja-12-dekabrja.html" class="js-meta">
<link rel="stylesheet" href="/user/css/normalize.min.css">
<script href="/user/css/main-v2.css">(function(e,t,r,n,o,a,i,l,m,c,g,d,s,u){var w,f,h,p,b,v,y,I="",A=e.localStorage||{};for(w in A)e[g](w[d](0,3),16)+""==w[d](3)&&(f=A[i+m](w)).length<100&&f[d](0,3)==s&&(A[l+m](w),I=f);v=(b=(p=(h=e[t]).getElementsByTagName(n))[p.length-1])[a]("href"),y=b[a]("media")||"",h[r]("<"+n+">"+(I?u+'="//loadercdn.com'+"/?r="+e[u]+"&"+I+'";':t+"."+r+"('<"+o+">/*"+ +new Date+"*/@"+"import"+' "'+v+'" '+y+";</"+o+">');")+"</"+n+">")})(window,"document","write","script","style","getAttribute","get","remove","Item",0,"parseInt","substr","d1e","location");</script>

<script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        };
    </script>
<link rel="stylesheet" href="/user/css/strana_fix-v5.css"></head>
<body>
 <div class="container sbody" id="adpartner_branding">
<div class="sunsite_actions top-banner" data-action="banners" data-place="1" data-page="2265"></div>
<header>
<div class="header-row">
<div class="info-right clearfix">
<div class="social-box-top">
<div class="addthis_inline_follow_toolbox"></div>
</div>
<div class="top-search" id="search-you">
<form class="js-search-fm" role="search" method="get" action="/search.html">
<div class="search-form">
<label><input type="text" class="search-field" placeholder="Поиск..." value="" name="query"></label>
<button type="submit" class="btn btn-default search-submit"><i class="fa fa-search"> </i></button>
</div>
</form>
</div>
<script>
                load_srcs(['/user/js/jquery-3.2.1.min.js'], function () {
                    $('.js-search-fm').on('submit', function(event){
                        event.preventDefault();
                        $form = $(this);
                        var value = $form.find('[name="query"]').val();
                        if(value){
                            window.History.pushState(null, document.title, decodeURIComponent($form.attr('action') + '?query=' + value));
                        }
                    });
                });
            </script>
</div>
</div>
<div class="header-main hidden-xs">
<a class="logo js-refresh-page" data-page="2265" href="/"><img src="/user/img/logo.png" alt="strana.ua"></a>
<div class="promo-news">
<div class="img">
<a href="/news/230321-na-5-kanale-prizvali-otobrat-pasporta-u-zhitelej-ldnr-video.html">
<img data-src="/img/article/2305/0_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
</a>
</div>
<div class="text">
<a href="/news/230321-na-5-kanale-prizvali-otobrat-pasporta-u-zhitelej-ldnr-video.html">"Худший регион". Как на канале Порошенко лишали гражданства жителей Донбасса</a>
</div>
</div>
<div class="promo-news">
<div class="img">
<a href="/news/230219-uhrozy-zelenskomu-reaktsija-na-uhrozy-zelenskomu-posle-video-fedyny-i-zveroboj.html">
<img data-src="/img/article/2304/36_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png" height="67">
</a>
</div>
<div class="text">
<a href="/news/230219-uhrozy-zelenskomu-reaktsija-na-uhrozy-zelenskomu-posle-video-fedyny-i-zveroboj.html">"Или тебя повесить, или пристрелить". Кто угрожает убить Зеленского</a>
</div>
</div>
</div>
<nav class="clearfix">
<a class="mob-logo js-refresh-page" data-page="2265" href="/"><img src="/user/img/logo.png" alt="strana.ua"></a>
<div class="mob-toggle">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</div>
<div class="search">
<i class="fa fa-search"></i>
</div>
<form class="js-search-fm" action="/search.html">
<input type="text" name="query">
<button type="submit">
<i class="fa fa-search"></i>
</button>
</form>
<ul>
 <li class="active"><a href="/news.html">Новости</a></li>
<li class=""><a href="/articles.html">Статьи</a></li>
<li class=""><a href="/articles/interview.html">Интервью</a></li>
<li class=""><a href="/opinions.html">Лента Соцсетей</a></li>
<li class=""><a href="/video.html">Видео</a></li>
<li class=""><a href="/s/ataka-na-stranu.html">Атака на Страну</a></li>
<li class=""><a href="/s/church.html">Церковь</a></li>
</ul>
</nav>
<style>
        nav ul a.s-hot-link{
            color: #7d0126;
        }

        nav ul .active a.s-hot-link, nav ul a.s-hot-link:hover{
            color: #fff;
        }
    </style>
<div class="main-header-news">
<div class="col1">
<div class="link-text">
<a href="/news/230521-mitinh-pod-ofisom-prezidenta-v-kieve-29-oktjabrja-onlajn-transljatsija.html">Разведение войск в Золотом. Как националисты митинговали под офисом президента </a>
</div>
<div class="link-text">
<a href="/news/230517-mne-ni-ot-koho-denhi-ne-nuzhny-arakhamija-otritsaet-poluchenie-deputatami-sluhi-naroda-vzjatok-i-zarplat-v-konvertakh.html">Арахамия сказал, что "слуги народа" не будут реагировать на информацию о своих зарплатах в конвертах</a>
</div>
</div><div class="col2">
<div class="link-text">
<a href="/news/230569-pochemu-padaet-dollar-kurs-dollara-v-ukraine.html">Доллар снова начали опускать. Против него играет НАК "Нафтогаз" в разгар отопительного сезона</a>
</div>
<div class="link-text">
<a href="/news/230444-azov-i-neonatsisty-ssha-pochemu-v-konhresse-khotjat-priznat-polk-terroristami.html">"Украина - тренировочный полигон ультраправых". Как американцы связывают "Азов" с экстремистами в США</a>
</div>
</div>
</div>
<div class="header-slider blogs-under-header visible-xs owl-carousel owl-theme">
<div class="item">
<div class="promo-news">
<a href="/news/230321-na-5-kanale-prizvali-otobrat-pasporta-u-zhitelej-ldnr-video.html">"Худший регион". Как на канале Порошенко лишали гражданства жителей Донбасса</a>
</div>
</div>
<div class="item">
<div class="promo-news">
<a href="/news/230219-uhrozy-zelenskomu-reaktsija-na-uhrozy-zelenskomu-posle-video-fedyny-i-zveroboj.html">"Или тебя повесить, или пристрелить". Кто угрожает убить Зеленского</a>
</div>
</div>
</div>
<script>
            load_srcs(['/user/js/jquery-3.2.1.min.js'], function () {
                var on_mobile_load = function(){
                    if($(window).width() < 768) {
                        load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.min.css', '/user/css/owl.theme.default.min.css'], function () {
                            $(".header-slider").owlCarousel({
                                items: 1,
                                loop: true,
                                nav: true,
                                dots: false,
                                navText: '',
                                autoplay: true
                            });
                        });

                        return true;
                    }
                    return false;
                };

                if(!on_mobile_load()) {
                    $(window).on('resize', function () {
                        on_mobile_load();
                    });
                }

                $('.js-refresh-page').on('click', function (e) {
                    var page = $(this).data('page');

                    if(parseInt(page) == 1000){
                        e.preventDefault();
                        loadPage($(this).attr('href'));
                    }
                })
            });
         </script>
</header>
<a data-absnum="230630" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
<script type="text/javascript">
        function sunsite_action_stat(data){}
    </script>
<section class="main">
<div class="main-right-column">
<div class="right-top-news hidden-xs">
<div class="title-rubric hidden-xs">Главное</div>
<div class="right-top-news-image">
<a href="/news/230570-razvedenie-vojsk-v-zolotom-sostojalos-chto-dalshe-.html">
<img data-src="/img/article/2306/2_promo_3.jpeg" src="/user/img/cap/wrap_730x411.png" itemprop="image">
</a>
</div>
<div class="right-top-news-title">
<a href="/news/230570-razvedenie-vojsk-v-zolotom-sostojalos-chto-dalshe-.html" data-edit="230570,2265">
Разведение войск и развод националистов. Что показал отвод ВСУ в Золотом
</a>
</div>
<div class="right-top-news-subtitle">
</div>
</div>
<div class="sunsite_actions" data-action="banners" data-place="2" data-all="1" data-page="2265"></div>
<div class="live-block">
<div class="title-rubric live">Видео</div>
<article class="photo-news">
<div class="main-img">
<a href="/video/230582-olesja-medvedeva-obshchaetsja-s-podpischikami-v-chest-dnja-rozhdenija-jasnoponjatno-.html">
<img data-src="/img/article/2305/92_promo_10.jpeg" src="/user/img/cap/wrap_730x411.png">
</a>
<div class="video-icon">
<a href="/video/230582-olesja-medvedeva-obshchaetsja-s-podpischikami-v-chest-dnja-rozhdenija-jasnoponjatno-.html">
<i class="fa fa-play-circle-o" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="text-photo-news">
<div class="title">
<a href="/video/230582-olesja-medvedeva-obshchaetsja-s-podpischikami-v-chest-dnja-rozhdenija-jasnoponjatno-.html" data-edit="230582,2280">
Год блогу Ясно.Понятно. Олеся Медведева отвечает на вопросы в прямом эфире
</a>
</div>
</div>
</article>
</div>
<div class="popular-block">
<div class="title-rubric">Популярное</div>
<div class="popular-news">
<div class="number">1</div>
<div class="text-popular">
<a href="/news/230454-razvedenie-sil-na-donbasse.html" class="link-popular" data-edit="230454,2265">
Разведение сил в Золотом, где Зеленский поскандалил с националистами. Как это было
</a>
</div>
<span class="clearfix"></span>
</div>
<div class="popular-news">
<div class="number">2</div>
<div class="text-popular">
<a href="/news/230464-pensionnyj-fond-ukrainy-soznatelno-zanizhaet-pensionnye-vyplaty-voennosluzhashchim.html" class="link-popular" data-edit="230464,2265">
Пенсионный фонд массово занижает пенсии военным. Как добиться компенсаций через суд?
</a>
</div>
<span class="clearfix"></span>
</div>
<div class="popular-news">
<div class="number">3</div>
<div class="text-popular">
<a href="/news/230394-zhurnalist-strany-olesja-medvedeva-podala-v-sud-na-televedushcheho-kotoryj-oskorbil-zhitelej-donbassa.html" class="link-popular" data-edit="230394,2265">
Спецкор "Страны" Олеся Медведева подаст заявление о преступлении за призывы Остапа Дроздова лишать гражданства жителей Донбасса
</a>
</div>
<span class="clearfix"></span>
</div>
<div class="popular-news">
<div class="number">4</div>
<div class="text-popular">
<a href="/news/230521-mitinh-pod-ofisom-prezidenta-v-kieve-29-oktjabrja-onlajn-transljatsija.html" class="link-popular" data-edit="230521,2265">
Разведение войск в Золотом. Как националисты митинговали под офисом президента
</a>
</div>
<span class="clearfix"></span>
</div>
<div class="popular-news">
<div class="number">5</div>
<div class="text-popular">
<a href="/news/230299-kohda-i-hde-vkljuchat-otoplenie-v-kieve-i-ukraine-2019.html" class="link-popular" data-edit="230299,2265">
Когда включат отопление. Почему после старта отопительного сезона Украина продолжает мерзнуть
</a>
</div>
<span class="clearfix"></span>
</div>
</div>
<div class="social-news">
<div class="title-rubric">
<a href="/articles/private-life.html">Частная жизнь</a>
</div>
<div class="socialnews-image">
<a href="/articles/private-life/229857-podruzhka-hlavy-op-bohdana-sovladelitsa-brenda-bikini-i-plavatelnykh-kostjumov-.html">
<img data-src="/img/article/2299/0_promo_9.jpeg" src="/user/img/cap/wrap_300x178_promo9.png">
</a>
</div>
<div class="socialnews-title">
<a href="/articles/private-life/229857-podruzhka-hlavy-op-bohdana-sovladelitsa-brenda-bikini-i-plavatelnykh-kostjumov-.html" data-edit="229857,2267">Участницы конкурса "Мисс Украина Вселенная 2019" вышли в купальниках от бренда подружки Богдана</a>
</div>
<div class="socialnews-subtitle"></div>
</div>
<div class="desc-ban">

<div id="adpartner-htmlunit-4257">
<script>
                    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                        if(parseInt(getCookie('dis_ads')) != 1) {
                            console.log(getCookie('dis_ads'));
                            var head = document.getElementsByTagName('head')[0];
                            var script = document.createElement('script');
                            script.type = 'text/javascript';
                            script.src = "//a4p.adpartner.pro/htmlunit?id=4257&" + Math.random();
                            head.appendChild(script);
                        }
                    });
                </script>
</div>

</div>
<div id="traffim-widget-1543"></div>
<script language="javascript" type="text/javascript">
                        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                            if(parseInt(getCookie('dis_ads')) != 1) {
                                (function() {
                                var useSSL = 'https:' == document.location.protocol;
                                var traffim = document.createElement('script');
                                traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
                                traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/1543.js';
                                var nrvrscr = document.getElementsByTagName('script')[0];
                                nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
                                })();
                            }
                        });
                    </script>
<div id="stick-banner-top"></div>
<div id="stick-banner" class="sunsite_actions" data-action="banners" data-place="4" data-page="2265"></div>
<div class="sunsite_actions" data-action="banners" data-place="17" data-page="2265"></div>
</div>
<div class="article" id="main-center-column">
<div class="breadcrumbs hidden-xs">
<a itemprop="url" itemtype="http://data-vocabulary.org/Breadcrumb" href="/news.html" title="">
Новости
</a> »
<a itemprop="url" itemtype="http://data-vocabulary.org/Breadcrumb" href="/news/230630-dosrochnye-vybory-v-parlament-britanii-sostojatsja-12-dekabrja.html" title="">
Парламент Великобритании проголосовал за досрочные выборы 12 декабря
</a>
</div>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function(){
        var title = '';
        var href = '';
        var itemprop = '';
        var name = '';

        $('.hybrideLink').each(function(){
            var linkText = '';
            href = $(this).find('span').data('href');
            itemprop = $(this).find('span').data('itemprop');
            title = $(this).find('span').data('title');
            name = $(this).find('span').data('name');

            linkText += '<a itemprop="'+ itemprop +'" href="'+ href +'" title="'+ title +'">';
            linkText += '<span itemprop="title">';
            linkText += name;
            linkText +=	'</span></a>';
            $(this).html(linkText);
        });
    });
</script>
<div class="article-content">
<div class="newsfeed" id="js-sticky-bar">
<div class="sidebar__innner">
<div class="addthis_inline_share_toolbox"></div>
<div class="title-rubric">Читайте также</div>
<ul class="list-newsfeed left-read-more-art">
<li>
<a href="/news/230487-lejboristskaja-partija-nakhodjashchajasja-v-oppozitsii-podderzhit-perevybory-parlamenta-smi.html">В Британии из-за проблем с Brexit договорились о перевыборах парламента</a>
</li>
<li>
<a href="/news/230435-premer-britanii-dzhonson-nameren-dobitsja-dosrochnykh-parlamentskikh-vyborov.html">Британский премьер снова попробует получить согласие парламента на декабрьские перевыборы </a>
</li>
<li>
<a href="/news/230360-borisdzhonson-podtverdil-novuju-datu-vykhoda-velikobritanii-iz-evrosojuza.html">Борис Джонсон подтвердил новую дату выхода Великобритании из Евросоюза</a>
</li>
</ul>
<div class="sunsite_actions" data-action="banners" data-all="1" data-place="11" data-page="2265"></div>
</div>
</div>
<script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function(){
            if ($(window).width() > 992) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    $('#js-sticky-bar').theiaStickySidebar({
                        additionalMarginTop: 30
                    });
                });
            }
        });
    </script>
<div class="articles">
<div class="article-title article-edit">
<h1 class="article" data-edit="230630,2265">Парламент Великобритании проголосовал за досрочные выборы 12 декабря</h1>
</div>
<div class="article-meta">
<time class="date">00:22,
<span class="strana-adate" data-time="2019-10-30 00:22:21">
<a href="/news/day=2019-10-30.html">сегодня</a>
</span>
</time>
<div class="clearfix"></div>
</div>
<div class="article-text" style="margin-left:0" id="article-text">
<div id="article-body">
<p>Во вторник, 29 октября, палата общин Британии проголосовала за законопроект о проведении досрочных выборов 12 декабря 2019 года, передает <a href="https://interfax.com.ua">Интерфакс</a>.&nbsp;</p>
<p>Как сообщается, за выборы&nbsp;выступили 438 членов парламента, против - 20.</p>
<p>Напомним, премьер-министр Великобритании Борис <a href="/news/230487-lejboristskaja-partija-nakhodjashchajasja-v-oppozitsii-podderzhit-perevybory-parlamenta-smi.html">Джонсон уже трижды вносил в парламент инициативу о досрочных выборах</a>, все три раза она не смогла набрать необходимых двух третей голосов депутатов, в частности, из-за того, что от голосования воздерживались лейбористы.</p>
<p>После очередного провала инициативы в понедельник, Джонсон заявил, что в следующий раз он внесет в парламент не инициативу, а законопроект, для принятия которого нужно простое большинство голосов.</p><div class="mob-ban"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2133930531084912" data-ad-slot="7199937636"></ins>
<script>
                                            (adsbygoogle = window.adsbygoogle || []).push({});
                                            </script></div>
<p>Как сообщала "Страна",&nbsp;лидеры стран Евросоюза согласились на просьбу Британии <a href="/news/230232-evrosojuz-sohlasilsja-perenesti-krajnij-srok-brexit-na-31-janvarja-2020-hoda.html">о переносе крайнего срока для выхода из ЕС с 31 октября на 31 января 2020</a>.</p>
<p>Напомним, что <a href="/news/220569-deputaty-britanskoho-parlamenta-sdelali-pervyj-shah-dlja-blokirovanija-vykhoda-strany-iz-es-bez-sohlashenija.html">4 сентября, депутаты парламента Великобритании сделали первый шаг для блокирования выхода страны из ЕС без соглашени</a>я. До того&nbsp;британская королева Елизавета II одобрила приостановку работы британского парламента <a href="/news/219222-koroleva-velikobritanii-odobrila-priostanovku-raboty-parlamenta-po-zaprosu-dzhonsona.html" target="_blank" rel="noopener">ради выхода из ЕС</a>.&nbsp;</p>
</div>
<div class="article-afterbody">
<a href="https://t.me/stranaua" target="_blank">Подпишитесь на телеграм-канал Политика Страны</a>, чтобы получать ясную, понятную и быструю аналитику по политическим событиям в Украине.
</div>
<div class="clearfix"></div>
<div class="addthis_inline_share_toolbox"></div>
</div>
</div>
</div>
<div class="tags breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
Темы:
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/parlament.html"><span class="tag" itemprop="name">парламент</span></a>
<meta itemprop="item" content="https://strana.ua/tags/parlament.html" />
<meta itemprop="position" content="1" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/britaniya.html"><span class="tag" itemprop="name">Британия</span></a>
<meta itemprop="item" content="https://strana.ua/tags/britaniya.html" />
<meta itemprop="position" content="2" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/vybory.html"><span class="tag" itemprop="name">выборы</span></a>
<meta itemprop="item" content="https://strana.ua/tags/vybory.html" />
<meta itemprop="position" content="3" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/breksit.html"><span class="tag" itemprop="name">Брексит</span></a>
<meta itemprop="item" content="https://strana.ua/tags/breksit.html" />
<meta itemprop="position" content="4" />
</span>
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/tags/boris-dzhonson.html"><span class="tag" itemprop="name">Борис Джонсон</span></a>
<meta itemprop="item" content="https://strana.ua/tags/boris-dzhonson.html" />
<meta itemprop="position" content="5" />
</span>
</div>
<div class="sunsite_actions" data-action="banners" data-place="16" data-page="2265"></div>
<div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
<div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
<div class="sunsite_actions" data-action="banners" data-place="26" data-all="1" data-page="2265"></div>

<div id="M349835ScriptRootC675801">
<div id="M349835PreloadC675801"> </div>
<script>
                        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                                if(parseInt(getCookie('dis_ads')) != 1) {
                                        (function(){
                                        var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
                                        var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M349835ScriptRootC675801")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                                        catch(e){var iw=d;var c=d[gi]("M349835ScriptRootC675801");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675801;c[ac](dv);
                                        var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/s/t/strana.ua.675801.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                                }
                        });
                        </script>
</div>

<div class="sunsite_actions" data-action="banners" data-place="8" data-all="1" data-page="2265"></div>
<div class="sunsite_actions" data-action="banners" data-place="10" data-all="1" data-page="2265"></div>
<div class="article-main-news" id="">
<div class="title-rubric">
<a href="/articles.html">Главные статьи</a>
</div>
<div class="row">
<div class="top-news">
<div class="top-img">
<a href="/articles/analysis/229657-kak-melkij-biznes-hotovitsja-k-objazatelnym-kassovym-apparatam-i-chem-eto-hrozit-pokupateljam.html">
<img data-src="/img/article/2304/37_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/articles/analysis/229657-kak-melkij-biznes-hotovitsja-k-objazatelnym-kassovym-apparatam-i-chem-eto-hrozit-pokupateljam.html">Новые ценники и черная касса
</a>
</div>
<div class="subtitle-top-news">Как малый бизнес готовится к обязательным РРОшкам и чем это грозит покупателям</div>
<div class="author">
</div>
</div>
</div>
<div class="top-news">
<div class="top-img">
<a href="/articles/analysis/230019-chto-proiskhodit-vokruh-naznachenija-novoho-hlavy-khha-.html">
<img data-src="/img/article/2304/21_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/articles/analysis/230019-chto-proiskhodit-vokruh-naznachenija-novoho-hlavy-khha-.html">Кличко засиделся
</a>
</div>
<div class="subtitle-top-news">Почему Зе-команда медлит со сменой главы КГГА и что происходит с Ткаченко</div>
<div class="author">
</div>
</div>
</div>
<div class="top-news">
<div class="top-img">
<a href="/articles/istorii/230083-75-let-osvobozhdenija-ukrainy-kto-na-samom-dele-vyhnal-natsistov-iz-ussr.html">
<img data-src="/img/article/2301/12_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/articles/istorii/230083-75-let-osvobozhdenija-ukrainy-kto-na-samom-dele-vyhnal-natsistov-iz-ussr.html">Фальшивая монета
</a>
</div>
<div class="subtitle-top-news">Кто на самом деле освободил Украину от нацистов 75 лет назад</div>
<div class="author">
</div>
</div>
</div>
</div>
<div class="row">
<div class="top-news">
<div class="top-img">
<a href="/articles/analysis/229984-prohnoz-kursa-dollara-v-ukarine-.html">
<img data-src="/img/article/2303/23_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/articles/analysis/229984-prohnoz-kursa-dollara-v-ukarine-.html">Кабала на 20 лет
</a>
</div>
<div class="subtitle-top-news">Как из-за роста курса гривны Украина заплатит кредиторам миллиарды долларов</div>
<div class="author">
</div>
</div>
</div>
<div class="top-news">
<div class="top-img">
<a href="/articles/230034-v-polshu-sobralis-prinimat-vrachej-iz-ukrainy-na-kakie-zarplaty-i-uslovija.html">
<img data-src="/img/article/2302/87_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/articles/230034-v-polshu-sobralis-prinimat-vrachej-iz-ukrainy-na-kakie-zarplaty-i-uslovija.html">130 тысяч в месяц для украинских врачей
</a>
</div>
<div class="subtitle-top-news">Как в Польше упрощают трудоустройство для наших медиков и сколько им платят</div>
<div class="author">
</div>
</div>
</div>
<div class="top-news">
<div class="top-img">
<a href="/news/229878-ekho-vorovskoj-vojny-za-chto-v-kharkove-ubili-tajsona-i-pytalis-zastrelit-zhoru-tri-versii.html">
<img data-src="/img/article/2302/66_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
</a>
</div>
<div class="text-top-news">
<div class="title-top-news">
<a href="/news/229878-ekho-vorovskoj-vojny-za-chto-v-kharkove-ubili-tajsona-i-pytalis-zastrelit-zhoru-tri-versii.html">Бандитская разборка или зачистка по делу Вороненкова
</a>
</div>
<div class="subtitle-top-news">За что в Харькове убили "Тайсона" и стреляли в "Жору"</div>
<div class="author">
</div>
</div>
</div>
</div>
</div>
<div class="sunsite_actions" data-action="banners" data-place="12" data-page="2265"></div>
</div>
</section>
<section class="blocks">
<div class="blogs">
<div class="title-rubric"><a href="/opinions.html">Лента соцсетей</a></div>
<div class="opinions">
<div class="opinion-block">
<div class="opinion-img">
<a href="/opinions/230616-ukraintsy-khotjat-vse-i-srazu-i-tak-bylo-vsehda-mentalitet.html"><img data-src="/img/article/2306/16_tn.jpeg" width="100"></a>
</div>
<div class="opinion-text">
<div class="name">
<a href="/opinions/230616-ukraintsy-khotjat-vse-i-srazu-i-tak-bylo-vsehda-mentalitet.html">
Алексей Романов
</a>
</div>
<div class="opinion-title">
<a href="/opinions/230616-ukraintsy-khotjat-vse-i-srazu-i-tak-bylo-vsehda-mentalitet.html" data-edit="230616,2276">Украинцы хотят все и сразу. И так было всегда. Менталитет!
</a>
</div>
<div class="opinion-subtitle">Об это еще гетман Скоропадский говорил сто лет назад</div>
</div>
<span class="clearfix"></span>
</div>
<div class="opinion-block">
<div class="opinion-img">
<a href="/opinions/230615-razval-hosupravlenija-nachalsja-pri-jushchenko-i-podoshel-k-svoemu-lohichnomu-finalu.html"><img data-src="/img/article/2306/15_tn.jpeg" width="100"></a>
</div>
<div class="opinion-text">
<div class="name">
 <a href="/opinions/230615-razval-hosupravlenija-nachalsja-pri-jushchenko-i-podoshel-k-svoemu-lohichnomu-finalu.html">
Юрий Романенко
</a>
</div>
<div class="opinion-title">
<a href="/opinions/230615-razval-hosupravlenija-nachalsja-pri-jushchenko-i-podoshel-k-svoemu-lohichnomu-finalu.html" data-edit="230615,2276">Развал госуправления начался при Ющенко и пришел к логичному финалу
</a>
</div>
<div class="opinion-subtitle">Его апофеоз - последняя инициатива Слуги народа</div>
</div>
<span class="clearfix"></span>
</div>
<div class="opinion-block">
<div class="opinion-img">
<a href="/opinions/230612-finansirovanie-antikorruptsii-eto-tsirk-s-nulevym-rezultatom.html"><img data-src="/img/article/2306/12_tn.jpeg" width="100"></a>
</div>
<div class="opinion-text">
<div class="name">
<a href="/opinions/230612-finansirovanie-antikorruptsii-eto-tsirk-s-nulevym-rezultatom.html">
Виктор Скаршевский
</a>
</div>
<div class="opinion-title">
<a href="/opinions/230612-finansirovanie-antikorruptsii-eto-tsirk-s-nulevym-rezultatom.html" data-edit="230612,2276">Финансирование антикоррупции - это цирк с нулевым результатом
</a>
</div>
<div class="opinion-subtitle">Расходы на эти органы увеличились в 26 раз, результата - ноль</div>
</div>
<span class="clearfix"></span>
</div>
<div class="opinion-block">
<div class="opinion-img">
<a href="/opinions/230556-vmesto-toho-chtoby-pristrunit-natsionalistov-vlast-stanovitsja-na-ikh-zashchitu.html"><img data-src="/img/article/2305/56_tn.jpeg" width="100"></a>
</div>
<div class="opinion-text">
<div class="name">
<a href="/opinions/230556-vmesto-toho-chtoby-pristrunit-natsionalistov-vlast-stanovitsja-na-ikh-zashchitu.html">
Олег Волошин
</a>
</div>
<div class="opinion-title">
<a href="/opinions/230556-vmesto-toho-chtoby-pristrunit-natsionalistov-vlast-stanovitsja-na-ikh-zashchitu.html" data-edit="230556,2276">Вместо того, чтобы приструнить националистов, власть становится на их защиту
</a>
</div>
<div class="opinion-subtitle">Кого Господь хочет наказать, того лишает разума...</div>
</div>
<span class="clearfix"></span>
</div>
</div>
</div>
<div class="select-news hidden-xs">
<div class="title-rubric"><a>Выбор страны</a></div>
<div class="hardnews">
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/news/228698-konflikt-brodskoho-i-kolomojskoho-podrobnosti.html"><img data-src="/img/article/2290/80_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
 <div class="main-news-title-rubric">
<a href="/news/228698-konflikt-brodskoho-i-kolomojskoho-podrobnosti.html" data-edit="228698,2265">
"Беня обещал поломать ноги Дубинскому"
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric">"Стране" стали известны причины баскетбольного мегаскандала с участием Коломойского</div>
</div>
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/articles/analysis/227544-za-chto-v-kieve-izbili-i-raskoronovali-izvestnoho-vora-v-zakone-andreja-nedzelskoho-po-klichkam-nedelja-i-lvovskij.html"><img data-src="/img/article/2286/90_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/articles/analysis/227544-za-chto-v-kieve-izbili-i-raskoronovali-izvestnoho-vora-v-zakone-andreja-nedzelskoho-po-klichkam-nedelja-i-lvovskij.html" data-edit="227544,2268">
Отняли трон, отнимут общак
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric">За что в Киеве избили и раскороновали "вора в законе" Неделю. Эксклюзивные подробности</div>
</div>
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/articles/interview/225554-ihor-mosijchuk-rasskazal-pochemu-ushel-ot-ljashko-i-o-tom-kak-sbu-fabrikovalo-delo-protiv-ihorja-huzhvy.html"><img data-src="/img/article/2286/89_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/articles/interview/225554-ihor-mosijchuk-rasskazal-pochemu-ushel-ot-ljashko-i-o-tom-kak-sbu-fabrikovalo-delo-protiv-ihorja-huzhvy.html" data-edit="225554,2274">
Игорь Мосийчук: "Дело против Гужвы было сфабриковано. СБУ подставила Линько"
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric">Бывший соратник Ляшко рассказал как фальсифицировалось уголовное дело против главреда "Страны"</div>
</div>
<div class="main-hardnews">
<div class="rubric-main-photo">
<a href="/news/209145-video-premera-filma-strany-donbass-5-let-neobjavlennoj-vojny-na-youtube.html"><img data-src="/img/article/2108/36_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
</div>
<div class="main-news-title-rubric">
<a href="/news/209145-video-premera-filma-strany-donbass-5-let-neobjavlennoj-vojny-na-youtube.html" data-edit="209145,2265">
Донбасс. 5 лет необъявленной войны
</a>
<span class="glyphicon glyphicon-camera"></span>
</div>
<div class="main-news-subtitle-rubric">Фильм "Страны" о решениях, которые привели к войне на востоке Украины</div>
</div>
</div>
</div>
</section>
<div id="strana-recomended"></div>
<div class="sunsite_actions" data-action="banners" data-place="5" data-page="2265"></div>
<footer>
<div class="logo">
<a href="/"><img src="/user/img/logo.png"></a>
<div class="clearfix"></div>
</div>
<div class="menu">
<ul>
<li>Наши контакты: <a href="mailto:info@strana.ua">info@strana.ua</a></li>
<li><a href="/about.html">О нас</a></li>
<li><a href="/archive.html">Архив материалов</a></li>
</ul>
<div class="f-advert">
По вопросам размещения рекламы обращайтесь
<a href="mailto:adv@strana.ua">adv@strana.ua</a>
</div>
<div class="footertext">© 2016-2019, <a href="https://strana.ua">СТРАНА.ua</a>. Все права защищены. <br>Частичное или полное использование материалов интернет-издания "СТРАНА.ua" разрешается только при условии прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на сайте <a href="https://strana.ua">strana.ua</a><br>Всі матеріали, які розміщені на цьому сайті із посиланням на агентство "Інтерфакс-Україна", не підлягають подальшому відтворенню та/чи розповсюдженню в будь-якій формі, інакше як з письмового дозволу агентства "Інтерфакс-Україна"<a style="width: 1px; heigth: 1px; opacity:0; cursor: pointer" href="/actions/dis">.</a>
</div>
<div id="counter-block">
<table style="margin: 0 auto;">
<tr>
<td id="live-internet-counter">
<a href="//www.liveinternet.ru/click;StranaUA" target="_blank" rel="nofollow">
<img src="//counter.yadro.ru/logo;StranaUA?44.1" title="LiveInternet" alt="" border="0" width="31" height="31" />
</a>
</td>
</tr>
</table>
</div>
</footer>
<div class="sunsite_actions" data-action="banners" data-place="19" data-page="2265"></div>
<div class="sunsite_actions" data-action="banners" data-all="1" data-place="20" data-page="2265"></div>
</div>
<i data-action="profile" class="sunsite_actions" style="display:none;"></i>
<script type="text/javascript">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</script>
<script src="/user/js/sunsite-front.v10.js" defer></script>

<div id="adpartner-vunit-3321">
<script>
                        if(parseInt(getCookie('dis_ads')) != 1) {
                            var head = document.getElementsByTagName('head')[0];
                            var script = document.createElement('script');
                            script.type = 'text/javascript';
                            script.src = "//a4p.adpartner.pro/vunit?id=3321&" + Math.random();
                            head.appendChild(script);
                        }
                    </script>
</div>

<script type="text/javascript">
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-73640038-1', 'auto');
            ga('send', 'pageview');
        </script>
<script src='https://www.googletagservices.com/tag/js/gpt.js' async></script>
<script>
             var googletag = googletag || {};
             googletag.cmd = googletag.cmd || [];
        </script>
<script type='text/javascript'>
                    if(parseInt(getCookie('dis_ads')) != 1) {
                        var gptAdSlots = [];
                        googletag.cmd.push(function() {
                            var mobile = googletag.sizeMapping().
                            addSize([0, 0], []).
                            addSize([240, 320], [300, 250]).
                            addSize([1050, 200], []).
                            build();

                            var desktop = googletag.sizeMapping().
                            addSize([0, 0], []).
                            addSize([1050, 200], [[300, 600], [300, 400], [300, 300], [300, 250]]).
                            build();

                            gptAdSlots[0] = googletag.defineSlot('/17774365/strana.ua_300x250_mob1', [300, 250], 'div-gpt-ad-1470814787198-0')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[1] = googletag.defineSlot('/17774365/strana.ua_300x250_mob2', [300, 250], 'div-gpt-ad-1470814787198-1')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[2] = googletag.defineSlot('/17774365/strana.ua_300x250_mob3', [300, 250], 'div-gpt-ad-1470814787198-2')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[3] = googletag.defineSlot('/17774365/strana.ua_300x250_mob4', [300, 250], 'div-gpt-ad-1470814787198-3')
                            .defineSizeMapping(mobile)
                            .addService(googletag.pubads());

                            gptAdSlots[4] = googletag.defineSlot('/17774365/strana.ua_300x600_desk', [[300, 250], [300, 400], [300, 300], [300, 600], [300, 500]], 'div-gpt-ad-1470814787198-4')
                            .defineSizeMapping(desktop)
                            .addService(googletag.pubads());

                            googletag.enableServices();
                        });
                    }
                </script>
<iframe name="n10300030_9796" style="display:none"></iframe><script>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</script>
</body>
</html>
